目录

《救恩的确据》上

译序
1、在永恒里得救
2、为何祷告
3、救恩计划中神的荣耀
4、将安全感建立在神里面
5、主耶稣基督，荣耀之主
6、圣灵的工作
7、成了
8、时候到了
9、叫祂将永生赐给你所赐给祂的人
10、独一真神
11、一个新原则
12、充满新生命
13、在祂永恒的国度里得救
14、在世界中得救
15、不为世人祈求
16、神的子民
17、神的名
18、神所启示的名
19、基督徒与神的真理
20、基督因我们得荣耀
21、显明基督的工作

作者：钟马田

制作：喜欢浪漫的人 QQ：304052176

《诗篇》 27：10 我父母离弃我，耶和华必收留我。

╭⌒╮⌒╮.',''',,',.'',,','',.
╱◥██◣''o┈中国基督教资源分享圈┄o.'',,',.
︱田︱田田│ '',,',.o┈欢迎您┄o
╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬

 (内容包括：各种各样版本圣经，名牧讲道MP3，属灵电子书，软件等等下载）

网址1： http://pan.baidu.com/share/home?uk=2217904174#category/type=0

网址2： http://pan.baidu.com/wap/share/home?uk=2217904174&third=0

网址3： http://q.115.com/101881

                                                      2013/10/22 制作

主内几个QQ群号： 9196424------12835249------ 33529162------210125382------147986895 [image] ------欢迎加入

《圣经》下载网址： http://iask.sina.com.cn/u/1657920762/ish?folderid=724569
读《圣经》能使人从黑暗中归向光明，从魔鬼权下归向神；又因信耶稣，罪得赦免，和一切信主的人同得上帝最美好的祝福。

创建时间：2013/10/21/星期一

Power by Softscape HTML Builder 3


译序

译序

    本书在英文版原分成四册，书名分别是：《在永恒里得救》，《在世界中得救》，《因真理成圣》以及《在灵里成长》。译成中文时，由于篇幅的原故，我们决定将四册并成两册发行，以《救恩的确据》为总书名，分成上下两册。本书上册即是《在永恒里得救》和《在世界中得救》的合并本。下册也即将推出，是《因真理成圣》和《在灵里成长》二书的合并本。

    这一系列的讲章，是钟马田博士于一九五二年至五三年在伦敦西敏寺教会每个主日早晨所传讲的信息，主题是约翰福音第十七章，也就是主耶稣在钉十字架之前所作的一段祷告。派克博士（Dr.James Packer）认为,这段时期是钟马田一生解经讲道中[登峰造极]的阶段。他花了一年多的时间，只用来讲解圣经中的一章，其精辟和深邃可想而知。

    本社已在过去几年分别介绍了迈尔和坎伯摩根这两位伟大作家和解经家的一系列著作，在华人读者中引起热烈的回响。现在我们将摩根的继承人——钟马田的解经讲道著作翻译出来，盼望中文读者也能从其中受惠。

    译者钟越娜　识

    一九九一年冬

    序

    半年多以前，我初度读到钟马田这一系列解释约翰福音第十七章的讲道集，深为他独特的领悟力和属灵上的洞见所吸引，遂推荐给译者，没有想到活泉出版社立刻接纳了译者的建议，不到一年就将这套书译成中文出版。活泉过去翻译了许多好书，如坎伯摩根（G..Campbell Morgan）的解经丛集。我之所以推荐翻译钟马田的著作，一部分也是因为钟氏曾是摩根的助理牧师和继承人，所以活泉继摩根之后，翻译钟马田的书，也是顺理成章的事。

    为了对本书作者有进一步的认识，我想最好先提一提他的生平，这样我们才会对他所写的内容更加欣赏。

    钟氏于一八九九年十二月二十日诞生于英国的南威尔斯。他在小学读书时就表现得相当突出、优异。他尤其善好历史，并且自幼立志当医生。一九二一年，钟氏以二十二岁的年纪在圣巴德医学院毕业时得到内科与外科医学的双重荣誉奖。不久之后,他即考入皇家医师协会为会员,担任皇家的御医之一。

    正当他在医学界的名誉如日中天之际，钟马田开始考虑出来传道的事。有几个因素影响他作此决定。他说，[虽然我作基督徒有多年，但事实上我从前只是教会的会友，经常参加教会礼拜而已。]他开始严肃地面对他的基督徒生命，他感到基督徒若离了神，人生是虚幻无用的；特别是他在那些上级社会的富有病患身上看到，他们的难题往往是道德上的，而不是医学上的。此外他也在心中深深觉知自己是罪人，没有价值。他也确信神赦免了他。一九二七年，他毅然决定辞去医生的职位，投入全时间的传道工作，在长老会担任牧师十年之久。

    他于一九三九年正式接受伦敦西敏寺教会的邀请，担任摩根的副牧，五年之后摩根退休，他成为该堂的惟一牧师。他一共在该教会牧养了三十多年，每主日早晚讲道一次。另外每礼拜五晚上的查经，也吸引了无数渴慕真道的人。

    钟氏的讲道独具风格，他的特长是根据一卷圣经，详细地加以阐释解说，往往一章经文就可以讲上数月或数年之久。例如他讲解罗马书和以弗所书，就讲了好几十年。这些讲章后来陆续出了专书。听说活泉出版社有意在不久的将来，一一将这些巨著译成中文出版，这将是中文读者的一份珍贵属灵资产。

    钟马田旅世八十一寒暑，历经沧桑，屡经忧患，背负十字架，为主传扬真道。他晚年时曾说，[传道是人类所有呼召中最高尚，最伟大，最荣耀的呼召。]读过他的讲道集之后，我们或许会开始明白他这句话的含义。愿主施恩祝福这一系列的译作，帮助无数主内兄姊在真道上蒙造就，是以为序

    赵中辉谨序

    一九九二年三月　于台北


1、在永恒里得救

第一部 在永恒里得救

    （约十七1~5）

    1.主自己的祷告（约十七1）

    我们很习惯称记载在登山宝训和路加福音第十一章中的祷告为主祷文。事实上，那是主给他的门徒和其他人的一个祷告范本，而我们此处讨论的这段经文才真正称得上是主祷文，因为我们发现这是祂个人对天父的祷告。我们对祂当时的环境知之甚详。[耶稣说了这话，]指记载在约翰福音第十四，十五，十六章那段伟大而有力的谈话。祂说到将赐下圣灵给相信祂的人，以及圣灵的工作，圣灵来临之后的一切结果，然后我们的主举目向天，开始祷告。

    十七世纪的一位传道人对这段祷告作了极贴切的评论：[这是有史以来最伟大的一个祷告，它紧接在一段无与伦比的伟大讲章之后。]换句话说，你不能再在其上添加什么了。首先是三章信息，就在信息结束时，主立刻开始这段祷告。即使在圣经中，它也是寓意最丰富、最崇高的陈述之一。它使人在传讲时心中不禁产生敬畏和战兢，深恐不小心减损了它的伟大价值。从前有些人认为，这段祷告太神圣了，直接敞开主的内心，我们惟一可以作的就是去读它。十七世纪在德国有一个高贵的人，名叫史坦（Stein），他是敬虔运动的领袖之一，莫拉维弟兄会（Moravian Brethren）和其他许多人即是这个运动的支持者和实践者。史坦说，他不敢以约翰福音第十七章为讲道的题材；也有许多人同意他的看法。

    但是我个人认为，这种态度是错误的，因为我相信主如果不要我们听见这段祷告，并且去研读它，明白它所含的教训，祂就不会发声说出这祷告。祂不仅仅向神祷告，并且是开口出声祷告，好叫祂的门徒听见，所以这祷告才被保留下来；由此我们再一次看见主的仁慈，祂让门徒听见祂的祷告，并且安排这祷告被记录下来，以传诸后世。

    翻开教会历史，你会发现圣灵屡次以非比寻常的方式，用这个祷告来支持陷于困境的人，特别是那些正面临死亡边缘的人。最著名的例子恐怕是诺克斯（John Knox）的经历。他是苏格兰宗教改革运动的主要领袖，也是一个大有能力的虔诚人。听说他在世的最后几日，自知即将离世，就要求他的妻子读约翰福音第十七章给他听，事实上他就是在妻子的朗读声中安然辞世，进入永恒的。你若明白这段经文所蕴含的珍宝是何等丰盛，就不会对诺克斯的要求感到惊讶。

    我现在特别提出这一点，是因为我越来越相信，我们所遭遇的烦恼有一半是因为我们未能明白圣经真正能提供我们的是什么。我们一切的焦虑，困扰，一切的彷徨，犹豫和属灵生活中许多的忧愁，都可以追溯到一个简单的事实，那就是我们不知道神的供应。使徒彼得在他的第二卷书信里，断然的说，[一切关乎生命和虔诚的事]已赐给我们了（彼后一3）。新约书信中也不断宣告，没有一个我们可以知道的光景，或我们的灵魂可以进入的状态，是事先未曾预备好的。圣经清楚教导，神对祂子民所存的心意，是要他们在主里喜乐。神定意要我们认识祂的丰富和得胜，并在世上就经历祂的荣耀。

    现在问题来了：为什么我们不能在这伟大的救恩中全然享受荣耀和喜乐？为什么我们常常为世界和未来担忧害怕，不知道神的旨意是什么？为什么我们常常因这种的忧虑，而胡乱求助于一些没有价值的事物？我对这些现象的解释是，我们未能明白神的供应，未能实现我们在基督里的地位，去承受祂所赐的产业。当然，我们是没有借口的，因为正如我前面所提出的，这一切已赐给我了。如果我们除了约翰福音第十七章以外，就一无所有，那么我们所拥有的已经足够支持我们，因为在这一章中，主使我们得以一窥全貌，洞悉我们活在世上时可以拥有的一切重要、有价值的东西。因此，我们最好仔细研读这祷告，探讨祂要对我们说什么。

    当时的情况是这样的 ：祂即将离开祂的门徒，祂知道他们心中正愁烦不已，因他们已经不知不觉流露了出来；祂一开始讲道就说：[你们心里不要忧愁。]他们忧愁，是因为祂告诉他们，祂快离他们而去。这个消息无啻是晴天霹雳。他们已跟随祂三年之久，聆听祂的教训，看祂行神迹，他们晓得需依赖祂，祂也赐给他们某些能力。他们一旦遇见任何问题或难处，就立刻带到祂那里；祂总是预备好随时解答他们的问题。祂是那样充满耐性。如今，经过三年深厚的交往和亲密的交通，祂却告诉他们，祂即将离开。他们一下子变得手足无措，垂头丧气。主望着他们，看出他们内心的惊惶。祂明白他们的感受，就对他们说，[你们心里不要忧愁，你们信神也当信我。]接着祂向他们启示这个奇妙的教训。这观念对他们是相当突兀的，因为祂说，祂离世原是对他们好的，他们从此要进入比先前更好的光景，祂去乃是为他们预备地方。不但如此，祂还要差一位保惠师来住在他们里面，祂也要藉着圣灵住在他们里面——这涉及到一个令人瞩目的真理，即是内住的基督，以及圣父和圣子住在每一个信徒的生命里。主接着解释这蒙福、奇妙的真理。

    但祂并未就此打住。此处祂为他们祷告，好叫他们明白当祂把他们留在世上，独自往父那里去的时候，祂仍然会为他们代求。祂在第十一节说，[从今以后，我不在世上，他们却在世上，我往你那里去。圣父啊，求你因你所赐给我的名保守他们。]祂不单单告诉他们真理和教训，此处并且要他们看见祂已把他们交托给父，他们并不是单独被留在世上，而是不论在任何环境和情况下，祂依旧看顾着他们。祂要作他们的代求者，因祂知道父顾念他们。这是主发声祷告的目的，为的是叫他们明白，祂现今与他们在一起时对他们的关怀，在祂离开以后仍然会继续下去。

    这是这个祷告的本质。我现在要约略地对这祷告作一番浏览。稍后我盼望再从细节处来解释它所包含的丰富、荣耀、宝贵的教训。容许我先问几个问题。你多久读这章经文一次？这一章对你有何价值？你有多少次领悟到它的丰富？你有多少次在困境中转向这祷告？你可曾体会诺克斯临终要他妻子读这一篇经文给他听的感觉？我认为我们中间许多人犯的一个毛病就是用轻率的态度来看这祷告，这是不对的。我们最大的危险——至少我觉得我个人最大的危险——是过于简略、概括地读过这段经文，而没有仔细研究它，聆听每一句话，把握每一个句子，提出各方面相关的问题，如果我们不惮其烦地研读它，会发现每一句话都有深刻而丰富的意义。

    让我们一起开始这样作。先对这祷告作一番浏览，看看表面上有那些明显的功课。我想我们应该学习的第一件事，就是如何祷告。毕竟这是一个祷告的范本。但它在性质上有别于我们所称为[主祷文]的那个祷告。这个祷告是主自己的祷告，它是一个例子，或者说是一个实际的范本。我们总是可以肯定的说，正确的祷告方式就是祂祷告的方式。从某方面看，祂的整个生命就是祷告的生命。祂虽然是神的儿子，仍然花许多时间用来祷告，这就是祂祷告的方式。

    我们都需要在这件事上接受教导。有时我们以为祷告是一件极简单的事，其实不然。历代以来许多伟大的圣徒都会同意我说，世上最困难的事情之一就是学习如何祷告。如果任何基督徒因为发现难以去祷告而感到沮丧，但愿他们不要灰心，因为这也是众圣徒共有的经历。我真正担心的反而是那些认为祷告是轻而易举之事的人，他里面一定有什么不对劲。祷告是圣徒最高的成就。它不仅仅只是[作一个祷告]。人们常常谈到[作祷告]，这是很可怕的用语，它和真正的[祷告]是两回事。去说或读一篇祷词是容易的，但最主要的是去祷告，此处我们看见主正在祷告。

    我们发现这许多祈求中有一个重要的逻辑次序；主不是随意说出一连串的祈求，祂乃是经过特意的安排，有精确的次序，因此我们必须明白，在祷告中我们也当运用某种程度的规则。祷告时第一件事总是先集中心思，静下来默想，我们将要怎么作。首先认清我们祷告的对象，这项行动将导引出许多必然的结果，我们稍后分析这祷告时将一一提及。

    约翰福音第十七章是一个美妙的例证，向我们解释祷告的方法。在此同时它也引领我们认识到这位开始祷告的[人]是谁。或许圣经中再也没有一章经文比我们正研讨的这个祷告，更能使我们认清可称颂的主祂自己。祂称呼祂的父：[愿你荣耀你的儿子，使儿子也荣耀你。]祂谈到在创世之前祂就与父同享的荣耀。这话立刻提醒我们，我们所面对的不仅仅是一个人，乃是神的儿子——神子——祂早在创世以先，从亘古之日，就已与天父同享荣耀。我们继续研读这祷告时，会被带领到有关主耶稣基督这[人]和其事工最深邃而丰富的真理里。

    我常常强调一点：圣经最奇妙的地方，在于它陈现真理的方式之多样性。关于主耶稣基督这人和祂的事工之真理，圣经有客观的，断然的宣告，但另一方面，你也可以从例证，以及祂论到自己的话，或祂所假定的事，发现到这一方面的真理；我们探讨这段祷告时，很自然的会面对面看到有关人子的丰富教导。哦！只要我们确实地把握这祷告，并且再度明白神子来到这世界，我们此刻就面对了有关道成肉身，童女生子，神子成为人的整个奥秘和荣耀。但最惊人的是,这位向父祈祷的[人]，是与父同等的。祂有人的本性，取了肉身的样式来到世上，像人一样生活，而在这里祂亲自向父祷告。确实，我们也在其它地方读到祂向父呼喊，带着泪发出强烈的呐喊。想到神成为肉身，降到人世，是为了救赎我们，此处祂敞开祂的心，让我们看见祂如何关怀我们，祂惊人的爱揉合了对我们的敬重；这一切是多么奇妙！

    我们在这里，从祂的作为中看见了祂来到世上的理由。祂告诉我们，有一项使命已交给祂了，祂来是为完成这托付，更宝贵的是，祂已经大功告成了。但是当我们听见祂的祷告时，我们也洞见了祂这样作的原因——我们开始看见救恩的计划。这是我们现代基督徒已不再记念的事，说起来实在是我们的损失。我们的祖先常常谈到[救恩的计划]，[救恩的策略]。现今我们已鲜少听闻了。我们太过于主观，太专注于特别的利益，以致于很少后退一步，静观整个救恩的计划。但你在此处可以发现它。当主说到未有世界以先就有的永恒荣耀时，你可以看见救恩的计划。你将发现祂正一步一步带领你进入荣耀中。你听这祷告，或读到它时，不可能不从头到尾感受到那荣耀，同时必然会来到十字架那深沉的败坏和耻辱中，然后再经历复活。这里涵括了一切：有关我们的计划；神对人所定的旨意，祂将这些人赐给祂的儿子，作为救赎的对象；这一切成就，是为了要将他们带入最终的结局。

    我想没有别的事比这计划更令人鼓舞，使人振奋了。在这世界上你所能找到最大的安全感，就是知道你是神伟大计划里的一部分。这些事没有一件是偶然的，凑巧的。不论将来发生什么，没有任何事能阻挠这计划。亲爱的朋友，如果你是基督徒，你可知道早在未有世界以先，你已是神所关心的对象？早在亘古，在时间开始以前，这一切已安排妥当。所以我们必须常常记住，任何发生的事都不会丝毫影响神永世的计划。圣经中一再论到这一点。我也愿意不惮其烦地引用保罗的话，[因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝，这爱是在我们的主基督耶稣里的]（罗八38~39）。你若对此心存疑惑，不妨读一遍这段主的祷告（约十七），看看祂所列出的保证。

    接着再来看祂为我们作了什么。祂说，[你所托付我的事，我已成全了。]我们若从这里继续读下去，会发现祂已为我们成全了别人不能为我们作，我们也无法为自己作的事。祂在前面几章已对门徒说到这事，此处祂将其作一番归纳。祂为我们作的，是祂已满足了律法和律法一切的要求。我很惊讶有些人居然可以传讲基督，祂的生平，和祂的死，而却对律法只字不提。律法是敌对我们的，它树立在那里，要求我们完全、绝对的顺服，如果我们在任何一方面失败，它就以死威胁我们。倘若基督未成全律法，我们就仍在罪中，是破碎不全的，受咒诅的，失丧的。但祂完成了祂的工作，账已还清，律法已完成，那在基督耶稣里的因此不再被定罪。你知道这些吗？你可否因此而喜乐？你是否能像托普雷狄（Augustus Toplady）一样说，

    神的忿怒，律法的恐怖，如今与我毫不相干。

    救主的顺服与宝血，已遮盖我一切过犯。

    这是何等美好的事！就在祂实际迈向十字架之前，祂已预先见到这一切。祂知道祂将要去作的事，祂心中毫无犹豫。祂说，[你所托付我的事，我已成全了。]已经作完了，大功告成了。因此我们所传讲的，是一个已完成的救恩。除了接受，我们毋须再作什么，也毋须再添加什么。我们不必提供任何善行或功劳，在基督里，也只有在基督里，这一切已完成了。我们接下去探讨这祷告时，已有了一个美丽的视野。

    其次是，即使在世上，在今生，有些事也可能为我们而实现。我愿意再一次提醒你，我们应该为这蒙福的真理而喜乐。圣灵所有的果子都应该彰显在我们的生命中——喜乐、和平、忍耐、恩慈、良善、温柔、节制、信实，这一切都是我们现今应该拥有的。根据这教训，基督徒不是盼望被拯救，祂也不是一直住在神秘的境界，时好时坏。不！他是一个在基督耶稣里喜乐的人——听听保罗怎么说：[你们要靠主常常喜乐；我再说你们要喜乐]（腓四4）。但我们真的喜乐吗？我们实现了喜乐的可能性吗？只要我们把握住这祷告的含义，明白它的教训，我们就能以微笑面对这世界和地狱。祂要我们喜乐，明白神在祂里面为我们预备的一切丰盛。主内的弟兄姊妹，我们若不去分享祂的丰盛，参与它，在它里面喜乐，我们就是可耻的！

    主在这祷告里让我们看见一些奇妙的可能性，然后正如我已暗示过的，祂向我们指出在世上得安全和能力的资源。还有什么比主耶稣为你的祷告更让你心得安慰呢？[我不但为这些人祈求，也为那些因他们的话信我的人祈求。]你知道吗？当耶稣这样祷告时，祂是在为你祈求！如果我们是基督徒，总是会有一些人为我们代祷。很多人今日成为基督徒，是因为过去有人为他们代祷，也许是祂敬虔的父亲或母亲，多年来即使面对失望，仍然不灰心，持续祷告下去。神听了祷告，他们今天成了基督徒。还有什么比知道有人在为你代祷，更叫人得安慰的？在我的工作和服事上，我所得的最大鼓励，就是知道有人在为我祷告。他们到那大有能力的神面前，求祂以能力充满我。

    因此，如果你相信虔诚人的祷告，就更当相信神儿子为你祷告。此处祂让我们知道，祂为我们祷告，祂仍要继续代求，而最美妙的是，祂把我们放在父手中。祂说，[圣父啊，求你因你所赐给我的名保守他们，叫他们合而为一像我们一样。我与他们同在的时候，因你所赐给我的名，保守了他们……现在我往你那里去]（11~13节）。祂实际上是说，[圣父啊，我把他们交还给你，你保守他们。]我们若能把握这奇妙的真理该多好！主耶稣基督亲自把我们放在神手中，我们是在祂的保守里！主向来不厌其详地向人解释这真理。例如在登山宝训中，祂反复强调的，事实上是，[愚昧的人啊！只要你们明白神是你们的父，祂关心你；只要你从鸟和花学功课，看看神如何照顾他们，你就必明白祂要加倍关怀你。哦！你们这小信的人！]在这最后的祷告中，祂把我们交给父照管，祂说，[圣父啊！保守他们！]哦！知道神此时正看顾我们，记念我们，保守我们，这是何等的安慰！

    最后我们要从这祷告中学习我们与这世界的关系是什么，我们住在其中有何职责。我们不是为了自己而得救，我们得救是为了把这好消息再传给别人。[你怎样差我到世上，我也照样差他们到世上。]祂留给他们一个信息，祂差他们去作一些事，正如父从前差了祂来一样。

    到目前为止，我们已对这祷告表面所突显的一些事做了约略的浏览。你会发现，这段祷告有几处自然的分界线：第一节到第五节，主大部分是为祂自己，或与祂有关的事祷告。第六节至第十九节，祂特别为那些围绕在祂身旁的门徒祷告。第二十至二十六节，祂为各世代、各地方的教会祷告。这是整个祷告逻辑性的区分。祂先以颂赞和敬拜开始，祂为自己祷告，然后是门徒，最后是为那些因门徒的见证而相信的人代求。换句话说，这个重要的祷告涵括了基督徒们和整个教会的范围。我们研读它的时候要格外谨慎，尤其不可忽略主用来接近天父的方式。

    有一些事情我们应该确定，特别是基督自己很确定的事。第一，祂说，[父。]对此祂毫无疑惑。在这祷告中祂六度称神作[父]，祂知道这关系，从亘古祂就与父同在。神是父，意思是祂在三位一体——父，子，灵中，祂是父。神是祂的父另一层意义是，耶稣如今成了人，祂视神为祂的父。此外，神现今是祂的父，因为圣子代表了祂要来拯救、为其舍命的众弟兄。祂既是众子中首生的，祂与祂的父子关系就代表了神儿女与天父之间的关系。

    但请留意，祂不仅称神为[父]，在第十一节里，还称祂为[圣父]。记住神是圣洁的，这点非常重要。祂是我们在天上的父，所以祂的名必然是圣的。我们总是要带着虔诚和庄重的敬畏接近祂，因我们的神是烈火。虽然主耶稣与父合一，祂们中间一无阻隔，虽然祂毋须为自己的罪求赦免，因祂从未犯罪，但祂仍称神为圣父。很多时候我们忘记了即使是可称颂的主，也称神为圣父。

    此外祂称神为[公义的父]。祂在第二十五节说，[公义的父啊，世人未曾认识你，我却认识你；这些人也知道你差了我来。]这是一个奇妙的思想。祂这样说的时候，是指神的性格，神的信实。我们的主实际上是这么说，[我知道你已应许，必要成就。关于我所服事的这些人，你对我作了某些应许，我知道你从不收回你的应许。你是一个公义的父。]

    如果本讲中提到的事你一件也记不住，求神让我们至少学会一个功课：当我们靠耶稣的名祷告时，我们是向父祷告。是的，祂是伟大、全能、永恒的神，但在基督里，祂成了我们的父。祂是圣父，在祂面前不可提任何污秽的事。我们不可将任何卑鄙的欲望，自私的念头带到圣父那里。但感谢神，祂是公义的父，信实而公义，我们若认自己的罪，祂就赦免我们一切的罪，洗净我们一切的不义。你来到祂面前，意识到自己的罪，或许你又疑惑，又犹豫；要记住，祂是公义的，祂应许在基督里赦免你。记住祂的信实，记住祂所给你的每一项应许，祂必定会应验。

    我们实在该感谢神，因为主出声作了这个祷告，又被记录下来。让我们仔细研讨它，默想里面提到的事。我想不到还有什么比这更使人富足的。让我们进到它里面，领受它的丰富，好明白虽然我们活在现今的世上，有各样事围绕、缠累我们，但我们是活在那一位亲口说，[我总不撇下你，也不丢弃你]（来十三5）的神手中。


2、为何祷告

2、为何祷告

（约十七1）

    我愿意再从比较广泛的角度来看约翰福音第十七章，和前一章不同的是，我们要探讨这一章经文及这段祷告在祷告这个题目上究竟教导了我们什么功课。有时候我想，基督徒生活中恐怕没有其它题目像祷告，这样引起众多人的困惑。有一次门徒对主说，[求主教我们祷告。]我们都了解门徒这样要求的感觉，因为对人类来说，出于某些特别的理由，祷告确实是一个问题。我相信许多传道人都会同意我说，祷告是信徒们最常提到的问题。任何一个看重自己基督徒生命的人，都会关心他自己的祷告生活，而往往许多难处和困惑也环绕着这题目而产生。

    显然我无法只在一章里就盼望解决所有问题，事实上我也不打算进入细节的讨论，这需要一系列有关祷告的讲章才够用。我只打算从记录在这一章经文中主的祷告，收集一些概括性的功课。我想当信徒思考祷告的整个问题时，他们很容易产生两种困难。而这些难处主要是因为过去和现今基督徒采用了两种极端的立场而产生的。

    第一种极端的立场是，有些人似乎在祷告上毫无难处，他们给人的印象是，祷告是再简单、容易不过的事。他们非常喜欢使用[祷告改变万事]这一类的话。他们给我们留下一个印象：不论碰到什么问题，神都会解答，最后的结局必然是完满的。他们认为人不应该为祷告的事伤脑筋，祷告是世界上最自然的事，不需要去努力达成，也根本没有什么难题；他们作起来轻而易举，谈起祷告也是滔滔不绝。

    我想，这种立场在许多其他基督徒心中引起了一些疑问和怀疑，他们觉得这种立场很难和圣经某些教导相一致。那些认为祷告是一件易事的人，似乎忘记了附加在这些应许上面的所有条件。有些人听了他们的教导，也认真、诚实地付诸实行，却发现这些教训在自己身上却不灵光了。结果他们变得失望，开始怀疑神的善良。他们怀疑圣经一切有关神的父性和祷告的教导。这种混乱就是由于过分夸大前面我所提到那一派人的理念而造成的。

    但是另一方面，有些人采取的另一极端立场也带来各种难处和困惑。他们多少否认了祷告的价值和必要性。他们辩称，神既然知晓万事，所有发生的事都是出于祂的旨意，我们就无此必要去祷告。他们说，神是无所不知的，祂知道每一件事，祂是统治宇宙的主，若离开祂的旨意和祂的管理，没有一件事会发生，或能够发生。因此他们怀疑祷告的目的。这种态度视生命和这世上发生的一切事为一个精确而封闭的过程之一部分，如果这推论是正确的，显然祷告没有必要。进一步说，有许多人太过于强调神的主权，或者说用一种错误的方法削减了神的主权，以致于使那些听他们论证和教导的人几乎无法带着信心和确据来祷告。

    这是两个主要的立场。我选择这两种，只是因为这是两个极端，还有很多人是位于两者之间。问题是，我们当如何面对这些立场？面对这两个替我们带来如许问题和困惑的极端立场，我们怎样才能到达有关祷告的正确地位？目前我只能提出一个原则——它不单单适用在祷告的事上，也可运用于其它的问题上——在这种情况下我当作的一件事是，避免成为自己的理论、观念和对真理之了解的奴隶。为了避免这危险，我们应该回到圣经，用敞开的心、冷静的态度，观察圣经清楚而明显的教导。不仅是祷告的事，举凡属灵经历中其他的问题亦可如法炮制。圣经对某些真理有相当清晰的教导，但是当我们碰到一些无法纳入我们教训模式里的事时，最危险的态度就是固守我们自己的意思，而企图用解释清除圣经的本义。如果我们发现某一论点似乎与我们所了解的教导抵触，我认为最明智的方法就是先把我们的看法放在一旁，回到圣经，看看圣经各处对于这件事怎么说。这样作之后，再把圣经清楚明白的教导与我们所确信的真理连在一起。

    对于祷告的问题我们就必须这样作，幸亏圣经这丰富的宝库可供我们使用。我只打算选我们绝对有把握，毫无任何怀疑或凑巧的几点。我不愿意假装自己能解决所有关于祷告的问题；确实有一些难题存在，许多触及我们与神的关系，或许我们今生在世上永无法明白。我们的责任是尽所能去明白我们可以明白的教训。

    第一处明显的重点是，圣经给予祷告一个相当重要的地位。根据圣经，祷告在敬虔生活里是不可或缺的因素。确实，圣经积极地用观念和事例教我们祷告。圣经一再劝勉我们祷告，主自己也不断劝诫人要祷告。祂说，要常常祷告，不可灰心。祂教祂的门徒如何祷告，鼓励他们不要放弃祷告。在使徒书信中你也可找到同样的劝告。他们一贯的论点是，[在祷告中得坚固。]使徒们总是鼓励人祷告。不论你对神的王权以及人与祂的关系持什么观点，你都需要好好思量圣经这一方面清楚的教训，好叫祷告成为你生命中不可缺少的一部分。

    进一步说，圣经不只是用观念教我们祷告，也用事例教导我们。你若读旧约，会发现那些先祖常与神交谈，神常对他们说话——那就是祷告。再来看诗篇，其中大部分都是对神的祷告。以诗篇第七十四篇为例，那是一篇典型的诗篇，叫我们看见那些人如何向神祷告。你也可以在先知书里找到祷告的事例。事实上，祷告在旧约中是无处不在的。你也会发现使徒们在祷告，而最重要的是，主自己也祷告。这一切事实都在催促我们祷告。因此，圣经不但教我们祷告，鼓励我们祷告，从某一方面说，也请求我们祷告。

    圣经有关祷告第二个清楚的教训是，越圣洁，越敬虔的人，花在祷告上的时间也越多。你随便从圣经中找例子，都会证明此话不假。如果你要和我争论一般的原则，让我们来看相反的结论。我们认为一个人很虔诚，可能是因为他顺服神的旨意，因为他常思想虔敬的事，或因为他热切渴望活出神的荣耀。你可能会说，像这一类的人比别人较少需要祷告，其实不然。看看那些最杰出，最虔诚的男女，他们往往比其他人花更多的时间在祷告上。他们不是被动地坐在那里等候神的旨意实现，不！他们乃是比别人更多与神交谈。你若翻阅历代以来的教会史，会发现同样的情形。一个虔敬的圣徒不论是属于罗马天主教会，或基督教会，他的印记一定是，他是一个祷告的勇士。卫斯理（John Wes-ley）曾说过，如果一个基督徒每天不花四小时以上来祷告，他对这个基督徒就不会抱多大的期望，这是教会史上神杰出的仆人一个典型的宣告。

    直接来到约翰福音第十七章，最突出而重要的事是，祷告在我们主自己的生命中有非常重要的地位。我们可曾停下来思考这一点？我们当然知道祂也祷告。我们都读过福音书，早就知道祂也祷告。但我不是指在理智上知晓这事实，我乃是问，我们是否了解这事实，并且思想它。你越默想它，就越看见圣经记载最惊人的一件事，就是主耶稣基督也祷告。祂不只祷告，而且是不断地祷告；你会发现祂花很长的时间祷告。有一次祂花整个晚上祷告——神的儿子竟然通宵祷告！圣经告诉我们，祂天未亮之前就起来，到山里去祷告。

    祂的门徒总是注意到祂在祷告，这也是促成他们说，[求主教导我们祷告]的原因。他们觉得祂在作一件他们不太明白的事，他们很想知道，祂如此喜爱祷告的原因，以及为什么祷告对祂如此重要。他们不敢肯定是否也喜欢这样作。但是他们知道，没有人像祂这样，他们从祂的脸孔和举动中看到一些东西。他们看到祂行神迹，就说，这样的祷告生活蕴含了什么！但愿我们也能拥有！

    他们特别注意到一个事实：祂总是花很长的时间祷告，在遇到关键或重大的时刻，祂往往用特殊的方式祷告。记得吗？在祂挑选十二个门徒之前，祂整夜祷告。祂面临一个攸关重大的决定和选择，因此祂在作出抉择之前，整夜向神祷告。另外有一个场合祂也这样祷告，我们从约翰福音第六章的记载可以得知。祂刚喂五千人吃饱，其中有些人留下深刻印象，就决定祂是弥赛亚，他们坚持要拥戴祂去耶路撒冷，冠祂为王。主看到他们打算强逼祂作王，就独自退到山里，与神相交，对祂祷告。那是祂一生中极重要的一刻。那里有极大的引诱——祂在旷野中已遭遇过——要祂用人的方法促成祂国度的降临；由于试探如此剧烈，祂不得不独自退开，向神祷告。

    祂也在拉撒路的坟墓边祷告。那是一个值得记念、至关紧要的时刻，祂就要使人从死里复活了，因此祂向神祷告，感谢神，因为祂知道神已经听了祂的声音，正如神一向垂听了祂的祈求。然后，在祂面向十字架而去时祂也祷告，这记载在约翰福音第十二章二十七、二十八节。接着我们看见祂在客西马尼园中祷告，当时祂心里忧烦，汗如大血点流下来。还有就是我们此处这段伟大的祭司祷词，祂往十字架去完成祂的事工之前与门徒最后相处的时刻，祂当着他们的面发声祷告。

    这一切究竟教导我们什么功课？我们可以花很多时间来思想关于我们的主这个[人]的一些事。此刻我不打算这么作。但至少我们必须注意到，这里的祷告启示了许多有关祂的事。如果你一向对道成肉身的真理感到困扰，这个祷告可以立即带给你答案，扫除你心中的疑云。祂是道道地地的人，并非神以幽灵的形式出现，或者神显灵于世上，乃是道成了肉身，住在我们中间。祂是真神，不错，但祂也是真的人。于是你开始明白保罗在腓立比书第二章所说[倒空自己]（另译）的意义。保罗的意思是，当主仍在世上时，祂并未以神的身份使用祂的权力。因为祂是人，所以祷告对祂而言是重要的，虽然没有祷告祂依然可以继续下去。换句话说，这段祷告教导我们一件祂常常提到的事实：祂全然倚靠祂的父。祂说，[我对你们所说的话，不是凭着自己说的，乃是住在我里面的父作祂自己的事]（约十四10）。

    这是主生命中一件令人讶异的事。祂站在这里，是神的儿子，一个完全的人，但祂不凭自己作任何事，祂从父那里领受一切命令。神告诉祂当说的话，告诉祂当作的事，并赐祂力量去作——这就是祂呼召门徒之前先祷告的原因。祂仰望神，向神求取亮光和引领。一个完全的人，却全然倚赖祂的父。作为神，祂没有必要祷告。作为神，祂与神是同等的，祂是无所不知，无所不能的。但祂在地上的时刻，我们看到祂真正的性质，祂是中保，是神和人的结合。我们看见祂在祷告时是以被任命的中保身份出现，祂是神所差来，在世上为神作工的。因此观看主祷告恐怕是最奇妙的一道门，使我们得以进入祂蒙福的人性之奥秘中。容我再重述一遍，任何人若对基督的人性，对这位[神人]存着困惑，只要观察祂祷告，你不得不把祂的祷告纳入你有关祂这神而[人]的真理中。许多人以为祂只是神，不过穿上了肉身的外衣。这是错误的，因为祂若只是神，就没有必要祷告。不，我们也必须强调祂是人——神人。

    接下去我要提出有关祷告本身一些更概括性的观念，我们不妨从前面已建立的论点着手。看看先圣先贤，看看大卫王，看看众先知，他们都是祷告的精兵，越圣洁的人祷告得越多。看看使徒们的祷告！而在这一切之上，是神儿子的祷告。那么祷告究竟是什么呢？如何解释这一切呢？我们必然会来到一个结论，就是祷告对于基督徒，对于属神的人来说，是一件自然的事，几乎是发自本能的；祷告是在表达神儿女与天父之间的关系。这是非常重要的一点。你若指给我看一个很少祷告的人，我就可以告诉你那人真正的问题何在。他的问题是，他不认识神，不知道神是他的父。这就是问题所在。问题不在于他不道德，或他不是一个好人。他可能有极高的道德水准，也可能忠心于教会的事工，他能作许多事，但是他若不祷告，他就不知道神是他的父。认识神最深的人，就是那些最常与神交谈的人。

    这一类的事不需要证据即可确定。小孩子总是对他的父亲说话。你有没有注意过，有些知名人士的儿女跟他们的父亲谈话时是多么无拘无束，而其他人在这些名人面前却可能拘束不安。孩子那么自由自在，是因为他知道与父亲的关系，他是以孩子的身份说话。这就是越圣洁的人越多祷告的原因；也是主自己比别人多祷告的原因，因为祂用别人所不知晓的方式认识祂的父。这是我们讨论祷告这问题的方法。那些在祷告上产生难处的人是因为他们本末倒置。你不能从渴望得着回应来作祷告的起点，你只能从敬拜开始；由于我们忘记了一切至关紧要的事，以致于陷入困惑中。对神的儿女来说，祷告是最明显而自然的事，没有其他的事比祷告更能明畅而有力地表达人与神整个的关系。这是第一要素。因此我认为众圣徒和主自己向神祷告，基本上并不是祈求得着什么，乃是为了再一次心中得确据，并保持与神的接触，与神作某种程度的连络与交通。

    我们对祷告的整个观念是错误的，我们把祷告只当作一种指引或要求。你若把这观念运用在人际关系上，或许你会认为这是一项侮辱。不！圣徒最渴望知道的，是他与父之间的关系是否安然无恙？虔诚人最大的喜乐就是知道神是他的父。他愿意保持这联系和交通，他的心在神面前再一次得到确认。在现今的世代作圣徒并非易事，外界的试探层出不穷，整个世界是与我们为敌的，圣徒一再受到试炼，有时几乎要绝望。于是他立刻到神面前，不是要求这，要求那，乃是要确定一切安好，他与父的关系没有破裂，仍完美如初，他的心得到了保证，知道一切都没有问题。

    这正是主在约翰福音第十七章里所作的，他多次突显在这段祷告里。我们的主在祂的父面前心中再度得到保证。前面几章我们看见祂使拉撒路从死里复活时所作的，[他们就把石头挪开；耶稣举目望天说，父啊]——祂是在祷告——[我感谢你，因为你已经听我]——祂心中总是非常确定——[我也知道你常听我，但我说这话，是为周围站着的众人]（约十一41~42）。祂转向神。祂知道一切无恙，但祂要再一次在神面前得到确认。

    容我这么说：圣徒总是向神祷告，我们的主尤其如此，因为圣徒们相信神的能力，相信神能帮助，最重要的是，他们相信神愿意，并准备好随时相助。这是极其重要的。这世界和世上的试探正倾其全力要动摇我们对神的信心，没有其它方法比走到神那里，与祂交谈，更能提醒我们神的权能和伟大，祂能够、也愿意助我们一臂之力。这就是众圣徒常常飞奔到神面前的原因。[耶和华的名是坚固台；义人奔入，便得安稳]（箴十八10）。换句话说，众圣徒在祷告中急速奔到神那里，把一切事交给祂。

    从许多方面看，祷告都是表达我们对神、对神的应许之信心最佳的方式。没有一件事比一个人跪下来，仰望神，对神说话，更能显示他的信心。祷告是宣告信心最好的方式。我是指，他不仅带着他的要求和祈求奔向神，他乃是真正仰望神，他若真正望向神，实际上就是说，[是的，我相信这一切，我相信你奖赏那寻求你面的人，我相信你是万物的创造者，万物都在你手中。我知道没有一件事在你的控制之外。我来到你面前，在你圣洁的同在里我找到了平安，安息，和平静，因着你是神，我愿意向你祷告。]这是圣经教导我们祷告应有的态度。

    还有一点，众圣徒和我们的主向神祷告，是为了去发现神的旨意。他们关心神的旨意胜过自己的意思。他们说，[在这个关键处，惟一关系重大的是明白神的旨意。]于是他们来到祂面前。你若读众圣徒卓越的祷告，例如但以理书第九章，就会从中受益良多。先知但以理并不知道神打算怎么作。整个大局对他是一片混乱，于是他到神面前，向神述说他的困惑。他提到几件事，然后他实际上这么说，[我不明白这些事，但我甘愿照你恩慈的旨意行，你明白你正在行的事。]

    耶利米也一样，神告诉他去买一块田地。耶利米初闻之下第一反应是，不可能！因为神也告诉了他以色列的子民将被掳到异地。如果这事即将发生，买块地又有何用？然后他提醒自己神伟大的本性，他实际上说：[神啊！求你照亮我的困惑，让我看清你的作为，将你圣洁的旨意向我启明。]

    现在我们来作结论。或许对于祷告，我仍有一些地方不明白，但至少我如今有以下的认识：神选择一个方法在世上作成祂的事工，就是透过人的祷告。祂不一定非如此作不可，没有这些人事情照样能作成，但很显然的，神已经定意透过你、我这样的人，透过我们的祷告，在这世上作工。祂嘱咐我们祷告，然后祂应允我们的祷告——虽然没有我们的祷告，祂仍然能成事。

    也许有人说，[哦！这个我知道，但是祂为什么要这样作呢？]亲爱的朋友，我因神这样作而感谢。我不知道祂为何决定这样作，但我知道祂就是这样决定。这是祂的方法，我无异议地接受。我为这方法感谢祂，因为神藉着这种方式将祂自己向我启明。读有关祷告的经文，特别是观察那些祷告的精兵，甚至观察主自己，你会发现时常祷告的结果是，这些人更多认识神，这是他们未祷告之前所没有的。神用这种方法将祂自己启示出来，将祂为父的心向我们显露。举例来说，我碰到艰难的处境，束手无策。我变得焦虑愁烦。但是我到神面前，仰望祂，祂就开始将祂自己和祂的旨意向我显明。如果你的祷告未使你更多认识神，那么你的灵命一定出了问题。神藉着祷告教导我们，用这种方式带出我们的信心。由于这是神向人启示祂自己、实行祂旨意的方法，有关神[全能]的问题就迎刃而解了。你不会再受困于这个问题。神选择用这种方式作这些事，因此祂的全能不再成为问题。同时这也丝毫不影响神的主权。这是神彰显的方式之一。神的主权与祷告这件事毫不冲突，因为掌王权的神选择透过信徒的祷告在这世上作工。不仅没有抵触，而且两者是互相效力的。

    最后我们可以从这个教导，特别是从这一章（约十七）中得到一些实际的结论。祷告最高的目标是荣耀神，高举神，这正是我们祷告时必须先以敬拜开始的原因。主给我们设下的祷告范例，一开头就是[我们在天上的父，愿人都尊你的名为圣，愿你的国降临……]而非[求你为我作这……作那……]。不！你当以敬拜开始。这是个人的关系。你祷告是因为你爱祂，你想要表达你对祂的尊敬，因为你喜爱来到祂面前——这就是祷告的本质。

    我们还可以得到另一个实际的结论——我为此而心存感谢——那就是神喜悦我们告诉祂那些祂已经知道的事。有些知识分子喜欢嘲笑那些在祷告中对神无话不谈的人。你或许会听到别人的批评。但告诉神祂已经知道的事乃是祷告极重要的一部分。翻开圣经，以约翰为例，你会发现他告诉神一些神已知道的事。诗篇的作者也一样。为什么？因为神是一位父亲。祂不是一部机器。祂是我们的父。作为父亲，祂喜悦祂的儿女向祂说话。祂重视我们所说的。所以不要害怕告诉神祂已知道的事。不要说，[神是无所不知的，我只要安静在祂面前等候就够了。]不！告诉祂，祂乐意听，祂愿意与你交通，祂喜悦和你交通。

    此外我必须一提的是，我们祷告时，绝对不可以企图改变神的心或神的旨意。没有必要如此作，你若觉得必须改变神的心意，那对神无啻是一项侮辱。神的旨意总是完全的，祂是一位慈爱的父。我们只须到祂那里，去发现祂的旨意，知道那是对我们有益的，并在其中喜乐——这才是祷告的目的。这不是说，你毋需将要求带到祂那里。作为你的父，神正等待你这样作。祂预备好随时聆听我们的祈求。所以放胆告诉祂。像众圣徒所作的，像耶稣在客西马尼园所作的，[你若愿意……然而不要成就我的意思，只要成就你的意思。]让神知道你的请求，告诉祂你的愿望，但总是要立刻说，[我是如此渺小、有限，我所知不多。这是我的意愿，若不符合你的旨意，我就不坚持要求。我满足于你的旨意，不论你的旨意是什么。]你若一开始祷告就用正确的方式，先荣耀神，并且说，[愿你的名为圣，愿你的国降临，愿你的旨意行在地上，]你就已经等于说，[神啊，我最高的愿望是你的旨意行在我里面。]如此你已准备好，当你将请求带到祂那里时，你可以说，[若是你的旨意。]我不同意有些人的理论，他们认为祷告时不应该加上一句[若是你的旨意]。我有从神儿子来的权柄这样说：我们必须说[若是你的旨意]，因主耶稣基督自己也如此说。必须成就的乃是神的旨意，所以你一方面让神知道你的请求，一方面要完全、绝对地顺服神的旨意。

    我要提的最后一点是，在祷告中，抗辩，争论，要求都是正当的，你可曾注意那些属神的人如何祷告？他们知道神是无所不知的，他们不单单向祂陈明他们的要求，并且与祂辩论，而我最喜欢的地方是他们与神争辩。以摩西为例，他就如此作过。有一次他从山上下来，发现百姓悖逆了神，当神威胁要废弃他们，让他们自生自灭时，摩西对神说，你不能这样作！看看诗篇第七十四篇里的那人，他实际上是说，[神啊，你为什么容许人作这些事？]我相信神作为一位父亲，祂乐意听到这一类的辩护，说理，争辩。现今这一代软弱的基督徒似乎忘记了我们的先祖从前如何喜欢论及[为应许抗辩]。他们并不认为这是冒犯。他们并未心存任何轻蔑，他们根据这教导，觉得有权像诗篇作者那样到神面前，提醒神祂自己的应许。他们说，[主啊，我不明白，我知道这是我不完全的地方，但我对这些应许却非常肯定。主，帮助我看清楚应许和这些困惑之间有何等的关系。]

    所以和神争论并无不妥。我们的主也这样作。在这段伟大的祷告里，祂藉着提出这些要求与神理论。祂提醒神祂自己的应许和祂的特性。我相信神喜悦我们这样作。我们的心因此可以再度得到保证，很多时候我们会因所收到的回答而惊讶不已。不论怎样，只要我们用正确、真实的方式祷告，祷告总是能把我们带得更接近神。

    我们已概括看了这祷告，和它表面上所含一些明显的教训，但愿神帮助我们去学习，并且运用出来。亲爱的朋友，祷告之前先好好思想。到神面前来，虽然祂在天上，你在地上。看看前人的先例，最重要的是，看看主自己。请记住，祂因背负世人的罪而与自己圣洁的本性冲突，祂极力抵挡罪，祂的祷告里带着忧伤的呼唤和如血点的汗，祂的祷告蒙神垂听，是因为祂的虔诚和敬畏，虽然祂确是神独一的儿子。


3、救恩计划中神的荣耀

3、救恩计划中神的荣耀

（约十七1）

    前面我们是概括地来看这段伟大的祷告，现在我们进一步观察主在祂的祷告里所论及的实际项目，以及祂向天父祷告时心中所怀至高无上的思想。我再提醒你一次，这个祷告可以分成三个主要的部分：第一部分是第一至第五节，主在那里为祂自己祷告，然后是第六至第十九节，主为环绕祂身边的门徒祷告；最后是第二十节至末了，祂为普世教会祷告。

    在第一部分里，主为祂自己祷告，我们发现祂祈求的本质是，父荣耀祂，好叫祂也能荣耀父。[父啊，时候到了，愿你荣耀你的儿子，使儿子也荣耀你。]换句话说，祂在这时刻最关心的是，祂能荣耀神。这是最重要的事，但请留意祂告诉我们的原因，祂以神在我们救恩中的伟大旨意来作解释。此处所表达的整个理念是，我们的主急切渴望神的荣耀彰显出来，特别是彰显在人的救恩上。

    因此，这五节经文奇妙地展示了圣经其它地方所记载的整个救恩的福音，和神的救赎计划。圣经最醒目的一个特色是，它不断从不同的地方，对一项真理或教训给我们一种完整的纲领，或摘要。特别在这个祷告中，主打开我们的眼睛，指导我们有关信心极重要而基本的真理。我们可以预期，既然这是主亲自说的，是祂自己的祷告，这五节经文中对福音的陈述，其荣耀与美妙必然是其它处的陈述所难以望其项背的。

    那么为什么现今我们很少听到[救恩的计划]这整个题目和其目的？这原是我们祖先惯常使用的词汇，如今却鲜为人使用了。我们的祖先喜欢观察、默想，甚至套用华滋（Isaac Watts）的话，[考察]神救恩的计划。我可以毫不犹疑地说，今日我们基督徒面临大多数的难处，和现今教会的光景，大部分是因为我们未能将救恩的计划视作一个整体。

    我愿意不惮其烦的指出，我们的问题出在太过主观，这是你我所生存的世代混乱之主因。我不是指教会以外的人，我是指我们这些基督徒。我们都可能受到现代思潮的影响，对心理学和自我分析感到兴趣，但往往我们不知不觉因此变得自我中心，这正是现今世代的祸患。或许人们可以提出许多解释，我们此刻不拟讨论，但事实是，我们被自己的习惯，状况，欲望，喜好，憎恶所奴役，结果我们看任何事情都是从这事对[我]有何意义这个观点出发。可悲的是，我们也用这种方法去看待耶稣基督的福音，以致于我们不能明白有关我们自己以及有关这奇妙救恩的真理，因为我们的观点偏差了。我们只看这福音对[我]说了些什么，着福音对[我]有何帮助，我们听不见福音关于我们说了些什么，我们也无法明白福音本身的宽广、辽阔。

    希伯来书的作者描述福音是[这么大的救恩]。我认为现今我们错失了救恩的伟大，是因为我们没有看到救恩本来的面目，就是这里所揭露的救恩之本质，我们只看着自己，希望知道这福音能给[我]什么好处。由于我们所看到的福音只是用这种个别的方式陈现，所以我们忽略了从整体看神救恩的计划时所发现的福音伟大之处。你可以从许多诗歌里看见对这伟大救恩的歌颂。

    很多时候人们存有一种印象，认为福音是主观的，渺小的，只能为我们作这作那。感谢神，它能为我们作这些事，但福音不仅限于此。你若存主观的态度接近它，常常会觉得不快乐；你若以为福音是临到你或你生命中的一件事，你很快会感到沮丧，你无法倚赖它。主观的接触所造成的后果是，由于它基本上是自私的，最后必然会叫我们失望。

    但是如果我们用客观的方法开始，再接着用主观的方法，我们就会得到它所有的。我们从一个如此广大的计划着手，就会被带到计划里面，当遭遇难处时，就可以把它和整体连在一起。因此若要避免主观的危险，我们必须研究这五节经文所含的大主题。不仅为了这原因，我愿意提醒你们，研究这个主题也是我们的责任。我们常辩称，我们太忙了，没有时间去阅读。我们知道从前的人常读[教义]，但我们没有时间。我们想把所有真理浓缩在一个胡桃壳中，最好用一个句子就可以概括整本约翰福音。我们只想鸟瞰整本圣经，结果却错失了真理。此处神将救恩的计划这真理陈现在我们眼前，我们有责任研究它，以发现放在我们前面一些伟大的可能性。神定意要我们作王子，我们却活得像乞丐，这实在是可悲。此外，我们研究这个救恩计划的目的，是为了使我们获得信心和确据，并在我们的基督徒生活中站立得稳固。

    你若分析这五节经文，会发现它们陈现了几件令我们惊讶的事。第一，这段经文指出救恩的起源和计划；其次让我们看见负责执行这计划的那一位，这引导我们去思想祂所作的事；最后让我们看见这一切的目的和目标。这就是救恩的整个目的和计划。我们先从第一点开始。

    很奇怪的是——容我带着虔诚如此说，免得被人误解——基督的福音并不是从主耶稣基督起始，而是从神，天父开始。圣经总是从父神开始，我们也当效法。因为这是三位一体的次序：圣父、圣子、圣灵。此处我们强调的也是同一件事：救恩是完全从神来的。当我们思想救恩的问题时必须首先这么说。救恩是完全从神来的，是神的赐予。[正如你曾赐给祂权柄，管理凡有血气的，叫祂将永生赐给你所赐给祂的人。]救恩全包含在这句话里。

    在我们进一步探讨这福音所宣告的内容之前，容我先提醒大家一件事：在救恩的事上，人是绝对无助的，他什么也不能作。福音不是一个计划或建议，使人能够救自己。也不是由神拟定大纲的一份作业，用神的儿子作示范，教我们如何将自己提升到天上。不！它最初就告诉我们，我们不能作什么，我们都死在罪恶和过犯中，是全然无助的，无能为力的，当我们仍在软弱中时，基督为我们死。当人还完全被罪、撒但、和地狱捆绑时，神作出了一件事。这是整篇信息的要旨，一开始就向我们指明；我们发现主也一再重复它。福音就是好消息，告诉我们神为世人所成就的事，述说救恩的信息。我相信没有人还会认为，救恩是他要靠自己努力才能达成的。我盼望没有人会以为定期上教会，就可以为他们在神面前赢得救恩。这是完全的谬误，因为这信息一开始就说到，救恩完全是从神来的，也惟独是从神来的。

    [罪的工价乃是死]——这是针对你、我说的，[惟有神的恩赐，在我们的主基督耶稣里，乃是永生]（罗六23）。这是保罗的话。主在这里也说到类似的事，[正如你曾赐给祂权柄，管理凡有血气的，叫祂将永生赐给你所赐给祂的人]（约十七2）。约翰福音从起初就说到这一点。这也是主对尼哥底母谈话的要旨；你必须被接纳，必须重生——这些都是从神来的。[神爱世人，甚至将祂的独生子赐给他们……]类似的经文比比皆是。但我们必须一开始就强调这一点，只有当我们开始明白这一点时，我们才能把握救恩最伟大之处，全能、永恒的神已经完成了一切。我们现在要思考的就是祂已成就的事。

    为了这原因，我们的主在这个关键时刻的祷告中，最关切的就是荣耀神。祂说，[父啊……荣耀你的儿子，使儿子也荣耀你。]如今祂最关心的不只是祂自己得荣耀；祂关心一件更大的事：祂如此迫切渴望荣耀父，以致于祂要求父荣耀祂，好使祂荣耀父。这是一件极惊人的事。我们的主一生在世最大的愿望就是荣耀祂的父。祂不断地这样说。祂来不是要照自己的旨意行，乃是遵行那差祂来者的旨意。祂说天父所说的，行天父所行的，祂最关注的是，不叫神失望，不在父交托给祂的伟大使命上失败。祂活着惟一的目标是荣耀祂的父。祂从来不是为显扬自己，或荣耀自己。[反倒虚己，]保罗这么形容祂；祂降低自己，把自己放在永恒之三位一体中[子]的地位，这是祂来到世上的整个目的。祂所作的每一件事都是针对那惟一、崇高的目标——荣耀祂的父。祂在这里就是为此目标祷告。

    我们得救的整个目的即在荣耀父神；相信我这样说并不为过。但愿我们都明白这一点！我知道，在这一点上我们都有亏欠。我和你们一样，往往以为神的救恩就是为了解决我们的问题。人们常常问我，[救恩能为我作什么？]在传福音的时候我们的回答常是，[相信福音，它就会为你成就奇妙的事。]我愿意说，感谢神，这是对的，但是亲爱的朋友，我们不应该把这一点放在首位。我们得救最终的目标是荣耀神。罪的本质是使我们不荣耀神。请弄清楚，罪的本质不是存在于你，我或其他人一些错误的行动中。这正是我们弄错的地方。我们想到罪，就想到某一种特殊的罪行，这也是为什么有些受人敬重之辈往往认为自己不是罪人。他们未能明白，罪的本质就是不荣耀神，任何人若不荣耀神，就犯了罪。即使你从未犯过酗酒，奸淫的罪，你若只为自己和你的荣耀活，你就和其他你认为是罪人的人一样，是一个罪人。在但以理书第五章中，先知但以理对尼布甲尼撒王说得很明白，他向王指出，罪的本质不在于王将酒盛在神的圣器皿中，然后和他的大臣皇后妃嫔一起饮用；他的罪乃是存在于他不肯向神谦卑，他只高举自己，却不把荣耀归给神。

    我们可以简单描述这原则。威斯敏斯特（Westminster）信仰问答里的第一个问题即是，[人最主要的目标是什么？]答案是，[人最主要的目标在荣耀神，永远享受神。]因此我愿意说，救恩的要旨在于将我们带到一个地步，我们可以荣耀神。不管环境如何，或我们有什么软弱的地方，我们活着的目的都在荣耀神。因此从救恩的目标着眼，我得出这个最终的原则：证明我们是基督徒的最高事实在于我们渴望荣耀神。我们得救的最终证据不在于从前我们不快乐，如今有了喜乐。基督教科学派（Christian Sci-ence）或其它异端，甚至精神医疗学也能作到这些。他们能为那些忧虑、烦恼的人提供某种治疗法，使他们认为问题得到了解决，心境霍然开朗；但是他们只是暂时忘记了烦恼，生活中作了一些调整和改变。如果单单这一点就能证明是救恩的话，那么我对异端或心理学也就无话可说了。

    然而这不是救恩的证据。最重要的证据在于，一个基督徒活着最高的目标和愿望是为了荣耀神。我们说一个人得救了，那是指他享有神的本性，他是重生的，有基督住在他里面，结果这样的基督徒应该越来越像主耶稣基督。当我们观察他时，却发现他仍有悲伤和忧愁，他仍会面对许多试探，但是不论在何种环境，何种地方，他只有一个愿望，就是为荣耀神而活。基督教不是一个轻松、肤浅的信仰，只会为你作一些事，带给你某种愉悦的感觉。它乃是将你带入与神的关系中。你开始将眼光专注于祂，因祂的圣洁而敬畏。你带着敬虔和敬畏靠近祂，不敢在祂面前轻举妄动。不！你也可以与祂交谈，好像祂的儿子与祂交谈一样。而在这一切之上，在你所有的感觉之上，有一个最深刻的愿望，就是活出祂的荣耀，将祂的荣耀彰显出来，将你自己献在祂的荣耀之前。

    再进一步说，救恩最主要的目标是叫神得荣耀，使祂的荣耀显现，让人知晓。结果是救恩的福音向我们启示了神的荣耀。我们的主用祈求的方式表达了这一点。此刻祂站在十字架前面，那关键时刻已经迫近。祂知道客西马尼园中的忧焚和汗水，祂惟一的愿望是，父啊，让我能撑下去，给我力量忍受，赐下我这样作所需要的一切资源，好叫你的荣耀在救赎这件事上得以启示、显明出来。我来到世上即是为成就这事，帮助我完成它，好使你的名得荣耀。这是祂的祈求。

    为什么耶稣基督的福音能如此彰显神的荣耀，而其它的方法却不能相比？我愿意再重复一次：这是祂最主要的目的。甚至早在祂想到拯救我们之前，祂已先想到要启示神的荣耀。你是否明白这一点呢？或者你一直以为救恩不过是救人的一种方式？当然这样说并没错，但早在它之前，救恩的意义已包括了显明神的荣耀。首先，它启示神的性格。耶稣基督所宣讲的福音最详尽地揭示了神的圣洁和公义。救恩的整个计划都在宣告一个事实：神无法忽视罪。神不能说，[我假装没看见它；是的，他们犯了罪，偏离正路，悖逆我，但我是慈爱的父，我只好视若无睹。没关系，我还是让他们回来。]不！救恩的计划告诉我们，神不能这样作。祂永恒本性中的圣洁和公义显示祂无法容忍罪。我愿意虔诚地说，罪是一种实际，一种问题，甚至对神也是如此。神看见罪，祂不得不对付。如此祂才能在祂的圣洁和公义中显明祂的荣耀。

    感谢神，祂没有停留在那里，因为祂接下去作的，就是启示祂的亲切，祂的慈爱，祂的怜悯。你如果从罪和神的圣洁开始，然后就留在那里，如果那代表一切，你就可以轻易预知神会作什么。祂只须将人从这世上扫除净尽。祂这样作毫不费周章——祂可以把整个世界全部灭亡毁坏，祂完全有理由如此作。但是福音告诉我们，祂未曾这样作。祂作的完全相反，为什么？因为祂的慈爱，祂可怜我们，为我们悲伤，因祂怜悯我们。

    稍后我们会讨论到主怎样在祂个人的生命中显出这一切。福音书作者多次说到，祂看那些贫穷受苦的人，心中就动了怜悯。因为祂和祂的父一样；神的荣耀就这样启示在福音里。祂没有毁灭这个世界，祂却作了另一件事——引领我们来到祂的智慧面前。保罗向哥林多和其它地方的聪明哲学家们说话时，非常喜欢强调这一点。他说，基督就是神的大能，神的智慧，没有什么比基督的福音更美妙地显示了神的智慧。容我作一些解释。这边有一个罪人，那边是在天上的神。神知道人有罪，但因为祂的本性，祂没有把我们扫除。由于祂的慈爱和怜悯，祂必须采取一些行动。祂怎么办？答案是救恩的计划，这是神所用的方法，是出于祂奇妙的智慧，祂差遣祂的儿子，透过童女生子的神迹来到世上，取了人的样式，自己成了一个人。这是何等的智慧！

    哦！神慈爱的智慧！当我们仍在罪恶羞辱中，

    末后的亚当前来争战，带来救赎和解脱之道。

    ——纽曼（J.H.Newman）

    我只有在回顾过去时才留意到这些事。当你思想救恩计划中所显明出来主慈爱的智慧时，你是否也为之惊讶不已？哦！我们必须回到这些事上！我们必须暂时忘记其它事物，专心来看这计划、它的整个观念及实行的方法。观看它的完美，思想它，默想它。

    不只如此，我也必须强调福音显示神大爱的方式。请留意，我在神的亲切，慈爱，怜悯，和爱之间作了一些区分。我感觉必须如此作，因为神的爱特别在救恩这件事上，在神从天上差遣祂爱子的行动上彰显了出来。亲爱的朋友，神不只是一个哲学观念！神是一个[人]，神能爱，而三位一体的本质即是父对子和灵的爱，子对父和灵的爱，灵对父和子的爱。我们无法想象那种完美的联结，完美的福分，绝对的爱，然而在救恩里我们可以找到这一切，[神爱世人，甚至……]是的，从消极方面看，正如保罗所说，[祂不顾惜自己的儿子。]在这里你看见神的爱，基于这爱，祂将祂所爱的独生子差到这个冷酷、充满罪行的世界里，容许祂以人的方式生活，让祂[忍受罪人这样顶撞]。祂把你、我的罪完全放在钉十字架的爱子身上，以致于到一个时刻，父与子分开了，圣子忍不住高声喊道，[我的神，我的神，为什么离弃我？]神在祂的爱里，与祂的儿子一同受苦，此处我们看见了神所彰显奇妙的爱。福音书也在这里藉着启示神的本性，让我们看到祂的荣耀。

    此外我们发现救恩的计划也启示了神的公义。由于神是圣洁的，公义的，即使在祂的慈爱中祂也不可能作任何不义的事。保罗在罗马书第三章里说，神必须找出一套救赎的方法，使祂一方面保持祂的公义，同时又能审判不义之人。神若在赦免罪的时候不能保持祂的公义，祂就不再是神了。神想出的奇妙计划是，把我们的罪放在基督上面，在那里对付、刑罚罪，于是祂就可以赦免我们，而仍然保持祂的公义。祂已经刑罚了罪，祂并未忘记或忽略罪。在救赎计划里 ，神并不是说，唉！他们犯了罪，我应该刑罚他们，但是我实在很难下手惩罚他们。不！祂乃是用我前面提到的方法，透过基督对付了罪；祂仍是公义的。因此救恩的计划展示了神的荣耀，因为它让我们看见神圣洁的本性和祂的公义。

    最后一点，救恩计划显示了神的大能。神藉着童贞女怀孕生子的奇迹为祂儿子预备一个肉身时，就已彰显了祂的大能。但是不仅如此。我情愿这样想：当我们观看在基督里的神，以及祂藉救恩计划所成就的一切，我们就看见祂有完全的能力去主宰一切与祂相敌对，与人类福祉相敌对，与整个世界相敌对的事物。

    事实上，整个问题即是从这方面衍生出的。神所创造的一个最能干的天使，企图背叛神，将自己提升到与神对等的地位，来敌挡神。这就是撒但的起源。他是一种权势，一个大有能力的天使。他迷惑人，征服人，使自己作这世界的王，和[空中掌权者的领袖]（弗二2）。在这世上还没有一个人能够站起来与他争战，将他击溃。魔鬼的势力之大是超乎我们估量的，由于他势力如此庞大，以致于他并不以与神相争战为耻。他甚至以为当神儿子被钉十字架时，他已经摧毁了一切救赎的工作。

    但是保罗在歌罗西书第二章说，撒但在那里犯下了最大的错误，神藉着十字架[将一切执政的，掌权的掳来，明显给众人看]（15节）。基督在这场一对一的独斗中与撒但相遇，并且击败了他；祂在十字架上应验了起初神给人的应许，就是神告诉亚当说，女人的后裔要打碎蛇的头——这就是救恩的计划。因此，最终神的大能胜过撒但和他一切的党羽，并且向我们保证，撒但最后必被丢入火湖中，一切恶魔都要被毁灭、焚烧尽净。

    主这段祷告一开头，让我们看见这伟大而奇妙的福音最重要的一个目标，就是彰显神的荣耀。[父啊，时候到了，愿你荣耀你的儿子，使儿子也荣耀你。]我们读这句话时，曾花多少时间去思考其中的荣美？哦！但愿我们仔细研读，暂时忘掉自己，和自己的情绪，光景，感觉，愿望只是站开来一会儿，去默想这节经文。让我们思想救恩的计划，让自己沉浸在惊叹，爱，和赞美中。


4、将安全感建立在神里面

4、将安全感建立在神里面

（约十七1~5）

    在研讨这一章经文时，我们一直把焦点集中在前五节向我们所启示的伟大救恩真理上。到目前为止，我们已讨论过，救恩的一切荣耀都当归于神，我们是用概括的方式来看这真理。我们也探讨了救恩的计划如何彰显出神的伟大性格，包括祂的圣洁，祂的慈爱，祂的智慧，祂的大爱，祂的公义，祂的大能。我们只是提到这些事，但我们知道稍后更进一步探讨时，就会看见神的荣耀以更奇妙的方式向我们显明。目前为止，我相信没有人会怀疑这种探讨的重要性。我盼望没有人会想：[如果一个人呆着没事干，去思考这方面的事倒也无碍。去思考、默想神的荣耀并没有错，但是说到我自己，我觉得生活非常艰难，有太多试炼。我的压力太大。我所有精力必须花在谋生上面。在我自己的生活中有许多难处，家里又有患病的人。各式各样的困难缠累着我。讨论这一切对我又有何助益？]

    许多时候，人因无知和愚昧而采取这样的立场。他们认为有关神的荣耀之教导都是一些理论，不符合实际。但是，我亲爱的朋友，这是极大的愚昧思想。主发出的这个祷告，这个事实本身就证明那样想是何等愚蠢。祂为什么要作这祷告？或者更确切的说，祂为什么要出声这样祷告？只有一个答案：祂关心祂的门徒。祂即将离开他们。祂的肉身不再与他们同在，在这个祷告中，祂提醒祂的父，祂在世上时曾为他们作的事。祂继续说，[从今以后，我不在世上，他们却在世上，我往你那里去]（11节），祂提出祂对门徒的心愿。祂渴望他们明白他们与神的关系，尽管祂要离开他们，尽管这世界将恨他们，逼迫他们，他们也不致被动摇。

    没有什么比这更实际的了，因为福音提供给这世上之人惟一的力量，盼望，和安慰，就是让人明白救恩的计划，知道我们与神的关系。福音的实际性是毫无疑问的。根据我过去多年作为一个牧师的观察，一般说来，人们最大的难处和麻烦都是起因于他们未能紧紧把握这个伟大的真理。正如我们前面说过的，我们的难处起源于太过主观，因为我们只看到自己。一旦人开始看他自己为这伟大计划的一部分，他大多数的困难都会迎刃而解。因此我们要继续思考这五节经文中特别启示的有关救恩计划细节的部分。

    前一章里我说过，救恩的计划启示了神的性格，现在我要进一步说，救恩完全是由神所策划的，这样说是根据主在这里的祷告：[正如你曾赐给祂权柄，管理凡有血气的，叫祂将永生赐给……你所托付我的事，我已成全了。]这是第一点，我们必须把握。我们可以这样说，救恩是完全出于神的思想，它最初是从父神那里萌芽的。或许这对你是一个惊人的观念。很多时候我们感觉，由于罪，我们不得不去讨好神，罪在我们里面，在我们的心灵、外观，和思想中，罪充斥整个世界。我们认为神是与我们敌对的，因此我们总以为必须去讨好祂。我们以为神不愿意爱我们，不愿意用仁慈和恩典待我们。我们想到祂时，以祂总是高高在上，在祂永恒的荣耀和绝对的公义里，对我们缺乏兴趣。我们感觉必须竭尽心力去讨好祂，才能博得祂对我们的一顾。

    这是全然错误的。救恩完全起源于神的心，这是祂的旨意。我甚至可以说，即使主耶稣基督也不需要去讨好神。有时候我们的诗歌会具危险性，有些会误导我们产生一个结论，认为神的儿子也必须祈求神向我们施慈爱和怜悯。这是对[辩护]一词的最大误解，完全与圣经的教训背道而驰。其实圣经教导说，[神在基督里叫世人与自己和好，不将他们的过犯归到他们身上]（林后五19）。[神爱世人，甚至将祂的独生子赐给他们]（约三16）。这一切都是从神来的。因此认为主耶稣基督必须费尽心血，苦苦哀求父赦免、接纳我们的观念是完全不合乎圣经的，是谬误的；救恩的起源是出自神伟大而永恒的心意。

    再进一步说，救恩不只是神起的念头，这里我们看见，它乃是从最开头至末了都经过神精心计划的。这事实能带给基督徒最深的确据和安慰。救恩计划里没有一件事是偶然的，突发的，或需要修改的，还有什么比这事实更使人得安慰，得保障？这是一个完美的计划。神从亘古，在世界的根基未立定之前，祂心中已存有这计划了。它在任何一方面都不需要修正，调整，或改变。很多人在这一点上走偏了路。有些人相信，甚至教导说，神差祂儿子到世上，要建立一个国度，但是由于犹太人拒绝接纳祂，神不得不改变祂的计划；祂必须引用救恩的方式，于是导致教会的建立，在未来某一时刻，透过教会来引介神的国度。他们相信这是神最初计划的折衷之计。我认为这种理论毫无圣经依据。圣经的教导是，救恩的计划早在世界未奠下根基，人类未创造之前就已拟定了。我们在这里可以找到根据，[父啊，时候到了。]什么时候？神所决定的时候。你看见了吗？整个目的只包括在一个词里——[时候]。我们应当回到这里。看清楚这个伟大的真理；神的计划是绝对完全的，甚至在世界未创造之先，它已经完全了。

    让我们留意这里时间的因素，好使我们铭记于心。计划已经在那里，但只是一部分一部分地启示出来；圣经一贯强调的是，每一件事物都有它的时间，绝不会有片刻的提前或迟延。每一件事都已经定位了，都在准确的时刻发生。最初的应许在适当的时刻赐下，洪水在特定的时候来到，神警告人，[我的灵就不永远住在他里面]（创六3）。如今神仍然作同样的事，但是有一个结束，有一个限制。时刻将到，神要审判这世界，祂设立了审判的时间。祂对亚伯拉罕的呼召不是偶然的，乃是在精确的时刻。亚摩利人的罪恶未满盈之前，有些事是不会发生的。亚伯拉罕下到埃及之事亦非偶然。早有预言论及，神甚至预先告诉他，以色列人将在埃及停留的年限——四百三十年，这一切都是经过精心策划的，因为神有祂的时间，祂所定的时刻不早也不晚。

    再看摩西的例子，神给他的应许也是在必要的一刻赐下的。大卫也一样。你必然能在先知著作中看到这一类的论证。他们预先准确无误地看见将发生的事，对属血气的人而言，这些预言是相当令人惊讶震撼的，但是我们明白了神在亘古就定下这伟大的计划，每一件事都经过设计，已与这伟大的计划相配合，就觉得不难接受这一切预言了。任何人若了解这一点，就会存着期望的态度来看这计划。保罗在加拉太书的一段话最常为人引用：[及至时候满足，神就差遣祂的儿子，为女子所生，且生在律法之下]（加四4）。

    现今人常常问道：[为什么基督不早一点来？祂为什么一定要在那特定的时间来？]我们无法详细回答这问题，但我可以说，有许多理由足以证明那是最适当的时刻。神已经将祂的律法颁给祂自己的百姓。人们总是想宣称，他们能救自己，因此神给他们一段时间去看清楚他们实际上作不到。神给他们一个完全的律法，并且说：你们若遵行这律法就能得救，就能在我眼中显为义。祂给他们十四个世纪之久去试着这样作，但他们完全失败了。祂也让许多伟大的希腊哲学家，将他们的思想摆在人面前。人们说，[给我们正确的理念，我们就会施行出来。]他们试着作，却是徒然。罗马的法治系统也一样徒劳无功。在神的时刻到达之前，就是那亘古之时已定下的时刻来临以先，这些都试过了，也都失败了。

    先不谈这里包含的奇妙属灵真理，让我们作一个有趣的研究。当你读旧约圣经时，试着把你自己放在那个古代民族的位置中，你会常常感觉神已经忘记祂自己的百姓，和祂的救恩计划。但是每一次你开始这样想，觉得仇敌势如破竹一路得胜时，神就会行一些事，你会发现那不仅是在最恰当的时机，同时所行的这件事也是最恰当的。没有什么比这思想更使人得安慰了；[耶和华作王，愿地快乐]（诗九十七1），[耶和华作王，万民当战抖]（诗九十九1）。我们必须把握这个真理——整个计划已经在神心中拟定好了。因为如此，神的儿子才会在这特殊的时刻转向祂的父说，[父啊，时候到了，]就是我们原先同意的那时刻已迫在眼前。祂已经预备祂的门徒面对这一刻，从约翰福音第十二章可以看出；甚至更早，在迦拿婚筵时祂就说过，[我的时候还没有到。]这时刻早已决定、计划好了。

    但是感谢神，我们并未停留在此，因为这结果也同样计划好了。今日许多基督徒在发问题。为什么神允许教会衰弱？为什么祂让某些事临到教会？为什么祂让新派对于圣经的批评持续了一百年之久尚未中止？神为什么不出面拦阻？我想，这不是神行事的方法，但有一件事我们可以确定，神在作王掌权；那些因教会的光景而困惑的人，其实不需要烦恼、忧虑。神在作王！神仍然高高坐在天上，祂看地上的人不过是蚱蜢。祂所决定的事必然要实现；历史和这世界的时刻与结局已经决定了。神知道，基督说除了神没有人知道。没有一个人，连神的儿子都不知道，只有父知道。如果你不被这事实所鼓励、安慰，我大可以怀疑你是不是真正的基督徒。圣经向我们保证，不论是生，是死，或其它的事，都不能使我们与神的爱隔离；这使人得安慰的保证是建立在一个事实上：每一件事都是在神心中计划好的，祂从世界的源起看到终了，祂的能力如此大，以致无人能抵抗。祂甚至能取像法老那样的人，把他当作黏土使用，以实现祂自己伟大的旨意。

    让我们现今以虔诚的心，更仔细的来看这计划。我打算作一番鸟瞰，并且要求你们作一件你们可能认为奇怪的事。我要邀请你们和我一起来看在永世里举行的一场会议，是父与子和圣灵之间的会议。关于什么呢？是关乎救恩的问题，在那里神的儿子，就是三位一体的第二个位格，被指派继承万有。看看祂在这里如何提醒祂的父关于那次永世的会议：[正如你曾赐给祂权柄，管理凡有血气的，叫祂将永生赐给你所赐给祂的人。]让我们带着惊讶，赞叹来看这些事，并且记住，我们这样作的时候实际上仍然是在思考有关我们自己的事，因为那次会议是为我们而举行的。

    所以我们在这里看见的第一件事是，神知道将要发生在人类及世界上的事，祂预先看见罪要进入世界，人类将会堕落，因此永世里的那次会议决定了将采取何种方法应付。第一个重大的决定是，这件事将特别交给子去作。保罗在以弗所书第一章第十节说，这是神的旨意，万物都要归在基督里，[在日期满足的时候]——再次请留意时间的因素，[天上地上一切所有的，都在基督里面同归于一。]换句话说，在那次会议中，主耶稣基督被指定作人类的元首。祂要为这世界负责，代表全地和地上的民。祂在升天之前也告诉我们这一点，祂对门徒说，[天上地下所有的权柄，都赐给我了]（太二十八18）。

    这是我们不可不明白的重要原则之一，可以解释旧约中许多我们难以理解的事情。举例来说。这可以运用在所谓[耶和华的使者]向人类显现的事上。毫无疑问的，那是主耶稣基督的显现。即使在那时候，祂已关心着这世界；世上的一切都已赐给祂了；这正是世界被创造的原因，世界是在祂里面筹划，透过祂、藉着祂而造的。在永世中祂就被指定承担这项特定的事工。圣经实际上就是在记录主如何实现所托付祂的工作。约翰在启示录第五章里所见的异象就是最佳的解释。约翰当时正感困惑，似乎没有人有足够的力量能打开历史的书卷——忽然，他看见犹大支派的狮子走上前来，诸天似乎都发出赞美。终于这一位有足够的能力取下历史，揭开封印，展开那书卷。祂是历史的主，是的，历史已经交付给祂，是属于祂的。

    我们必须这样来看：有关于这世界和人类的一切事都已交托给主耶稣基督了。祂得了权柄，去管理一切属血气的。祂管理，统治世上的一切——太阳，月亮，星宿，河流——这就是为什么祂能止住雨水，或差遣雨降下来。祂能制造地震。祂控制着一切的事，因为万有都交在祂手里了。祂是世界的统治者。祂管理祂的国度直到末了。根据保罗在哥林多前书第十五章所说，祂最终要完成这事工，把国度交还给祂的父。

    但我们不可留在这里。神不仅在那次永恒的会议中将世界和其一切权势都交给子，并且也将人赐给祂。我不知道你可曾停下来思想约翰福音第十七章第二节，可曾与这个奇妙的真理挣扎过？我不知道你的结论是什么。[正如你曾赐给祂权柄，管理凡有血气的，叫祂将永生赐给你所赐给祂的人。]祂是否说，[叫祂将永生赐给凡有血气的？]不！祂说的是，[叫祂将永生赐给你所赐给祂的人。]这一节里同时涵括了普世的人，和特定的一批人。这是极崇高的真理，崇高到一个地步，以致于人很难明白。由于它如此崇高，荣耀，每一个里面有基督之心的人，都不禁带着虔诚，惊叹和讶异，俯伏在祂面前。

    这里的属灵教训是，神一方面给祂儿子能力，管理凡有血气的，同时又给祂一批特定的人，让他们享受救恩和永生的福分。祂必须将永生给父所赐给祂的人。此处我所强调的是，赐下这些人给祂的乃是神。祂赐下这些人，让他们进入永生，进入教会。在那次永恒的会议里，神把他们全赐给了子。神拣选他们，根据约翰福音第六章，是神吸引他们来；耶稣说，神若不领这些人来，他们永不会来。[凡父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他……因为我父的意思，是叫一切见子而信的人得永生]（约六37、40）。

    你从圣经各处都可找到这印证。神早在创世之前，就已拣选了人。祂把所选的人赐给祂的儿子；祂说，[我把他们给你，让你为我去拯救他们。][你所赐给祂的人]——这是那次重大会议的另一个决定。

    更特别的一点是，父神为祂儿子设定这件特殊事工，以拯救这些人。主说，[我在地上已经荣耀你，你所托付我的事，我已成全了。]稍后我会再回到这一点，作更详细的讨论，此刻我所要强调的是，拯救这些人的工作是由父托付给子的。因此我们看见，主不断说祂不是为自己作什么。祂实际上是说，[我只不过是在作父指示给我，叫我作的事。]这一切都是从父神来的，祂差遣子到世上作这事，将子未到世上以前与父所享有的荣耀交还给父。神差遣祂，因为[神爱世人，甚至将祂的独生子赐给他们]，祂有能力拯救世人。我要再提醒一遍，这一切的目的是，你和我得以成为神的儿女，有永生，可以认识神，就是那独一，真实，永活的神；祂差遣耶稣基督到世上来，就是为了使我们得到这种蒙福的认识。

    亲爱的朋友，我们若忽略有关神的荣耀之真理，以及祂永恒的救恩计划，岂能逃罪呢？福音信仰的基督徒，你是否时常默想这些事？我们常常论断救恩的某一层面，却未视其为一个荣耀的计划，岂不是有罪吗？这就是为什么我们的信仰如此肤浅，一旦敌人来袭，信心就动摇。

    容我把这篇信息归纳如下——我从这个真理所领会的是，神知道我们，祂关心我们，祂对我们有一个计划。如果你觉得这样说还不够，我也没办法了。此处我发现最惊人的一件事是，永恒的神知道我，在世界未创立之先，祂已想到我；不只是在我未出世以前，乃是在祂未创造天地之前。这位永恒、绝对的神竟对我这样一个渺小、单独的人有兴趣。当祂心中酝酿着这个惊人的计划——包括子道成肉身，十字架，复活，升天，坐在祂右边掌权作王——时，我已在祂的心中。这个思想何等荣耀！何等富有深义！

    我领会的第二件事是，神接纳我，赦免我，让我作祂儿子的事实是不容质疑的。我了解神已经把我带入祂的计划中之后，就知道没有一件事能推翻这事实。现今有很多人谈论到基督教改教运动，以及它对普世的影响。他们说，若撇开改教运动，就无法解释英国历史；若不谈这些事，你也无法诠释美国历史，因为这两国的历史都与改教运动有极深的渊源。可是这些人却很少看见改教运动真正的意义，那就是证明了这些伟大的真理是绝对的，确切的。你知道清教徒先祖为什么不畏艰难，试着横越大西洋并且最后成功了吗？是什么使这些人前仆后继，冒险犯难？乃是他们所相信的[圣徒坚忍]之教训。因为他们看见自己在神的计划中，这计划是不会破裂或失败的，就像神一样绝对；祂知道万事的结局，正如祂知道它们的起源一样。

    因此接下去的一个真理是，既然神已经在基督里，特别是在祂的死里为我们作了这一切，我们就可以确信，祂一定会继续下去，直到大功告成。这是保罗的论证，[神既不爱惜自己的儿子，为我们众人舍了，岂不也把万物和祂一同白白的赐给我们吗？]（罗八32）。[因为我们作仇敌的时候，且藉着神儿子的死，得与神和好，既已和好，就更要因祂的生得救了]（罗五10）。不妨这么说：神极关心我，祂既差遣祂的儿子为我死在十字架上，就不会在难处或试探临到我时置我不顾。亲爱的朋友，不要畏惧任何事！圣经告诉我们你所属于的那一位已经得了一切能力去管理凡属血气的。你是在主耶稣基督手中，祂管理着万物。祂管理所有人，和大自然一切事物，祂甚至也掌管魔鬼。所有权柄都赐给祂了，世上的君王，执政掌权的都服在祂手下。所以你毋须害怕！你和我只须明白，我们是在一双有力的手中，那强壮的膀臂要为我们行事，凡有血气的都在祂的大能之下，天上地上一切的权柄已经赐给祂了。

    因此,当你陷于困境,感到迷惑,痛苦,似乎周围一切事物都起来敌对你,使你绝望时,你向祂祷告;在你发出任何一句话之前,提醒你自己祂的权柄和大能。[你曾赐给祂权柄，管理凡有血气的……]那创造你的神，有如许的能力，在祂安稳的保护下，你为何还畏惧人，或野兽，或自然的力量，或地狱呢？只要信靠祂，祂爱你，甚至为你而死，祂为你所要彰显的能力是不容置辩的。


5、主耶稣基督，荣耀之主

5、主耶稣基督，荣耀之主

（约十七1~5）

    我们已在前面对这五节经文的讨论里，看见救恩计划所启示的父神特有之荣耀。现在我们要进一步来看我们的救恩是如何产生的。我们已看到，在永世的会议中神定下了这计划，祂特别将这项工作交托子执行。现在我们从细节看它如何成形，规划，最后实践出来，我们要特别看由神儿子身上所启示出，神在救恩里的荣耀。我们不得不再度强调同一件事，就是[荣耀]。它与永恒神的荣耀相关连。我们已看过父的荣耀，现今要来看子的荣耀。再一次，这个荣耀的景象以非凡的方式展现在我们面前。

    这件事不仅对我们的心灵，而且对我们的想象力，都是极大的挑战。救恩的整个全貌展开在面前，它无限的荣耀从头至尾环绕着这五节经文。我们靠近这个主题时，不禁满怀着敬畏，赞美，和崇敬。

    我们这样作的时候，岂不是也当诚实地承认，现今基督教——此处不单单指一般教会，也包括自称福音派的基督徒——最大的缺乏，就是在我们的敬拜和基督徒信心的操练上，欠缺了一种惊奇，赞叹，佩服，崇拜的感觉。毫无疑问的，这个事实大部分是起因于我们太过于主观。从一开始讨论这章圣经时我就这样说过，我还会继续说，因为对我而言，这似乎是现今我们最需要学习的一个功课。我们太过于注重自己的情绪，光景，太容易从心理、从内省的角度看事物，太过于关注基督的福音和救恩能带给我们什么利益，结果我们就错失了新约本身所启示的福音之荣耀。我们若仔细聆听彼此的交谈就能明白这一点。你可曾注意过，我们谈话时有一个倾向，就是喜欢谈论到自己。我们总是告诉别人发生在我们身上的事。今天教会里的[见证]往往是述说我们所经历的事，或临到我们身上的事。我们有多少时候是在述说有关神的事？

    有缺乏，就有需要。你若读先圣先贤的生平事迹，会发现他们一生花大部分的时间一起谈论耶稣基督。他们的见证是针对祂说的，是用来赞美祂的。他们的重点在祂身上。他们谈论的是奇妙的基督以及祂的荣耀，而我们却总是谈到自己，谈到我们所发现的事，所享有的快乐，或者曾有过的经历。如果我们诚实的话，会发觉我们总是或多或少把重点集中在自己身上。

    与历代圣徒所秉持的真理相较，我们实在逸出正轨太远了。打开诗歌本，读读那些伟大的诗歌，特别是十九世纪中叶以前写成的作品。（人们过分主观的态度大约是从那以后逐渐出现的。）从华滋（Isaac Watts）开始，一直沿续下来那一列卓越的作家，你会发现他们非常客观。是的，他们也享受他们的经历，但仔细观察就会发现他们的诗歌总是在赞美主，论到他们在主里的荣耀。他们歌咏十字架，和在上面死的荣耀之王。那是最中心的思想。他们总是花时间敬拜、颂扬、荣耀祂。

    我觉得这正是我们必须重拾的精神。我们若不回到这一点，就不可能得到真正的奋兴和复苏。至于所用的方法则是勤读圣经，花时间阅读、默想经文，然后以谦卑的心在这一个奇妙的真理面前敬拜、颂扬主。我这样说并不只是在陈述理论，因我自己是一个极端实际的人。我提出这一点，是因为我看见要纠正我们过于主观的毛病，惟一之计是被基督的美丽和荣耀包围、吸引，以致忘记了自己，再也无暇想到自己。平心而论，我们这一代的麻烦是，我们生存在一个艰难的世代。我们必须面对以前的人从未面临过的一些难题，这样的世代很容易产生病态，使人过于关心自己。我们的生活形态如此荒谬，神经总是绷得紧紧的，结果我们都只想到自己。现今最重要的是如何脱离这毛病。最佳的方法是被另一个人所吸引，由于祂是如此荣耀，奇妙，不知不觉中我们就忘记了自己。有时在你看到极优美的风景，或者堕入情网时也会有这种情形发生。那么不妨将这种情形扩大，注视耶稣基督的脸，捕捉祂的荣耀，我敢确定的说，你灵魂里大部分的[疙瘩]将会不药而愈，你将发现自己在属灵上，心理上，甚至精神上都处于健康的状态。

    更重要的是，神让这段经文被写出来，是为了叫我们明白这伟大的救恩。希伯来书第二章用[这么大的救恩]来描述它。我不知道现今基督徒是否真正明白救恩的伟大，因为我们若不明白，就应该更多学习认识救主耶稣基督这个人的伟大。这是衡量救恩有多伟大的方法，而不是用我们的经历来度量。但愿我们从后者脱离出来！因为我们若用发生在我们身上的事来衡量救恩，最后可能在面对基督教科学派，或心理学家时找不出答案给他们。你若从主观经历衡量救恩，就仍然活在过去里。不！衡量救恩的伟大，最佳之道是观察主耶稣基督这个人的伟大和荣耀，明白祂为我们所作的事。

    这几节经文就是在告诉我们这件事。请注意其中进展的情形，先从第五节开始，祂在世生活快要结束时说，[父啊，现在求你使我同你享荣耀，就是未有世界以先，我同你所有的荣耀。]这是起点。你只要思考、默想祂未到世上以前那卓绝的荣耀，你毋须从伯利恒的婴孩开始思想，那不是祂生命的起头。祂[来到]世上，而不是像其他人那样[生在]世上。祂从荣耀里来。祂由另一个世界进入这个世界，祂在这里说的正是圣经其它地方说的，祂从永恒，从父神永存的荣耀中而来。祂又说，从亘古之时祂就与父同享荣耀，[现在求你使我同你享荣耀，就是未有世界以先，我同你所有的荣耀。]

    再一次，我们不得不承认，我们所注视的这件事超越了我们的理性和有限心思所能及的范围。但这是圣经的教训——永恒三一之神，父，子，圣灵，却仍是同一位神，其中圣子在三位一体中享有完全的荣耀。正如希伯来书作者所说的[祂是神荣耀所发的光辉，是神本体的真像。]这是对主耶稣基督的描述。祂是父荣耀的光辉，是神形像的表现。保罗在腓立比书第二章表达了同样的真理，[祂本有神的形像，不以自己与神同等为强夺的。]换句话说，祂是与神一样的，平等的，同样是永恒的。祂是在父怀里的独生子，在圣三一神中是第二个位格。[太初有道，道与神同在，道就是神。]这就是了！祂享有永生神那难以描述的荣耀。你当从这方面着手，去思想主耶稣基督。

    那么下一步显然是：祂祈求父将未有世界以先祂与父同享的荣耀赐给祂，暗示这荣耀有了一些曲折。这是新约的教训。为了成为人，祂撇下了在天上与父同有的荣耀。在这一点上我们要留心，确定知道自己在说什么。我不是说，祂抛弃祂的神性，因为祂并未如此作。祂所放下的是祂神性的荣耀。祂不是停止作为神，乃是停止彰显神的荣耀。要明白这一点，最好的方法是思想登山变像的事，当时祂在彼得，雅各和约翰面前改变形像。有极大的荣光临到祂，是门徒前所未见的。祂当时的面容与门徒平日看到的大不相同。再以大数的扫罗去大马色路上发生的事为例。他突然看见天上有光，比日头还亮，从其中他看见一张脸，是拿撒勒人耶稣的容颜（徒九）。那正是此处所描述的荣耀。

    再把这荣耀与祂在世上时的光景作对比，圣经告诉我们祂在世时[无美貌使我们羡慕祂……多受痛苦，常经忧患]（赛五十三2~3）。人们看到祂会说，这家伙是谁？[这不是那木匠吗？不是马利亚的儿子吗？]（可六3）。祂撇下荣耀，但并未放下祂的神性。另一方面祂也不依附祂的神性，或紧紧抓牢祂的荣耀。祂已放下自己的荣耀，好象一个人脱下外衣，祂取了人的样式。我必须再进一步探讨这题目，因为它是如此奇妙。主决定让祂的荣耀被肉身所遮盖。不妨这样想：荣耀仍在那里发光，但肉身的帘幕将它遮起来了，使人类无法得见。试举旧约的一个例子。摩西在旷野曾上山与神交谈，他下来时脸上放光，百姓也看到那光；由于光太过强烈，摩西不得不拿块帕子遮住他的脸；荣光仍然在，只是被遮住了，向百姓隐藏起来。同样的事也发生在主身上。但祂不只是变成人，不仅是用肉身遮住了祂的荣耀。如果只说神的儿子成了肉身还不够。圣经说祂[成为罪身的形状]（罗八3）。确实，祂不只来到世上成为人，并且[取了奴仆的形像]（腓二7）。如果这位荣耀的王来到世上，住在君王的宫殿里，该是多么美好！但事实不是如此。祂成为婴孩，诞生在贫寒的环境里。马利亚和约瑟没有钱买一般的祭物。他们在祂出生后，只买了两只鸽子来献祭。祂以木匠工作来维生。祂自己说，祂连可以枕头的地方都没有。祂取了奴仆的样式，甘愿与当世的豪门巨阀无缘；祂离开天上荣华，进入卑微的人世生涯。因此从某一方面说，祂在世上并没有那种荣耀，此刻祂求父恢复祂的荣耀。

    卫斯理查理（Charles Wesley）的诗歌，最能道出这真理。我们若以为这诗歌只能在一年中特殊的时节唱，就未免太愚昧了。

    祂谦卑撇下荣华，降生世上，好叫人不致灭亡。

    看看这中间的对比，却有着无比单纯而实际的真理。祂谦卑地放下祂的荣耀，直接来到人世，取了人的本性，像人一样住在罪身中，成为奴仆的样子。从这些事情中，我们看见了祂怎样由荣耀里下来。

    下一件当注意的事是祂在世上的工作。实际上那工作就是荣耀祂的父。祂用了许多方式。祂这里说，[我在地上已经荣耀你，]当然这样作的时候，从某一方面而言祂也彰显了隐藏在肉身中祂自己的荣耀。祂本身的存在，就已经启示、宣告了父。祂在一个场合说，[看见了我，就是看见了父]（约十四9）。注视祂，你就仿佛看见了荣耀的神。你看见那一双怜悯、了解，随时愿意帮助、赐福与人的眼神。

    如果我们能看到父该多好！腓力有一次说，[求主将父显给我们看，我们就知足了。]

    主回过身来对他说，[我与你们同在这样长久，你还不认识我吗？人看见了我，就是看见了父]（约十四8，9）。换句话说，祂的这个人，祂的生命，祂的一切行动，都彰显出父和父的荣耀。

    祂在祂的教训里也成就同样的事。从来没有一个关于神的教训能像从主耶稣基督口中说出的那样完备。人对神的观念总是不完全的，不完美的，甚至旧约的启示都不够。正如希伯来书的作者所言，神是一步一步地启示有关祂的真理，[神既在古时藉着众先知……]如今这真理在祂儿子里面，得到了完全，充分，完美，最终的启示。在这个完美的[人]，可称颂的主耶稣基督身上，在祂一切教训和有关神的话语中，我们发现这真理被启示完全了。

    然后祂又采取一个更醒目的方法，就是作父所差祂作的工。[你所托付我的事，我已成全了。]这工作是什么？第一，祂自己也遵守律法。神赐律法给人，叫人遵守，为的是荣耀祂。律法的整个精神就是让我们荣耀神，而不仅仅是遵行一连串的法则和规章，只准作这个，不准作那个。律法真正的目的是教导人类如何荣耀神。但是人类失败了，因此子被差到世上所作的第一件事，就是恢复律法，实行律法，以荣耀神，而在这一方面祂作得极称职。这是祂事工极重要的一部分。

    不仅如此，祂来是为了作一个完全的祭司，作为父神所赐给祂的那些蒙赎之人的代表。希伯来书第五章对于主这方面的工作有精辟的叙述，[祂因所受的苦难学了顺从。]耶稣基督，荣耀之主，在祂成为大祭司在神面前代表我们之先，必须先学会一些功课。祂来到世上，为了作我们救赎之主，作我们的领袖，因此祂必须为这事工作预备，必须经过学习的过程。祂必须像我们一样，在各种事上受试探，这样当我们面临试探时，祂才能作为一个满有同情、了解之心怀的大祭司，来安慰我们。祂从荣耀之境下来，自己卑微，存心顺服；祂不显示自己的荣耀，只彰显父的荣耀。

    这是何等惊人的事！我们读福音书时，必须常常提醒自己想到这一点。要仔细，详尽地观察主耶稣基督的生平，记住这是荣耀之主。祂是父荣耀的光辉，是神本体的真像。但是看看祂在马槽里，在山上，受饥忍渴；荣耀之主谦卑地撇下了祂的荣华，在世过人的生活，预备要作我们救恩的主。

    现在我们来到一件最醒目的事上。第一节说，[父啊，时候到了，愿你荣耀你的儿子，使儿子也荣耀你。]这与第五节的要求是同样的吗？祂在那里说，[父啊，现在求你使我同你享荣耀，就是未有世界以先，我同你所有的荣耀。]

    我认为这两次祈求是不一样的，所求的不是同一件事。我想第一节的意思是，时候到了，祂即将受死，即将面对最重大的关键时刻。祂离开荣华，取了人的样式，降生成为婴孩，这事情本身是惊人的，超越我们想象的。永生神的儿子由一个妇人的肚腹里生出来，这是何等希奇！祂所遭遇的一切试炼难处是我们在今世永远无法明白、把握的。而在这一切之上，一个更深、更大的试炼正等待着祂去经历，那就是十字架。因此在这里，作为一个人，祂向父祷告，[父啊，愿你荣耀你的儿子。]祂的意思是，加添我力量，使我们能够证明一个事实：我是你的儿子。另外希伯来书第五章也说到，祂大声哀哭、流泪祷告，求神支持祂，保守祂；那里又说，因祂的虔诚，神应允了祂所求的。

    这表示祂知道将要作的事。祂晓得时候到了，这世界的罪将置于祂身上，祂要承担整个人类的罪孽，神要把这担子放在祂身上，这是何等可畏的事实！祂作为人的本性，在这样的压力下会不会崩溃瓦解？祂能忍受这重担吗？祂代替人的罪受刑罚时，祂能忍受父对祂掩面不看的事实吗？祂说，父啊，加给我力量，保守我，向这世界证明我是你的儿子，在这世上荣耀你的儿子。这是祂在第一节里的祈求，神应允了祂。是的，祂从荣耀高天而来，如我前面提醒的，祂降生为人，成了肉身，像人一样有罪身。祂取了奴仆的形状。祂忍受罪人的顶撞。保罗在腓立比书第二章说，祂存心顺服，以致于死，且死在十字架上。祂被挂在木头上。

    祂求父赐力量，父听了祂的祈求，赐给祂荣耀和能力，因此末后祂可以说，[成了！]祂承受了一切，没有失败；祂的骨头一根也没有折损。大功已告成，祂完成了所托付祂的一切。祂说，[父啊，我将我的灵魂交在你手里。]

    然后是第二个祈求，在第五节里，主仍将目光放在将临到祂的事上，这是祂的祷告。祂完成了父交托祂的一切工作之后，祂似乎这样问：我回到你那里的时刻还没来吗？我已作完了工。[父啊，现在求你使我同你享荣耀，就是未有世界以先，我同你所有的荣耀。]关于这一点我们应该记住的是，祂是以神和人的双重身分回去。在永世里祂是神，是圣子，有纯粹的神性，享有神的荣耀，但是现在祂以[神人]的身分回去。作为[神人]，和作为我们的代表，先前祂应父的要求所撇下的荣耀又恢复给祂了，这位[神人]与中保再度享有神无尽的荣耀。

    这个祷告也蒙了应允。这是从复活之日开始的，那件事终于使门徒相信祂是神的儿子。他们从前不太明白，但保罗在罗马书里这么说，我们的主[因从死里复活，以大能显明是神的儿子]（罗一4）。这位能征服死亡和坟墓的是谁？祂必然是神的儿子。不妨思考一下主复活之后的显现。门徒躲在紧紧锁住的门后面，因为他们畏惧犹太人。突然祂穿过紧闭的门进来了。他们以为是一个鬼魂。祂建议拿一些东西来给祂吃，以证明祂不是鬼魂。于是他们[给祂一片烧鱼]。祂实际上这么说，[你们看我是谁，我有骨有肉，也能吃东西。]祂是复活的主，这是何等荣耀！

    或许我们在升天的事上更清楚看见这祷告蒙了允许。我们大多数人都不庆祝救主升天日。我们中间有守圣诞节，受难节，复活节，圣灵降临主日，却不守升天主日，而这一天在神的计划里是相当重要的部分。主的门徒和祂一同在山上，祂正说话的时候，就被提，升到天上。祂的荣耀彰显无遗。祂在五旬节赐下圣灵，更显示了祂的荣耀。这证明祂是神的儿子，是弥赛亚，是荣耀的主。如今祂在荣耀里，坐在神的右手边，祂作王掌权，直到众仇敌都成为祂脚凳的一日。

    我一直在试着将这五节经文所描述的荣耀陈现在你面前；祂离开天上荣华，降世为人，死在十字架上，被埋葬，复活，最后又回到荣耀中。但是祂为什么要作这一切呢？我可以想象有人会这么说，[不错，这一切都很好。如果我活在一个安逸舒适的世界中，没有忧虑，琐事，试炼，或许我还可以主观地接受这些。但是今日我需要一些能立即帮助我的东西，除了这些你难道没有别的可说吗？]

    但愿作了上面那些讨论之后，没有人会有这种感觉。我已提醒过你，神儿子为你所作的事，是要叫你得救，脱离神的震怒，地狱，和罪孽。祂作这些是为了使你成为神的儿子，可以享受那[说不出来，满有荣光的大喜乐]（彼前一8），叫你能领受圣灵的大能。这就是救恩的全貌。你若感觉我所说的都是遥不可及的理论，那是因为你不明白，没有与它产生关系，你没有了解救恩能为你成就的事。这是神的荣耀伟大之处，祂为我们成就了这一切。

    祂是为被赎的罪犯作这一切，你若明白祂作这些是为了你，你就会同意罗宾生（Robert Robinson）的话：[你可曾涌出赞美？你是否赞美主耶稣基督？你向他人赞美主吗？你向别人谈论祂吗？]今日人们谈论的是他们所喜爱，所羡慕的人。我听到人们赞美电影明星，和各种政客名流，打开报纸，这一类的报导彼彼皆是。但我们是否赞美主耶稣基督？若没有，那是因为我们未明白祂为我们所作的一切。我同意罗宾生的话，[我的舌头当发声赞美，因我若沉默，就有罪了！]

    亲爱的朋友，你若尚未明了这些事，赶紧到神那里去，向祂承认。求祂赐圣灵，开你的眼睛，让你看见这些宝贵、荣耀的真理。神差圣灵来的目的，是叫这些事实现在我们身上。我们若明白这些事，就会用全人来赞美祂。圣灵可以使我们明白这些荣耀的事。祂将它们印在我们心上，也使我们用悟性去了解，让这些事对我们成为真真实实的，真实到一个地步，我们可以和保罗一起说，[我活着就是基督。]


6、圣灵的工作

6、圣灵的工作

    我们已讨论过这五节经文里的一些细节，因为它们奇妙地展现了救恩的计划。我曾建议好好思想这件事，因为毫无疑问的，这是任何人在他生命中，在这世界上，所能把握的最重要的一件事。耶稣基督带给教会以外的世界一个信息，那就是有关救恩之道的信息。但我们绝不可忘记，这也是教会所需要的中心信息，因为我们已讨论过这事实：即使我们已相信福音，还是常常发现自己的基督徒生命陷入所谓[肤浅而愁苦]的境地。我们的生活充满各种难处和困惑，没有多少快乐和幸福，似乎只有挣扎，少有成功，只是勉强维持不被击倒的局面。最主要的原因是，我们未去注意，也未明白圣经所启示的伟大救恩计划。

    一般基督徒都有一个倾向，就是用错误的方式来看自己。圣经充满了劝告，让我们用来审查自己，验证自己，但是用正确的方式去这样作，和变得过分自省，这两者间是大有区别的。你若花全部时间来省察自己，检验自己，只关心自己，那么你就是太过于自省。解决之道是再一次去思考圣经所启示的救恩计划。就在这里，在这章经文的头五节中，我们发现救恩计划清晰地被勾勒了出来。我们为什么必须回到救恩计划里，有许多其它的原因。我们必须记住最重要的一个原因是，只有当我们提醒自己想到这计划，不管是一部分或全部时，我们才能清除心中出现的疑惑，而更重要的是，我们才能回答那些从外面而来对我们立场和信心的攻击。

    面对现今世代对基督徒信仰诡谲的攻击，我们单单述说自己的经历和立场是不够的。许多人采用这种论证，以为万无一失。他们转身面对世界说，[你可以任意批评圣经和基督徒的信仰，但你影响不了我，因为我有喜乐。福音为我成就了这事，那事，结果我已变得对你一切的批评免疫了。]我了解这样说的人心中的意思，但我觉得这样作不但把基督徒的立场降到最低点，并且不足以迎战外界对我们信心的攻击。事实是，如果我们把自己的立场单单建立在我们的感觉和现今的光景上，往往面对外界，特别是心理学对信仰的攻击时就无话可答了。

    今日有许多人喜欢用心理学的名词来解释我们的信心。他们认为信心是一种自我说服的方式，就好象把你的难处从一个地方挪移到另一个地方。他们说，[这是一种很好的心理学方法，任何能使人更喜乐的事都是件好事；基督徒大可以多多使用这些方式，但这毕竟不过是心理学的一部分。你知道现在也有许多虚假的教导，例如基督教科学派，其中有许多不合理之处，但它照样可以使人快乐。]

    因此我们若把自己的立场完全建立在经验上，就无法说服人。针对前面所说信心是一种心理学的论证，最好的答案是，我们所面对的是一些历史事件和一些我们绝对不允许自己忘掉的事实。确是如此。我胆敢说，不管此刻我的感觉是什么，虽然我可能感觉陷在黑暗里，完全失望，但我的地位是安全的，我安然无恙，因为有一些事情在历史中，远在我未出世之前，就已经作成了。感谢神，我不是把自己的地位建立在我的感觉上。感觉是变幻无定的，它们来去无踪，，我们很难加以控制！我们大概都有下面的经验：早晨起来，发现自己神清气爽，满有喜乐平安，似乎一天的美景已展现在眼前。果然如此，一天顺利而过，我们读经，祷告，诸事顺遂，于是我们期望第二天更美好。奇怪的是，第二天早晨醒来，整个人无精打采，一点劲儿也没有。如果你把你的地位建立在经验和感觉上，你会变得很不快乐，你的基督徒生活也是上下起伏不定。惟一的答案是，救恩的奇妙计划。当然，我必须和这计划有关系，这是最重要的，但此刻我所强调的是，你若要享受这些福气，若想过真正的基督徒生活，就必须思考这些事，安息在它上面，并且像一首诗歌中所说的那样承认：

    除了耶稣宝血和其公义，我的盼望别无所寄。

    我不敢倚靠自己的情绪，惟有投靠耶稣之名。

    我站在基督磐石上，其它根基都是沙土。

    ——摩特（Edward Mote）

    我们注视圣经所启示的救恩计划时，这就是我们的回应。目前我们已探讨了救恩计划最主要的目的是荣耀神。我们若未把握这最起初、最重要的一点，我们对救恩的整个观念就有了偏差。我们若只从自己的角度看救恩，而没有从全能神的荣耀着手，我们对救恩的看法就不全备，甚至产生误差。主强调的是真神的荣耀和奇妙，祂是我们最高的权柄。

    现在我们要看这计划另外的部分。我们已讨论过，这计划起源于神。是祂设计、定意的，在永世的会议中已拟定妥当。我们也看见这工作如何交托给子实行，祂被差到世上，身负重大使命，祂来完成这工，以荣耀父神。上一章又看到，祂自己在复活和升天中也得到了荣耀，但是子的荣耀最终是显现在五旬节那一天，圣灵被差下来，降在聚集于耶路撒冷的初代教会中间。这是最终的证据，证明拿撒勒人耶稣是神的独生儿子。圣经谈到[父的应许]，旧约时代父应许以色列百姓，祂要差祂的灵来。祂不断提到，祂要与他们立一个新约，日子将到，祂要取去他们的石心，给他们一个新心；将祂的灵浇灌在他们身上。这是他们一直引颈期待的；从某一方面说，弥赛亚、救主的工作，就是实现神的应许。这正是五旬节那天所发生的，主耶稣基督在那时差了圣灵来。

    圣经使用了两个不同的词。在一个地方它告诉我们，主耶稣基督差遣圣灵来；在另一个地方它说到，父神听了子的祷告，就差圣灵来；其实是同一件事，因为圣灵是从父来的，也是从子来的。我特别要指出的是，约翰福音第十七章的头五节经文里，也涵括了这个教训，[耶稣说了这话……]然后祂开始祷告。[这话]是指记载在约翰福音第十四，十五，十六章里的那些话，都与圣灵将来临的应许有关，主是从第十四章开始说到这一方面的事。祂发现门徒因祂提及将要离开他们而大感惊慌，因此祂告诉他们，[我要求父，父就另外赐给你们一位保惠师，叫祂永远与你们同在；就是真理的圣灵，乃世人不能接受的，因为不见祂，也不认识祂；你们却认识祂，因祂常与你们同在，也要在你们里面]（约十四16~17）。接下去祂就教导他们有关圣灵来临的事。

    所以你可以看出来，在约翰福音第十七章第一节里，圣灵的来临被视作是救恩伟大计划里的一部分，当然也是最奇妙的一部分。在永世的会议中，圣父，圣子，圣灵彼此谈论、计划人的救赎问题。圣父重述这伟大的计划，圣子接受会议的决定，就是由祂来负责执行，并由圣灵完成圣子为人类所作的工。这是一般人所称的[三位一体制度]，由三个位格的神各司其职，圣经也有清楚记载。例如在创世记里，我们看见创造本身就是三一神的工作，[起初神……]，然后是[神的灵运行……]，万物都是藉着[道]而造的，但从某种意义上说，代理者仍然是圣灵。

    此刻我最急于要指出的是，这几节经文带出来这一点所用的方法。父差遣子，子最主要的工作是荣耀父。祂说，[我在地上已经荣耀你，你所托付我的事，我已成全了。]这里有一层含义：主耶稣基督从未荣耀祂自己。这就是为什么祂撇下天上荣华，降生在马槽而不是在王宫里的原因，也是为什么祂取了奴仆的样式的原因；祂把一切荣耀都归给神。祂在世为人的生活，都是用这种方式渡过的，目的在将一切荣耀和权能归给父神。

    此处又告诉我们另一件奇妙的事。祂回到天上之后，就把圣灵赐给教会，而圣灵的工作就是荣耀子。这话何等令人惊讶！我们看不见圣灵，祂是不可见的，从某方面说，那是因为祂的工作在荣耀子。确实，在约翰福音第十六章第十四节里我们所读到有关圣灵的话，与我们在其它地方读到有关子的话是一样的。主说，圣灵不是凭自己说话，[祂要荣耀我，因为祂要将受于我的，告诉你们。]至于子与父的关系，也有同样的话论及。因此我们心中必须保持一个重要的中心思想。圣灵首要的工作是荣耀主耶稣基督。

    因此可以说，圣灵的降临乃是主耶稣基督最终所得的荣耀。约翰福音告诉我们，圣灵尚未来临，是因为耶稣还未得着荣耀。我们从有一次耶稣在圣殿里作的应许可以得知，[人若渴了，可以到我这里来喝。信我的人，就如经上所说，从他腹中要流出活水的江河来]（约七37~38）。约翰进一步解释，[耶稣这话是指着信祂之人，要受圣灵说的；那时还没有赐下圣灵来，因为耶稣尚未得着荣耀。]因此圣灵尚未赐下，要一直等到基督完成父所交托祂的工作，等到祂死而复活，升天坐在神右手边的时候，圣灵才会来。

    我们可以用许多不同的方式来解释这一点。我打算用比较客观的方式，但是这方法主观的一部分也是很重要的；你若声称已完全接受了圣灵，那么最好的试验方式是看你是否在荣耀主耶稣基督。有一个危险是，我们太过于强调圣灵本身，以致于忽略了圣子。有些人总是在谈论基督徒生活的[现象]，他们论及圣灵的恩赐，并且自夸拥有其中一项或多项恩赐，[你会不会说方言？你有医病的恩赐吗？]他们的谈话似乎总围绕这一类题目打转。感谢神，圣灵确实赐下恩赐，但不要忘记，祂的主要功用是荣耀子，我们的生活若不是指向主耶稣基督并荣耀祂，就当格外小心。还有许多其它的灵存在，他们也大有能力，可以给人奇妙的恩赐。撒但会假冒圣灵大部分的恩赐。例如有些邪灵也能医病。我们所生存的世界有各种强烈的现象，试验圣灵恩赐的原则是，它们是否见证耶稣是道成肉身的神？是否荣耀神的儿子？因为那是圣灵最主要的工作，每一个灵都必须被这试金石所试验。

    那么圣灵如何荣耀基督呢？我认为看待这个问题最好的方法是把它分成三个子题。第一，祂启示主耶稣基督和祂这个人。保罗在给哥林多人的书信中谈到荣耀之主，[我们所讲的……神奥秘的智慧……世上有权有位的人没有一个知道，他们若知道，就不把荣耀的主钉在十字架上了]（林前二7~8）。但是他又说，我们这些人是已领受圣灵的，[圣灵参透万事，就是神深奥的事也参透了。]你看出他的意思吗？当耶稣在世上为人时，法利赛人和律法师并不承认他，他们怂恿百姓喊道：[除去祂！钉祂十字架！]希利尼人也不认识祂，他们中间那些大哲学家不承认祂，他们一致拒绝祂。他们说，一个木匠怎么可能是神的儿子！他们不认识祂的原因是，他们未领受圣灵。保罗在哥林多前书第十二章第三节说，[若不是被圣灵感动的，也没有能说耶稣是主的。]

    你是否曾因一个事实而感困惑？那就是现今世界上许多有才干的人并不相信耶稣基督的神性。他们说祂不过是一个人。他们称赞祂，说祂是伟人，是有史以来最杰出的教师，但他们未视祂为神的儿子。我们不可对此满足。认识主耶稣基督并不是一件理智上的事，因为最聪明的脑筋也不能自己看清、相信这件事。这是属灵的事，只有属灵的人能识透。圣经告诉我们，这些人不相信主耶稣是神的儿子，也不足为怪。因为他们是瞎眼的，他们的悟性尚未被圣灵光照；从某方面说，他们的不信证明了福音是真理。感谢神，这不是一件凭理智可明白的事，因为如果认识主耶稣基督纯粹是理智和能力方面的事，那么救恩的方法就不公平，有才智的人就比一般人占便宜，那些愚昧的，没有多少智识的人就无法明白、把握这真理。结果他们不能得救，而只有某些知识分子可以得救。

    感谢神，救恩完全不是这么回事。在认识主耶稣基督这件事上，我们完全是平等的，都站在同一个地位上。最优秀的头脑也不足以认识、把握它，但是圣灵能使最无知，最迟钝的人明白它。一个未受过多少教育的人也能接受这伟大的救恩，因为这是圣灵的工作。只有圣灵能启示这个既是神又是人的基督，祂能向任何人，向每一个人这样作。

    进一步说，圣灵不仅启示这神而人的基督，也启示祂的工作。保罗说，基督的道理在犹太人为绊脚石，在希利尼人为愚拙（林前一23）。这些所谓的[聪明人]常常被十字架绊倒。初代门徒不仅仅宣讲拿撒勒人耶稣是神的儿子，也传讲祂来到世上是为了对付罪的问题。他们教导说，祂死在十字架上不仅是因为法利赛人煽动罗马人将祂逮捕，判祂钉十字架。他们也教导，神使祂担代我们的罪——这是父与子之间一项重大的协定。对哲学家来说，这种事太荒谬了。他们不明白，是因为他们未领受圣灵。保罗对基督徒说，[我们所领受的，并不是世上的灵，乃是从神来的灵；叫我们能知道神开恩赐给我们的事]（林前二12）。

    在这里我愿意问一个简单明了的问题：你是否明白代赎的事？你清楚基督的工作吗？你是否明白主耶稣基督已经将你的罪放在祂自己身上，并为那罪死在十字架上？这些看来合理吗？或者足以绊倒你？你若难以接受，那是因为你尚未被圣灵光照。你若要明白，惟一的方法不是试着用理智去了解，而是求神用圣灵光照你，使你能明白、接受这真理，因为祂已将基督的工作启示、展现在你里面。你若读彼得在五旬节那天所传讲的信息，就会发现他也在作同样的事。

    此外，圣灵不仅启示基督这人和工作，祂也启示基督的教训。主在离开祂的门徒之前曾对他们说，[我还有好些事要告诉你们，但你们现在担当不了，只等真理的圣灵来了，祂要引导你们明白一切的真理]（约十六12~13）。祂会提醒你们那些我说过你们现今却不明白的事，祂会引导你们明白。

    因此你若难以了解这福音，求神将祂的灵丰丰富富地赐给你，使你能开始明白。其中最当避免的一件事是，用天然的理智来思索属灵的真理，[属血气的人不领会神圣洁的事……并且不能知道，因为这些事惟有属灵的人才能看透]（林前二14）。

    再读一遍哥林多前书第二章，就知道属灵的事是在一个不同的领域里，它们属于一种不同的次序；要明白新约中有关基督的工作和教导之真理，惟一的方法是让圣灵照明你心中的眼睛。因此你若有疑问，不要浪费时间去阅读有关这些事的哲学书籍，也不要用天然的理性去试着把握它，这些都是徒劳无益的。我们面对的是神迹。我们是在超自然的，属灵的范畴里，我们单一的盼望是，圣灵这恩膏，前来膏我们的眼睛，好叫我们的眼睛睁开，看见这蒙福的真理。

    圣灵不仅启示基督，同时也实行祂的话，就是叫我们知罪。有时我会遇到一些人对我说，[我不明白有关罪的教训，我不觉得自己是一个罪人。]你若不觉得自己有罪，那是因为你不认识自己；你不认识自己是因为圣灵没有使你信服。历史上一些最杰出的人，可能也是最深刻意识到自己罪孽的人。我无法想象还有什么情形比一个人认为自己无罪更糟糕。圣灵使人知罪，祂若尚未这样对你行，不妨求祂作在你身上。基督来，是为罪人死，不是为义人死，圣灵的首要工作就是要人为罪，为义，为审判，为自己责备自己。圣灵使我们意识到自己的罪之后，我们就来到基督那里，向祂寻求救恩，因为主耶稣基督是解决我们需要的答案。

    圣灵也给我们确据，让我们知道已被接纳，被赦免了。祂是神赐给我们的印记，证明我们是属于神的。祂与我们的灵一同见证我们是神的儿女。圣灵赐下是为了叫我们确知一些事物，[圣灵与我们的心同证我们是神的儿女]（罗八16）。如果读者中有基督徒对此还不敢确定，或者缺乏保障，没有喜乐，容我提醒你，不妨去求圣灵的充满，求这蒙福的确据，告诉神你渴望得着印证，除非你得着，绝不轻言罢休！你若定意要得着确据，就求圣灵引导你，你若出于真诚，必然会得到。或许你已经祈求了数月，甚至数年之久，要持续下去，遵守祂的命令，活出祂要你活出的生活方式，而最重要的是，求圣灵在你里面作见证。这是祂被差来的目的，祂要将我们与基督联结起来。这是很难理解的，是信徒与基督之间一种奥秘的联合。正如主在约翰福音第十五章里所说的，我们连于基督，就像枝子与葡萄树的关系；祂的生命在我们里面，那是圣灵工作的一部分。祂继续在我们里面动工，使我们成圣，完备。保罗在腓立比书第二章说，[就当恐惧战兢，作成你们得救的工夫，因为你们立志行事，都是神在你们心里运行，为要成就祂的美意。]圣灵甚至也帮助我们祷告，[我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息，替我们祷告]（罗八26）。祂接着在我们里面结圣灵的果子，[仁爱，喜乐，和平，忍耐，恩慈，良善，信实，温柔，节制]（加五22~23）。

    这些都是圣灵的工作，归纳起来说：祂被差来是为了让我们真正认识耶稣基督。所以不要浪费时间去揣摩主耶稣基督的长相。不要想从画片中看祂，因为那些纯粹是出于人的想象画成的。我相信，从某种意义上说，人不当企图画耶稣的像。我不喜欢耶稣的画像，它们都是出于人天然心灵的努力。你若想知道耶稣基督的样子，圣灵会在你里面赐下。基督自己在约翰福音第十四章里说，[有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他，我也要爱他，并且要向他显现。]这是圣灵的工作，使基督对我们而言是活的，是确实存在的，所以我们可以对祂说话，祂也对我们说话；圣灵使祂成为确实存在的实体，祂在我们里面成形。是的，圣灵代替主耶稣基督与我们同在。基督说，[我不撇下你们为孤儿。]我即将离开你们，你们会开始忧愁，但我不撇下你们为孤儿，我会另外赐一位保惠师，就是圣灵。祂将与你们同在，所以你们总是可以知道当怎样行。祂在你们里面工作，你们就知道你们正与祂同行。基督徒的生活就是透过圣灵，与父和子的交通。

    最后，圣灵为我们作的是，赐下能力好叫我们能见证主耶稣基督。你可曾想过这一点？你想过基督教会是如何形成的吗？想过祂如何历经许多世纪而仍屹立不动吗？

    你可曾想过，那一小群未受多少教育，其中大半是渔夫的人，如何能扭转整个世界吗？你可曾纳闷他们是如何作的？只有一个答案，就是五旬节那天圣灵的降临。他们拙口笨舌，没有雄辩滔滔的才略，也没有说服人的能力。没有！是圣灵的大能加在他们身上。

    保罗论到自己时也说过同样的话。他告诉哥林多人，他向他们传讲福音时故意避开希腊哲学家所用的方法，他说，[因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并祂钉十字架……我说的话讲的道，不是用智慧委婉的言语]——他搁下一切智识方面的东西——[乃是用圣灵和大能的明证]，好叫荣耀归给神，而不是归给人（林前二2，4）。

    圣灵赐下大能，感谢神，祂不仅赐给初代的使徒，历世历代以来也赐给无数不知名的人。祂使人能够在适当的时刻说出适当的话语。本仁约翰（John Bunyan）在他的自传《丰富恩典》（Grace Abounding）中告诉我们，他曾享有过最大的福气之一是，有一个下午他听到三个村妇的谈话，她们坐在屋子外面，一边晒太阳，手中钩织着衣物，一边谈论主耶稣基督。他从她们那里得到的帮助，远远超过别的人。这就是圣灵的工作。神把这能力赐给最单纯，最谦卑的基督徒，使他们能见证主耶稣基督，以及祂为他们所作的事，见证祂在他们生命中带来的改变。圣灵就是用这方法荣耀子。祂在我们里面作工，祂所作的工是叫我们荣耀主耶稣基督。有圣灵内住的人并不谈论自己，不论他是传道人或是信徒，他所谈论的总是基督。

    你和我都有这个特权，在我们的工作和日常生活里荣耀主耶稣基督。哦！但愿神使我们每一个人都被圣灵充满，好叫我们[认识基督，晓得祂复活的大能，并且晓得和祂一同受苦，效法祂的死]；使我们明白祂为我们所作的，知道我们是神的儿女，是与基督一同承受产业的；我们得以一窥那摆在前头的荣耀，发现我们的生命被祂的大能所充满，所改变，这样我们就可以和保罗一同说，[现在活着的，不再是我，乃是基督在我里面活着。]


7、成了

7、成了

（约十七1~5）

    探讨过圣父，圣子，圣灵的一般及特殊之荣耀以后，现在我们要进一步看这五节经文中比较细节的部分。我们要特别讨论第四节的话，主在那里对祂的父说，[我在地上已经荣耀你，你所托付我的事，我已成全了。]这句话所含的前后两部分是相辅相成的。祂已荣耀了父，因为祂完成了父所托付祂的事。祂来是为了荣耀父，祂一切所作所为都与此目标相一致，所以我们可以特别集中注意力在第二部分，[你所托付我的事，我已成全了。]让我们来看看祂所说的[事]是什么。

    这一句话是用来思想基督的救恩最好的材料之一，它奇妙地叙述了救恩的全貌，和救恩所涉及的代价。圣经也不断鼓励我们用这种方式来思想这一类事情。我要重复指出一点：精打细算自己的利益绝对不能帮助我们对救恩的方法产生正确、宽广的观念。直接通往平安、喜乐、幸福的道路绝对不是从专注于自己的利益开始的。我们前面已提过，这条路只有从直接观察救恩的伟大计划开始。那些能够如圣诗作者所说，[丧失在惊叹，爱，和赞美中]的人，才是常常在他们生命里，在世界中，享有真平安的人。世界上最喜乐的人往往是对救恩有美妙认识的人，他们看见自己[在祂里面]——这是新约里一个极伟大的词，[在基督里]——他们丧失在祂里面。因此他们活在世界上可以得胜有余，并且免于被那些容易导使人失去喜乐的事情所干扰。

    所以我们要从这一句包罗丰富的话，[你所托付我的事，我已成全了]，来看救恩。让我们试着用这句话探讨救恩。首先必须注意到的是，神所托付祂的事显然是一件确定、特殊、具体的事。新约有关基督救恩的教训中，没有一项是模糊或不确定的。就好象一个人接受指示去从事一项特别任务。战争期间空军飞行员起飞前必须接受指示。这件工作是确定的，具体的。当我们想到基督的救恩时，必须首先存着这种想法。

    我们不妨用这一点来考验自己。如果有人问我，基督的救恩是什么，我能够给他一个确切的定义吗？根据前面提出的条件，我应该可以给他答案。救恩并不是一个广泛的推断，或模糊的印象，也不是那种你只能作一连串叙述却无法正确描述的事。不！救恩是一项确切、特殊的工作，圣经本身对它有许多确定的陈述。神交托基督去作的事是拯救人类。记得主自己的话吗？[人子来]——为什么——因为父交给祂一项特殊任务——[为要寻找拯救失丧的人]（路十九10）。

    在来看使徒保罗在加拉太书第四章怎么说，[及至时候满足，神就差遣祂的儿子，为女子所生，且生在律法以下]——这是祂受差遣去作的特定工作。我们可以用更普遍的方式来看：主所受托的事，乃是去恢复人与神的交通。这正是祂来的目的；祂远从天上下来，作了所当作的一切，为的是叫像你像我这样与神断绝了关系的人，可以恢复与神的关系。祂来是使人与神和好。祂在这里说，[你所托付我的事，我已成全了。]祂的意思是，祂已将永生赐给神所给祂的人。这件工作非常明确：使人与神和好，将神和人带入一种特殊的关系和交通里，而这关系曾一度丧失了，破坏了。

    于是我们来到第二部分：为什么这项事工是必要的呢？如果它不是必要的，在永世里的那次会议就不必举行了，父也不必差祂的儿子到世上，子也不必忍受那一切痛苦。因此我们看出有一些特殊的原因，使这件工作成为非作不可的。我强调这一点是因为我发现有许多人似乎未看到这件工作的必要性。他们说，[我始终相信神，相信神的爱。]但基督来完成的整个工作，在他们看来似乎是无此必要的。你问他们所盼望的是什么，他们会说，他们盼望进天堂。你若问他们打算怎么作得以进天堂，他们的回答是，[因为我一直相信神啊！]他们谈到这，谈到那，却从不提及主耶稣基督和祂的工作。对他们而言，耶稣的工作是不必要的。

    但是，显然的这工作有绝对的必要性。子受差遣，来完成此任务，因为若没有这项工作，人与神无法和好。你看！我们很快涉入到基督教神学的深奥领域里了！这件工作的必要性是因罪引起的。除非你完全清楚罪的问题，否则你无法明白耶稣基督的工作。现在我们知道了为什么今日人们很少谈论救恩计划，很少思考这奇妙的事工。那是因为他们不喜欢有关罪的教训，故意忽略它，而根据圣经，罪正是使这一切工作成为必要的主因。

    你可曾想过，为什么神要颁布那些仪式条文给以色列百姓？就是那些有关献燔祭，赎罪祭的规定——包括如何宰杀牲畜，洒血在坛前，将祭物献上等，整整一系列清单。这一切的理由是罪，基督的工作为何是必要的？最重要的原因是罪，以及人在罪中的光景。

    但这不是惟一的原因。还有一件事使救恩变得更必要，那就是神自己圣洁的性格。我必须把罪放在最前面，因为除非我这样作，否则我无法看出问题所在。因为在神与人和好之前，必须从人和神两方面的立场作出一些事情来。从神这方面来的问题是——容我引用使徒保罗在罗马书第三章所用的词汇——神如何能同时保持祂的公义，而又使不义的人被算为义？神如何能一方面赦免罪，赦免人的过犯，一方面又维持祂的圣洁，恒常不变，和祂的永恒，公义，真实，公平呢？

    让我用较简单的方式说。神不能只赦免罪。我们想到神，直觉地会以为：我们若承认自己犯了罪，只需要到神面前，对祂说一声抱歉，祂就会赦免我们。但是根据圣经，这是不可能的，对此我毫无怀疑。作为多年的传道人，我不愿意这样说，但我又不得不用虔诚的态度说，神，因为祂是神，祂不能就这样赦免人的罪。

    你若要我证明前面所说的，我会这样回答你：神如果能够只开口说一声[我赦免你]，就赦免了人的罪，祂早就会这样作，基督也不必被差到世上来了。这项使命所以交付给基督，是因为若没有它，神就不能赦免罪。祂不能仅仅赦免恶人，祂还必须保持祂的公义。救恩的方法必须与神的性格相一致。祂无法否定自己，也不能改变自己，因为祂是不可改变的。[神是光，在祂毫无黑暗]（约壹一15）。祂是[众光之父]，[在祂并没有改变，也没有转动的影儿]（雅一17）。祂是永存的，永恒的，亘古不变的。祂是绝对公义，圣洁，和公平的。祂不能只是赦免罪，不作其它的事，而仍旧保持祂这些属性。

    因此你可以看出，基督的工作是绝对必要的，也看出为什么许多人对救恩的观点是错误的。他们并未看清基督和其工作的必要性；他们说，[神是爱，因为祂爱我，祂会赦免我。]朋友！祂不能，因为祂是神。基督的工作所以必要，是因为神的性格之缘故；祂的工作必不可少，因为人陷在罪中；在人有资格到神那里去之前，必须先解决人犯罪的问题。这是两个强有力的理由，证明为何这工作是必要的。

    再接着看另一个问题。这工作是基督不得不作的，所以祂可以谈到这工作时，好象这工作已完成了，[你所托付我的事，我已成全了。]我现在用反面的形式来说。主耶稣基督不是来到世上告诉我们应该作什么。祂来是自己为我们作一些无法作到的事。这种反面的说法非常重要，因为有些人只相信耶稣基督的神性，如果你问他们祂来到世上的理由，他们的回答是：祂来是为了告诉我们，我们应当如何行。他们谈到好行为，并且说我们若作这作那，就能成为基督徒，与神建立正确的关系。不！我们的主在这里说，[你所托付我的事，我已成全了。]

    有时我担心，我们可能因只顾着看树，而忽略了整个森林，那些自称为圣经学者的人尤其容易犯此错误。他们用分析的眼光搜索福音书里基督的教训，但是由于他们太专注于细节，以致看不见整个计划。我们要把握的真理就是这里所强调的，明白救恩计划最佳之计是思考祂所作的，以及祂先前所作的。祂来是为成全一件事，我们是因祂所作的事得救，而不是因祂告诉我们去作的那些事而得救。救赎的大工是祂的工作，祂是为此而来；在这里祂向前瞻望，一直看到十字架上的受死，祂看待这件事，把它当作已经完成的事。在十字架的阴影下，祂回顾整件工作，祂能够说，[你所托付我的事，我已成全了。]在十字架上，祂也说了同样的话，[成了！]这是祂的工作，而不是你的，不是我的。因此试验我们对救恩的观念是否正确，有一个很好的方法，就是问我们自己，我们是否视救恩完全为主耶稣基督的工作。我们是祂所作的工，一切都是神在基督里作成的。祂成全这工，我们只需要白白接受祂的救恩。

    这领我们来到最重要的一部分，就是观察祂所作的工之细节。我愿意再强调一遍，基督来，不只是给我们一些有关神，祂的爱，和祂为父心怀的教训。多少时候我们以为这就是祂的工作？祂固然也作这些事，但这不是祂来的特定目的。这些已经在旧约启示出来了。你可以从旧约中找到有关神的性格，祂的慈爱，祂的父性最荣耀的叙述，它们与新约的陈述相较之下也毫不逊色。神古代的百姓已被教导，知道祂的爱和祂的父性，及祂圣洁的性格；从某方面说，他们已明白这些；基督来不只是为了告诉我们这些事。

    再从另一个角度看。不管基督来为了作什么事，我们必须明白，祂所作的事使得道成肉身，神子的死和复活，都成为必要的。所以当我面对祂工作的性质是什么这个问题时，我必须确定我的答案界定在一个范围内，就是它必须使道成肉身成为必要的，十字架上的死成为必要的，复活成为必要的。有关神的爱及神的性格之教训必须使这些伟大的真理成为不可避免的事实。

    此外，有关祂死在十字架上的教训也一样，我们必须如此界定这工作，以及一切相关事件，好叫它们成为绝对必要的。这样作有一个方法，就是明白这个问题涉及到人和神如何才能和好。不仅仅是人知道一些有关神的事就够了。必须作一件事，才能恢复神和人彼此之间的交通和联系。我们若保持这中心思想，就可以明白主被差来作的工是什么。祂来要作弥赛亚，要施拯救，要作神和人之间的中保。

    换句话说，这[事]就是祂被指派作为人的代表。人类起初有一个代表，名叫亚当。整个人类在他里面，他是人的代表，因为他犯罪，我们就都有罪了。解决的办法是什么？我们需要一个人代表我们站在神面前，只有这人可以再度将我们提起，使我们得自由，将我们引介给神。这就是主耶稣的工作。人类必须有一个代表，套用希伯来书第二章的话，我们需要一位[救我们的元帅]，一位领袖，可以代我们发言。新族类必须有一个新的始祖，以与亚当相对应。为了这个需要，神儿子来到世上，神把这特殊使命交给祂来完成。

    这事工首先包括了道成肉身。人类需要一个新的族类，新的人，能代表我们到神面前，人子来就是要开始新的族类。这就是祂来到世上的目的，以及童贞女怀孕生子的神迹，神与人两种天性合并在祂里面的奥秘产生的原因。希伯来书第二章说，祂伸出手，要拯救亚伯拉罕的后裔。祂在神性之外又取了人性，这正是道成肉身的整个意义。这件事确实在伯利恒发生了。我所要强调的是，祂的工作不仅在告诉我们有关神和祂的爱之真理。祂大可以显现，向人类启示神和祂的爱。但这样作并不够，祂必须代表人，成为人，也就是成为肉身。在祂以大祭司的身分代表我们之前，祂必须变成我们的样子，因此祂自己取了人性。

    还有更深一层的意义，祂既生为人，像人一样有了罪身，因此祂到施洗约翰那里，请约翰为祂施洗。约翰大感讶异说，[我当受你的洗，你反倒上我这里来吗？]基督说，不，[你暂且许我，因为我们理当这样尽诸般的义。]

    在受洗的过程中发生了什么事？那是祂来到世上作工的一个重要阶段。单单生而为人还不够，祂必须行人的事。祂是绝对无罪的，那么祂为什么需要受洗？祂受洗是表明祂为取代我们的罪人的地位。祂为我们的罪负责，取去我们的罪放在祂自己身上。

    或者你可以从这个角度看：在祂受洗时，圣灵仿佛鸽子降在祂身上，这不仅意味着祂领受了能力，并且表示祂受膏去从事祂的工作。因此祂被膏立，圣灵充满在祂身上，祂被膏为弥赛亚。因此祂受洗是必要的，是祂来到世上作工的一部分，祂不仅取了人性，并且也取代罪人的地位。

    接下去我们可以看到祂的一生是如何完全，祂的顺服是任何毫无瑕疵。祂生活完全，并不只是为了显示祂是神的儿子。还有更深刻的含义，对你对我非常重要。祂生活完全顺服律法，不只是为了作为我们的领袖和代表，祂必须尊重律法，同时祂也是救我们的元帅，是众子中首生的。祂为了你，我，和一切相信祂的人而尊重律法；祂不仅是为成就自己的义，乃是为了我们的义。祂为我们而遵守神的律法，这是祂来到世上工作的一部分。

    很多时候我们读福音书，钦佩祂那完全的生活，并且说，[是的，毫无疑问，祂是神，也是人。]然后就停留在那里吗？我们每次看到祂那样完备地遵行父的律法时，都应该知道祂是代表你，我而作的。祂为你我如此行，祂为此而来；祂来不单单是教导有关神的真理，神的赦免和大爱。在神赦免我们之前，祂必须先尊崇神的律法。

    不只如此，我们也看见祂胜过了撒但。希伯来书第二章是对这一节经文（约十七4）最好的注释。那里说到祂来世上，[特要藉着死，败坏那掌死权的，就是魔鬼；并要释放那些一生因怕死而为奴仆的人]（来二14~15）。约翰壹书说，耶稣到世界是为了摧毁魔鬼的工作。换句话说，人类因犯罪，成了撒但的奴仆，在我们被拯救之前，在我们真正与神和好之前，撒但必须被征服。我们必须被救脱离撒但的控制，才得以进入神的国，只有基督能作到这一点。在祂以前一切企图挣脱撒但捆绑的人都被恶魔击败了。因此我们得赎之前，魔鬼必须先被击溃。这是主的工作，祂不得不成为人来完成这件事——祂确实作到了。

    当然，祂还面临最终的事工，就是救我们脱离罪，这也是祂死在十字架上的整个意义。在那里，我看见祂让罪在祂身上受到刑罚，祂把自己当作赎罪的祭物，因为若不流血，罪就不得赦免（见来九22）。这才是真神。因为祂是神，若没有流血，祂无法赦免我们。在神赦免我们之前，必须先有刑罚；因着基督在十字架上的死，你和我的罪都被对付了。它们已受到刑罚，罪愆已得赦免，在十字架上祂担当了我们的罪，[这就是神在基督里叫世人与自己和好]（林后五19）。所以基督来作了这一切——成为人的样式，却又是无瑕无疵，无可指摘的；祂若未来到世上，未作这一切，救恩就无法成全。因着祂的工作，祂也征服了死亡。祂拔除了死亡的毒钩，因为[死的毒钩就是罪，罪的权势就是律法。感谢神，使我们藉着我们的主耶稣基督得胜]（林前十五56~57）

    我只是把这几个标题放在你面前，盼望你有空时一个一个仔细思考。这是祂来要作的事。祂来是为了遵守神的律法，并将其活出来。祂来是要代罪人受刑罚。祂已完成了使命，因此律法上对罪的要求也得到满足了。此外，我必须再提醒一次，我们需要脱离魔鬼的权势；死亡和坟墓必须被征服，而这些祂全作到了。最重要的，我们需要一个新的本性，因为我们不只是罪得赦免，还必须配得与神相交。我们需要一种本质，能够站在神面前，因为[神是光，在祂毫无黑暗]。基督已经来临，把祂自己，祂的本性，和祂在这段祷告中所提到的永生都赐给我们了。

    因此，祂回顾这一切，就可以说，[你所托付我的事，我已成全了。]祂已完成了人与神和好所必要作的一切事。朋友，你可曾知道，这工作已完成？这与你息息相关的事已成全了？你还认为必须靠自己的努力才能成为基督徒吗？有人问你是否基督徒，你的回答仍然是，[但愿我是基督徒，但是我必须先作到这一点，那一点……]？这工作已完成，有一个事实可以证明我们是基督徒，那就是我们知道大工完成了，我们可以安息在救主耶稣基督已经完成的工作上。我们若看到这一切，表示我们是基督徒；但是我们若仍有疑惑，不敢确信，总认为自己应该努力作什么，那表示我们还不是基督徒。基督徒信仰的起源就是接受这一句话，[你所托付我的事，我已成全了。]主耶稣基督已用祂完美的工作，打开了一条使你认识神，与祂和好的通路。你以前若从未进去过，现在不妨一试，安息在祂已完成的工作里，很快你就会在这伟大的救恩里涌出无限喜乐。


8、时候到了

8、时候到了

（约十七1）

    现在我们要特别来研究一句话：[时候到了。]我所根据的一个立场是，如果我们的基督徒生活里有失败和拦阻，不管是在思想或行动中，如果我们没有喜乐，或者被击倒，如果我们未能在世界上发挥基督徒应有的功能，或者未能活出新约清楚要求的基督徒生命，这一类的失败必然是肇始于一个事实：我们对自己在基督耶稣里的地位认识错误。

    毫无疑问的，新约对基督徒生活中一切的问题和难处都有答案，祂的目标是将我们带回到真理中，给我们一个更清晰的视野。所以这不是纯粹理论上的事。有些人似乎认为信仰与生活，信心与实际，是截然画分的两部分，这是最要不得的两分法，因为这些实际上是混在一起，难以区分的。那些最讲究实际，并以此自豪的人，说他们对理论毫无兴趣，他们只相信实践，这样的人早晚会发现自己陷在麻烦里。只承认其中一项是危险的——两者必须相辅相成。因此我们前面花不少时间来看这段经文所启示的救恩计划。

    现在我们来看这句话，[父啊，时候到了。]这个有关[时候]的伟大教导对我们攸关重大。从某种意义上说，我们观看我们的主面对的这时刻，就从其中看见了整个救恩；这里所勾画出的教导强调了这真理的精髓。正如祂时常指出的，祂从天上来，作了我们早先所讨论的那些事，并来到这时刻，这时刻对于完成父所交托祂的工作有重大关系。无可置疑的，这个时刻是一个焦点，一个高潮，主来到世上所作的一切事都汇集于这一刻。在整个神大能事工中，这是关键性的时刻。

    对我来说，要接近、了解有关[这时刻]的教导和真理，最佳之计是复习主自己对于这一点所说过的话。例如圣经记载在迦拿的婚宴上，预备的酒不敷所需，主的母亲就请祂想法子解决这难题，祂转过身对祂母亲说，[母亲，我与你有什么相干，我的时候还没有到]（约二4）。祂已经提到这[时候]。还有一次祂不得不对祂的弟兄说到同样的事，因为他们力劝祂不要去耶路撒冷过节。祂说，[我的时候还没有到]（约七6）。另外又在一个场合，祂的仇敌想捉拿祂，[只是没有人下手，因为祂的时候还没有到]（约七30）。稍后我们又读到，没有人拿祂，因为祂的时候还没有到（约八20）。

    再来看约翰福音第十二章第二十三节的记载，[耶稣说，人子得荣耀的时候到了。]在那之后，祂又说，[我现在心里忧愁，我说什么才好呢？父啊，救我脱离这时候。]第十三章也提到同样的事，[耶稣知道自己……的时候到了。]稍后祂又说，[看哪，时候将到，且是已经到了，你们要分散，各归自己的地方去，留下我独自一人……。]在路加福音第二十二章第五十三节也有很重要的记载，那里说到祂转向那些敌对祂、憎恨祂的官长，说，[现在却是你们的时候，黑暗掌权了。]

    为了正确解释约翰福音第十七章第一节，我们必须将以上主所说的那些话铭记于心，其中有几件事说得非常清楚。第一，这[时候]显然是一个事先决定好的时刻。你会注意到，所有论到它的语气都是确切的，肯定的。当祂说，[我的时候还没有到，]祂实际上是在告诉他们，[我的时候尚未到，你们的时候却总是在那儿，但我有一个特殊的时刻。你们要我出来宣告我自己，不！你们不了解，那个时刻还没有到。]换句话说，你会发现主总是期待着这时刻。整本圣经中你都可以找到这种期待。

    整个有关[时候]的问题是非常重要，而且是引人瞩目的。有人说，那是神学里最大、最重要的一点。如何将我们所知道的[时候]与永恒联结在一起？这问题引起不少困惑。你若是一个哲学家，这对你可能是一个饶富意义的问题；但是如果我们从圣经着手，这问题就变得清晰明澈了。神创造了时间，然后祂指定某些事应该在某一个特定的时间发生。这并不是说，神受到时间的束缚，而是说祂已指定事情要在时间的范围内发生，因此你从旧约和新约中都能看见，神对许多事情有祂特定的时间。

    不妨举洪水的事件为例。神说，[我的灵就不永远住在他里面]（创六3）。祂将焦点集中在已决定的一点上；祂可以叫挪亚在洪水来临之前一百二十年就开始建造方舟。祂知道洪水要来了——这一切事在神眼中是非常简明、敞开的。于是[时候满足，]——指那一刻终于临到，[神就差遣祂的儿子，为女子所生，且生在律法以下，要把律法以下的人赎出来]（加四3~4）。

    这个思想立刻使我们脱离了这世上生活的奴役。你观看现今的生活，考察历史，观望世界的潮流，你若只用人的眼睛去看，会发现很难从其中找到任何意义。然而一旦我们开始从[时候]这教导的亮光中来看时，虽然我们对其细节无法全然领会，我们也可以立刻确知主在掌权治理下，我们在世的生活并非乱无章法。纵观圣经历史，列国的兴衰嬗替，我们发现不管人类的光景如何，在一定的时刻，神要救赎这世界。当神的时刻来临时，神介入这世界，整个世界都必须与祂的旨意和计划相配合。

    所以我们可以得出一个重要的结论：虽然现今世上的教会似乎饱受嘲弄，被人轻看；虽然表面看来与教会敌对的仇敌气焰高涨，似乎占尽上风，神的百姓饱受折磨，但是我们确知一件事，在一切疑惑的上面，神的手仍然控制着大局，时候到了，祂要起来与仇敌宣战。[那坐在天上的必发笑]（诗二4），祂看见那些微小的人如何自高自大，祂知道时刻满足时，祂只要用一句话，就足以使他们毁灭净尽。

    我们在研究救恩的计划时必须紧记，所有发生在主身上的事对祂而言都不是意外的。自从所谓[高等批评]运动兴起之后，很多人对主这个人和祂的事工却存着这样的错误观念，认为发生在主身上的事有不少都曾使祂感到惊讶。他们视耶稣为人类的教师，祂有一套教导人、教导祂国家的计划，祂用自己的观念来说服人们，然后差他们出去散播祂的理念。但是突然之间，祂三年之内苦心经营的计划毁于一旦。高等批评学的人告诉我们，祂从未料到祂的理想会遭到拒绝，祂绝未想到他们会这样作。这是我们所得的印象：我们替这个[苍白的加利利人]感到难过，这位无与伦比的教师，生在祂的时代前面，徒有满腔理想，却发现到头来尽化成幻影，祂的心因这一切失败而破碎，祂带着一颗悲恸的心死在十字架上。

    这与荣耀的福音真是大相径庭！朋友！祂从天上来，如我们在前几章所思考的，祂撇下自己的荣耀，为的是促进[这时候]的来临。祂从一开始就知道一切。祂来，是为了受死。我们已讨论过，若没有十字架上的死，祂无法拯救我们。十字架是绝对必要的，早在世界未创立以先，十字架的计划已经成形，因此产生十字架的那时刻是历史的中心点和枢纽，神早就知道，主正是为那时刻而来。所以我们绝不可认为，这时刻是祂事先未料到的；它是神所指派、决定的。

    接下来看第二个重点，这时刻是历史的关键时刻。这是毫无疑问的。它是创世以来最重要的一刻，是扭转万事的转折点，也是世界上所发生过一切事中最重要的一桩大事。每一件事都导向它，每一件事都归结于它。它是整个预言所展望的，也是整个教会及其教训、历史回顾的焦点。它是中心点，决定，控制着每一件事。神所计划的一切事都取决于它，它若失败，全盘必失败。因此主向祂的父祷告，[时候到了，愿你荣耀你的儿子，使儿子也荣耀你。]

    如果圣子在这特殊时刻失败，其它一切都变成罔然。祂的教导变得一无价值，因为即使我们试着要活出它、实践它，却觉得缺乏能力和力量。祂可能会给我们一个比祂赐给摩西的更难实现的律法，结果使我们陷入更大的责难里。这是最重要的一刻，我再重述一次，祂若不能承受我们的罪所带来之刑罚，就无法拯救我们。然而祂忍受了刑罚，拯救了我们，这就是那一刻所发生的事，给我们的救恩完成了。

    有些人传讲福音时有意避开这一点。你问他们福音是什么，他们回答说，福音就是主耶稣基督把新生命赐给人，使人脱离失败，获得新生命。有时候他们讲福音，却对十字架只字未提，但是亲爱的朋友，在你我需要一个新生命之前，我们需要先被赦免。在我们面对未来之前，我们的过去必须先对付清楚。你无法突然决定要过一个更好的生活，你必须对付清楚你过去的问题和罪。就在[这时候]，罪被对付了，因为除了那些在神面前被赦免、被称为义的人之外，没有别的更新方法，没有其它的新生命。这是关键的一刻。

    我必须对我所称的这[戏剧性的一刻]说一些话。这时刻含有某种奥秘。一边读福音书，一边留意它所指的事，是非常有意思的。我们已讨论过，主来到这时刻面前，但有备而来的不仅祂一个。另一边的势力也在密切注视着这一刻，你可以观察这计划在另一边也同样地在逐渐发展。路加福音第二十二章即是这个意思，[现在却是你们的时候了。]你读主生平经历时不可能不看见这一场激烈的争战，我强调这一点，是因为许多人未能明白这场冲突正在世上进行，这是极可悲的事！我们已准备好与自己内在的邪恶争战，却不知在我们与里面的恶这场争战之上，还有一场针对罪的宇宙性战争在激烈进行中。

    从某方面来说，圣经本身就是一篇伟大的记录，在描述神与地狱权势之间的冲突。圣经的背景是发生在人类历史开端之前的一些事——魔鬼的起源。对于这一点，我们无法详细知道每一个细节，神也无意启示每一件事，但祂至少让我们知道，远在人类历史开始之前，已经有一场宇宙性的堕落。神的天使长悖逆祂。那就是魔鬼，又名撒但，他惟一的目标就是击败神。圣经所揭示的就是魔鬼如何处心积虑要摧毁神的工作，要击打神。神创造了一个完美的世界——乐园——但是魔鬼进入之后，就开始了争端。他诱骗人相信：神对整个人类和宇宙是不公平的。

    这场争战仍继续着。你若存着这观点去读圣经，可能会有完全不同的领会。你将看见神百姓的失败，那和其他人的失败有些不一样，因为是魔鬼在怂恿他们敌对神。即使神儿子来到世上这件事，你都可以看见魔鬼在其中作梗。魔鬼从一开始，祂在出生时，就企图摧毁祂。他利用希律王，怂恿他去杀掉这婴孩，就是这位弥赛亚和救主。再把视线放在文士和法利赛人的诡计上，看看那些律法师对祂的仇恨，因为他们在祂里面看见了神。魔鬼有一次说到同样的事，[我知道你是谁，乃是神的圣者]（路四34）。他们知道，他们是为自己的性命而争战。魔鬼曾在旷野中试探主；这是一场性命攸关的战争，当两方面的势力交手时，魔鬼是集结他所有的势力奋命一搏。神的儿子要为多人付上赎价，这惊人的一刻里，两方面的势力交手了。让我们从这角度来看这[时候]。

    主耶稣在客西马尼园里说，[现在却是你们的时候，黑暗掌权了。]这是什么意思？我认为惟一的解释是，若不是因着黑暗的势力，这时刻永远不会来到。是什么使得这时刻成为必要？这是罪和魔鬼的问题，是撒但和地狱的问题。这时刻是魔鬼促成的，从某一层意义上说，是他操纵的，但从更高一层意义来说，又不是他操纵的。这要看从什么角度说——由神的立场看，魔鬼的工作促使这时刻成为必要；由于撒但所制造的罪和邪恶，神必须这样作，才能胜过祂。

    因此从某方面看，这是他们的时刻，在那里我们看到邪恶和罪的本质。恶是如此可怕，没有别的可以对付它。这不是神的爱和赦免的问题，必须用极严厉的方法才能对付魔鬼。由于魔鬼造成了这后果，除了这[时候]，没有其它的办法可对付它。

    所以这时刻可以被描述为[他们的时候]，在同一个时候，神儿子也将得荣耀。因此祂祈求父使祂得荣耀。经过这时候，就是撒但和地狱所促成的时候，我们的主将真正得着荣耀。在那里，我们确知祂是神的儿子。以前尚无一人曾迎战撒但，将其打败，无人能摧毁撒但的权势；希伯来书作者这样说，[特要藉着死，败坏那掌死权的]（来二14），如此祂释放了祂的儿女，祂自己也因此得荣耀。死和复活证明了祂是神的儿子。

    让我们以虔诚的心来思考一个问题：这时刻对主自己有何意义？祂自己给了我们一些线索。请看约翰福音第十二章第二十七节，[我现在心里忧愁，我说什么才好呢？父啊，救我脱离这时候。]然后祂自己提出答案，[但我原是为这时候来的。]我想这是明白这时刻对主的意义最佳之处。祂知道时候将到，祂一直都知道，如今祂即将面对它。虽然祂心里忧愁，但祂并未求父救祂脱离这时刻，因为这正是祂到世界的目的。

    有人说，[既然祂总是知道这时候，祂来到世上就是为了这时候；既然祂确知越过了这时候祂就要从坟墓里复活，进入荣耀中]——确实，每一次我们的主对祂的门徒谈到将临的死亡，祂总是会提及复活。祂知道祂将复活，进入荣耀里。希伯来书的作者也提醒我们这一点，[祂因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难。]——他们继续问，[既然祂清楚这一切，祂为什么说『我现在心里忧愁』呢？祂如何知道荣耀和复活的得胜即将来临呢？祂既然知道这时刻是为了实现救恩的计划，为什么还说，『我现在心里忧愁，父啊，救我脱离这时候』呢？是什么使祂心里忧愁呢？]

    有些人认为这个问题很简单。他们说，这不过是因为祂肉体上对死亡感到畏缩；祂知道复活的荣耀，但想到肉体上的痛苦祂就忧愁，祂像人一样不禁裹足不前。祂的身体畏惧苦难。但是我觉得这种思想无啻是侮辱。不仅有辱我们的主，同时也未明白事情的真相。不！这个解释不能成立，因为你若接受这种解释，你就使主变得连殉道者都不如了。殉道者面对死亡时一无畏惧，因为他们相信复活的福音。他们对复活的认识若与主的认识相较实在微不足道，但已足够使他们坦然走向绞刑台而没有任何颤抖和害怕。因此前面的推论只有使主比祂的跟随者和殉道者都不如。这种解释是不能成立的。我们若只从人理性的观点，却不从圣经的教训来看待这些事，就是瞎眼的。

    那么使祂犹豫不前的是什么呢？什么事使祂圣洁公义的灵魂忧虑呢？乃是祂知道将要发生的事实。祂知道神对罪的震怒要毫无保留地表现、倾倒在祂身上——祂因此而畏缩。如果一个非基督徒都能忍受身体的痛苦，如果一个圣徒或殉道者都能坦然面对这种痛苦，更何况神的儿子呢？神儿子所忧愁的只有一件事，就是与祂的父隔离；任何事若会干扰祂和父之间从亘古就已存在的爱，祂就必忧虑重重。神儿子最忧愁的一件事就是当祂望向父的脸时，在那里看见了对罪的震怒，祂知道那正是[那时刻]将发生的事。祂的灵魂将为罪而被献上，祂自己要成为罪，那一刻神若转脸看祂，所看到的不再是祂一向所喜悦的爱子，乃是一个可怕、丑陋、罪贯满盈的恶人。

    因此，子实际上这么说，[现今我的心里忧愁，我该说什么好呢？我该求祂使我脱离这时刻吗？不！如果这样，我就不能救人类脱离神本来要倾倒在我身上的一切忿怒。我来是为了这时刻，这是我到世界上的目的。除非我忍受这苦难，神无法一方面赦免不义之人，一方面仍保持祂的公义，所以我决心要忍受这一切。][那时候]——祂的时候，是何等样的一个时候啊！

    这就是祂说那一段话的意思，祂清楚知道那一刻将发生什么，祂想到就不禁心碎。这事实本身足以使祂丧命。从某方面说，我们的主不是因十字架的酷刑而死，祂是死于倾倒在祂身上的神对罪之忿怒。圣经记载，兵丁前去察看祂时，发现祂已气绝，不禁感到讶异。钉十字架是一种冗长的死亡过程，被钉的人通常要经过很长一段时间才会死亡，但是主很快就断了气，所以他们大感惊奇。祂的死因是心灵破碎。这是祂心里忧愁的原因，祂想到了父将掩面不看祂，这使祂在十字架上时大声喊道，[我的神，我的神，为什么离弃我？]祂确实看见了罪，祂承担罪人的罪，神对罪的忿怒全倒在祂身上。祂承担了一切，这正是这时刻对祂所代表的意义。

    对于这时刻的结果，就是耶稣在约翰福音第十二章第三十一节所说的，我还要提几句。那是何等的时刻！你可曾想过，那是历代以来最重要的一刻？我们常常提到历史上的一些关键时刻，但与这一刻相较，它们就算不得什么。[现在这世界受审判]——指整个世界，也就是说在那一刻，整个世界的本相要被揭露出来，罪要被显明。在那里，人类远离神的光景要清楚展现出来。我不晓得我们是否真正明白这一点，罪是极凶恶、可憎的，它会引你到审判的一刻。下一次魔鬼再试探你时，要记住你不仅仅是作一些你不该作的事，你也是把自己放在敌对神的领域里。十字架不单单揭露罪，它同时也对整个世界和属世界的一切事宣告判决。耶稣基督的十字架作了这宣告。除非我相信祂，相信祂在那一刻的死是惟一使我与神和好的法子，否则我仍然在神的震怒之下。我若未让神的儿子承担神对我的忿怒，那么我自己必须经历神的忿怒，这就是基督的福音的本质。我或者相信我的罪已在神子身上得了刑罚，或者就是让自己承受罪的刑罚。这世界受了审判。

    世界若远离祂，就被置于神的震怒之下，必然要灭亡，只有耶稣能拯救它。没有其它的救法，因为若有别的方式，神就不会让祂的儿子忍受这一切苦难。那是惟一的方式，于是世界受了审判。我们所有人若不相信主耶稣基督在那时刻拯救了我们，我们就仍在罪中，仍然属于那将要受审判、被咒诅的世界。福音书告诉我们，祂将要回来，那时祂来是为了审判。每个人将面临的一个问题是，你是否属于祂？生命册打开，每一个相信基督的人都名列其中，那是神羔羊的册子，你若属于这册子，就必得救。而这世界将被毁灭，丢入火湖中，这是世界所受的审判。十字架已宣告了这审判。虽然审判一再延期，但它已被宣告了，任何人死时若仍不相信主耶稣基督，他就是属世界的，他的审判已被宣告了。

    同样的，这世界的王已被赶出。魔鬼已被击败，因为基督在十字架上战胜了他。魔鬼一直作工到这时候，当主死时，他以为他终于击败了主。但是他未明白复活的真相。基督复活了，藉着鼓惑，祂摧毁了空中一切执政掌权的，用他们以为是自己精心杰作的十字架胜过了他们。他们以为最大的胜利——死亡——最后变成耶稣的胜利，他们都被击败。魔鬼迄今仍活跃在世上，但他已被打败。在某种意义上说，他已被驱逐，毫无权柄可言。基督的子民，就是凡属基督的人，父所赐给祂的人，都要来就祂。魔鬼已失败，他将被掷入火湖中，永远被毁灭。

    这是何等的时刻！但愿圣灵打开我们的眼睛，好看清、明白这一切事。我们谈到历史事件，这时刻与时间、历史有密切的关系。那不是一个想法，或某些人用想象力编织出来的绝妙理论。这些事确实发生过，我们面对的是一个事实：神的儿子曾来到世界上，并为为们的罪经历过那时刻。我若相信这一点，就知道这时刻救了我免于永远沉沦；但我若不相信，就必被定罪。主耶稣在约翰福音第十二章说，[我来本不是要审判世界……我所讲的道，在末日要审判他]（47，48节）。虽然祂来不是为了审判，但祂将审判世界。我们无法逃避，魔鬼在这时刻受了审判，世界也在这时刻受审判。

    但愿神让我们看到自己的罪是什么。我们无法忽略这些事，因为如果我们相信这些事，我们生活的方式将有所改变。我若相信这些事，如何能对罪掉以轻心？不！为我成就这一切的主，值得我将生命，灵魂，全人献给祂。祂必须作我的主。我再重复一遍，基督徒生活的失败往往是起因于未能看见这时刻的意义，未明白罪的含义，未看到祂为你所受的苦，以及未认识不相信祂的结果。愿神赐我们恩典，来思想这奇特、惊人、重要的时刻，在这一刻，所给我们的救恩因着神儿子在十字架上所受的苦难而成全了。


9、叫祂将永生赐给你所赐给祂的人

9、叫祂将永生赐给你所赐给祂的人

（约十七2）

    我相信每一个读过新约的人，都会发现它具有最优美的文体，虽然它也记录了一些可悲的事件，但是从头至尾所贯穿的语调却是得胜的，喜乐的。不论是福音书，使徒行传，使徒书信中，都可以发现同样的情形。主自己尽管在十字架的阴影下，仍然花许多时间教导跟随祂的人，如何不顾那些将发生在祂身上的事，而仍然保持喜乐。祂赐他们喜乐，又告诉他们，没有人能夺去这喜乐。或许因着祂被钉十字架，他们暂时会失望难过，但他们很快将领受喜乐，那喜乐是世界无法领会，也无法夺去的。当然，使徒行传是最令人振奋的一卷书。虽然初代基督徒面临重重逼迫，但全书从头至尾洋溢着喜乐。使徒书信中也一再勉励信徒，要常常喜乐。这实在是新约圣经一个伟大的特色，历代以来教会许多卓越的诗歌也具有同样的特色。

    天上君王的儿女，一路诵唱奔天家！

    这是肯尼克（John Cennick）作的歌词。在各世纪各地方的人，一想到他们所蒙受的救恩，总是会不期然地[惊叹，喜爱，赞美]。喜乐赞美贯穿着基督徒的生命，我们这些自称基督徒的人都当有这般经历。一个忧心忡忡，毫无喜乐的基督徒是反其道而行的。基督徒想到他的救恩时，本来就应该惊叹，充满赞美和颂扬。进一步说，他的喜乐不受环境影响，感谢神，因为耶稣基督的福音不仅应许在诸事顺遂时赐给我们喜乐，它主要的目标是让我们即使在患难中，在最险恶的环境下，仍然有喜乐。这是福音的计划，是我们都应当经历的。但是我们若坦白的话，大部分人都不得不承认自己的光景并非如此。在这一系列的研讨中我一直主张，真正的原因在于我们未能明白及把握基督救恩的伟大。

    到目前为止，我们的讨论都是集中在神这一方面，我们可以试着这样来看：救恩是在神心意中成形的，早在创世之前已经计划妥当，是圣父圣子圣灵分工完成的。我愿意再重复一次说，如果作了以上的探讨，我们仍然无动于衷，既不惊讶也不赞叹，如果我们丝毫不觉得这是世上最珍贵、最奇妙的事，其余诸事和它相较就立即变得一无意义，那么根据我对新约的了解，这时我们当严肃地省察自己，看看自己到底是不是基督徒。如果一个人能这样来思考救恩，而仍旧感觉不到救恩的伟大，那么我也无法了解这人了。因为人若真正看见这些事，即使是隐约的、模糊的，也必然能改变他整个心灵，这种看见是控制我们存在的主要因素。

    但现在我必须进一步转向较主观的部分。我们无法作一个喜乐的基督徒，我想有第二个原因，那就是因我们未能从我们这一方面来明白救恩。这是很令许多人吃惊的。我们若读新约圣经，思想耶稣基督的救恩所带给我们的是什么，然后再来看我们自己和我们的生活、经历，就面对了一个惊人的鸿沟。我们很自然会问，为什么我们会陷入这种光景？我们拥有神所应许的这一切财富，为什么还这样贫穷？

    我敢说，这是我们每一个人真正的问题。从世界的角度说，若有人答应给我们一大笔财富，我们一点也不需别人鼓励，就会迫不及待地去支取、拥有它。但是在这里，神应许赐给我们最大的财产，就是神自己的丰盛，祂在主耶稣基督里为我们预备的恩典和智慧，和新约所提到的富足，这些都是我们可以享用的，然而我们仍不断处在贫穷、匮乏的光景中。我们没有去享受一切的丰富，反而意态阑珊、心灰意冷。为什么？这是一个重要的问题。为什么基督徒需要这一类的鼓励、催促？

    根据圣经，答案是：一切都源于罪。我们的灵魂有一个强壮的仇敌，他最主要的目标不仅是掠夺神的荣耀，并且抢夺神供应祂子民的东西。当然，他夺去我们的祝福时，也同时夺走了神的荣耀，因为就这世界而言，神最大的荣耀就是祂的子民。神在祂子民身上表达祂大部分的荣耀和赞美，祂的子民若犹豫，忧愁，困惑，神的荣耀也被夺走了。难怪魔鬼要集中全力在这事上。圣经的教训是，魔鬼始终在竭精殚虑要阻挠我们，不叫我们成为神在基督耶稣里要我们成为的样子。

    他攻击、妨碍、削弱我们的能力，他抓住我们，把我们捆绑起来。因此我认为讲道的功用不仅仅是警告我们防范这些事，同时也积极地把救恩的伟大陈现在我们面前。因为我们一旦从神那方面和我们自己这方面来看救恩，我们就能抵挡仇敌，仇敌也必离开我们逃跑了。我们可以稳定、充分地抵抗他一切的攻击。因征服魔鬼最终之道就是把握新约福音所应许赐给我们的生命，这也是我们在这里所提到的。

    根据主这里的祷告，祂视野中一个重要的目标，就是要你我都有永生。永世的计划，撇弃天上荣华，道成肉身，降生在伯利恒，三十三年中所忍受的一切，祂所有的教训和神迹，死在十字架上，复活，升天，差下圣灵——这一切事的目标之一，就是要我们得着永恒的生命。此处祂面临在世生活的尾声，祂向父祷告，[时候到了，愿你荣耀你的儿子，使儿子也荣耀你；正如你曾赐给祂权柄，管理凡有血气的，叫祂将永生赐给你所赐给祂的人。]

    祂所说的永生是什么？任何读过新约的人都知道，那是新约，特别是约翰福音的中心主题。约翰不仅在福音书里，也在他的书信中特别强调这主题。例如著名的约翰福音第三章第十六节，[神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。]这就是了！我们又读到主的话，[我来了……]祂为什么离开神来到世上？祂为什么撇下天庭？祂为什么自己甘于卑微？祂为什么取了罪身？答案是，[要叫人得生命，并且得的更丰盛]（约十10）。在约翰福音第六章里，你会发现他时常重复这题目，这是他所强调的主题。

    保罗也有同样的强调，[罪的工价乃是死，惟有神的恩赐，在我们的主基督耶稣里，乃是永生]（罗六23）。你可以看出，永生是新约的中心信息。保罗不断提到它，[这样，你们向罪也当看自己是死的，向神在基督耶稣里，却看自己是活的]（罗六11）。我们确实应该更仔细地看这件事，虽然我只能介绍这题目，因为正如我前面说过的，它是新约的中心主题，显然没有人能在短短的一章中完全讨论它。我们在继续试着从细节上替它下定义之前，容我先提出相关的几件事。

    我要指出的第一个原则是，救恩的本质和目的即在使我们得永生。基督徒是什么？基督教是什么？新约的定义是，基督徒是有永生的人。或许强调这定义最好的方式，就是思想我们是如何低估了基督教和基督徒的意义。一般人对基督徒和成为基督徒的方法抱持怎样的观念呢？

    这个问题有许多奇怪的答案。有人几乎看到这名词就想到国家。他们谈到基督教国家和非基督教国家，好象整个国家都是基督徒似的。另外有些人听到这名词，就想到孩提时代的奉献礼，或者成人以后所受的洗礼。有人认为基督徒就是参加教会的人，好象经过某种形式或采取一些行动，或名字登记在一个基督教社团或机构中，你就成了基督徒。也有人以为基督徒就是有善良品行的人，他们遵守基督的教训，个人实践在生活里，并促使别人也遵行。我想最后一点最能代表一般人给[基督徒]下的定义。

    但是根据新约，这一切并不能使人成为基督徒，世界很快会看出这些自称为基督徒之人的虚伪。我最近读到，过去中国人曾有一个特别的区分方法。他们称一般的外国人为基督徒，称另外一批人为[信耶稣的人]。他们以为所有到中国去的西方人都是基督徒，因为这些人来自所谓的基督教国家，他们也自称是基督徒。可是中国人看到他们中间有许多是醉酒的，道德堕落的人，中国人不禁想：如果这就是基督徒，他们可是敬谢不敏。然而他们发现还有一些来自同一国家的西方人，他们也自称是基督徒。那批人过着纯净，圣洁的生活，并且乐意帮助别人，与其他西方人迥然有别，于是中国人开始称他们为[信耶稣的人]，因为这些人言行举止才像主耶稣基督自己。

    这是区分基督徒的方法，我愿意进一步说，作为一个基督徒（并且明白救恩的真义），单单相信罪得赦免还不够。我上面描述的那些人可能根本不谈论罪得赦免的事，那不是区别的要素。因为一个谈论在主耶稣基督里罪被赦免的人，并不一定是基督徒，无论如何他对基督徒下的定义也不完全。基督救恩的真义和目标乃是使人得永生。[正如你曾赐给祂权柄，管理凡有血气的。]为什么？是为叫他们的罪蒙赦免？不！[叫祂将永生赐给你所赐给祂的人。]这就是区别所在，我们不可忽略。

    还有一件事很重要：我们应该很快浏览一下这两者之间的关系。我认为现在许多人偏了正道，许多异端邪说渗透入教会，是因为人们未看清这一点。罪得赦免和永生之间确实有直接的关系。或者这么说比较清楚：我们不可认为拥有永生是一件独立的事。我们的罪若不先被赦免，我们就不可能有永生。我知道今日有许多人说，他们对称义、成圣一类的词汇毫无兴趣。但你忽视它们，必自食后果，因为新约圣经教导我们，在接受永生之前我们必须先称义、先被赦免。你若企图忽略一个事实——神的爱最先是藉着赦免和称义临到人——你就会发现自己陷入虚假的神秘主义里，你在欺骗自己，在作一件常常会将人引入最大不幸和悲痛中的事。因此，虽然救恩不是以赦免为最终目标，它却是从赦免开始；除了领受恩典，悔改，称义，在神眼中蒙悦纳，没有其它通往永生的捷径。永生与称义不同，永生是建基在称义上面。称义是最重要的基础。

    让我举例说明。譬如战时遭破坏的一座建筑物。它立在那里，只剩下残垣颓壁。如果要在同一地点盖新的房子，就必须先清理旧址，拆除危墙，扫除残砾。基督徒的生活也是一样。除非罪所造成的损害被对付清楚，否则你无法从神那里得永生；而你只能藉着耶稣在十字架上的死来对付罪。从神得生命之前，我们需要先与神和好。神赐福气给我们之前，我们必须先在祂眼中被算为义。用这种方法，我们才能建立与神之间的关系。你若未蒙赦免，就企图从神得永生，那无啻是神秘主义的错谬方法。另一方面，你不可只停留在称义的阶段，那只是我们向神求圣洁生命所根据的基础，这是基督教会的真义。卫斯理（John Wesley）从十六世纪一个名叫Henry Scougal的苏格兰人所写的一本书之书名上，发现了他最喜爱的一个有关基督教之定义，那本书的书名是《神的生命在人的灵魂里》。也就是说，人的灵魂里拥有了神的生命。那正是救恩的本质和目的。

    我们必须继续提出第二个见解：依着本性，我们都缺乏这种生命。请留意主在这里所说的，[叫祂将永生赐给你所赐给祂的人。]这里很明显地暗示，若没有祂的赐与，我们都没有这生命，这也是整本新约一个最基本而重要的立场。例如我们从以弗所书第二章第一至三节即可看见这一点，[你们死在过犯罪恶之中，祂叫你们活过来；那时，你们在其中行事为人随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵；我们从前也都在他们中间，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子，和别人一样。]

    除非我们从主耶稣基督领受了新生命，以上所描述的就是所有人类的光景。

    现在我们立刻面对的一个问题是，人类是如何沦为这光景的？我们必须明白这是我们的光景，因为我们若无此体认，就仍死在过犯和罪恶中，福音也对我们无关痛痒，除非它能说服我们明白这事实。现在的问题是，人类如何落到这地步的？答案见于创世记第三章，那是非常重要的一章经文。我发现今日有许多基督徒似乎认为，你可以删掉创世记的头几章而仍然能成为道地的基督徒。他们说，[你不必全盘接受圣经的记载，因为科学知识已证明创世的记录是根本不可能成立的。]

    让我们看看这种立场是否站立得住。我认为圣经所有教训都是互相衔接的，除非我们充分认识人的本性，否则我们无法看见基督救恩的伟大。根据圣经，人本性的问题不在于人的不完全，而在于人是死在罪恶过犯中的。进化论告诉我们，人不过是由动物进化来的，他显然里面还存有不少兽性，只是越来越向完美的境界演变。问题是他还爬得不够高。如果这种说法是真理，那么我必须删除圣经一大部分，我不得不对圣经[可怒之子]的说法保持距离，因为圣经告诉我，我不仅是不完全的，有亏缺的，我也是邪恶的，在神的震怒之下，由于我的本性，我必然要遭到灭亡。这是[神的震怒]之含义。这不仅仅是保罗的教训。主耶稣基督说过，[信子的人有永生，不信子的人得不着永生，神的震怒常在他身上]（约三36）。没有人教导这真理比主自己教导得更清楚了，这也是为什么祂说，[我来是要叫人得生命。]

    因此这一切都可以根据创世纪所记载的来解释。神创造人，使他完全，又将生命的气息吹到这人里面，他就成了有灵的活人。神是把祂自己生命里的东西吹入人里面，在那种光景和状态下，人是有灵的活人，享受着神的生命，与神合作无间。但是神告诉人，他若要保有那种生命，就必须顺服。除了那棵分别善恶树的果子，他可以吃园中所有的果子。虽然神警告他若不顺服会有何等结果，他还是悖逆了神。神清楚告诫他，[只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死]（创二17）。请记住，死不单指身体上的死，更指属灵上的死，与神的关系中断，不再与祂有交通。

    创世纪接下去告诉我们所发生的事。在此之前，人一直喜爱听见神的声音，然而一旦他违背神，与神的联结破裂了，他开始畏惧神的声音。但是神并未停留在那里，祂把人赶出伊甸园，又派基路伯和发火焰的剑把守道路，人失去了原初完美的生活。人只靠着自身的力量而活，他被定了属灵上的死罪。他丧失神的声音，失去了永生。从那时起，人成了不认识神的族类，他生活在无知里，变成神的仇敌。圣经说，他对属灵的事物而言是死的。他不能享受祷告，也看不出祷告有何益处。这真理在他看来只是理论，与他的生活毫不相干。圣经告诉我们，他的父乃是魔鬼，他的本性和生活都彰显出魔鬼的特性，最糟糕的是，他成了神的仇敌，开始仇恨神。

    我认为有关堕落的真理，是圣经关于救恩的真理中非常重要的一部分。人丧失了永生，因此他处在神的咒诅和震怒之下，需要再领受这生命。这不是我从圣经的话推论出来的，它明明白白写在哥林多前书第十五章，[在亚当里，众人都死了；照样，在基督里众人也都要复活。]你也可以在罗马书第五章找到类似的话。因此，我们很难真正领会主耶稣基督在这里所说的工作是什么，除非我们明白堕落的真理，[你所托付我的事，我已成全了。]我们不需要人以知识告诉我们；我们只须再往上提升一些就够了。不！我们需要被拯救脱离神的忿怒。因为堕落，人死在过犯和罪恶中；祂属灵上已死了，因此他陷入那种光景中。

    接下去我要提出的一个论点是，永生是神所赐的。主自己说得很清楚，[叫祂将永生赐给你所赐给祂的人。]这和前一段所提到的有连带关系。圣经的真理本身具有完美的逻辑性和完整性，你接触其中一部分，就必然会涉及到整个真理。人虽然属灵上死了，却仍想活出神的生命，但他无法为自己制造出那种生命。那是不可能的，神不准许他这样作——有发火焰的剑守在那儿，不让他回到已丧失的生命那里。没有人能使自己成为基督徒，因为无人能在他自己里面产生基督徒的生命。

    不仅如此，永生是我们永远无法触及的，永远不能靠功德赢取的。不论你作得多好，也不能换来永生。你可能一生行善，但我可以说，你和今日世上那些最放荡的无赖一样，无权自获永生。你说你按时参加聚会，并广行善事，但你若只倚靠这些事，最后难免灭亡。我们一切的义不过是[污秽的衣服]，我们最崇高的美德在神眼中也是丑陋虚假的，因为它们被罪污染了。[惟有神的恩赐，在我们的主基督耶稣里乃是永生]（罗六23 ）。我们得救[是本乎恩，也因着信，这并不是出于自己，乃是神所赐的]（弗二8）。新约的整个信息即是神恩典的信息，是赐给不配的罪人，我们只有接受，才能真正享有永生。

    还有一点：只有一个人能赐给我们这礼物，就是在这里祷告说，[正如你曾赐给祂权柄，管理凡有血气的，叫祂将永生赐给你所赐给祂的人]的那一位。只有基督能赐人永生。再一次我们看见神秘主义不把基督放在中心的危险。世界上有许多人急切想拥有神的生命。很多作品表露了这种热望，其中最突出的例子就是赫胥黎（Aldous Huxley），祂本来是个道道地地的怀疑论者，后来祂相信除了神秘主义以外，没有别的能拯救世界，为此原因祂后来成了一个佛教徒。这一类人相信神有永生，我们需要永生，问题是我们尚未得到。他们使用与Henry Scougal一样的定义，但请留意其间的区别：这些人以为他们毋须提主耶稣基督的名字，就可以得到神的生命。他们说，你可以藉着沉思，逐渐沉浸在永恒中，丧失在祂里面，而得到永生，因为你这样作的时候，就从祂领受了生命。

    我无意故作冷淡。我想，人们开始看见自己的不足原是件好事。但更重要的是，你如何看它？你可以谈到沉入永恒，但它往往需要采取许多形式。有些人会说，你可以用自己的本相去认识神，分享祂的生命。他们说，你只需转向神，祂就会开始对你说话。他们根本不提主耶稣基督。

    但是，朋友，只有祂能赐永生。祂在这里说，[正如你曾赐给祂权柄，管理凡有血气的，叫祂将永生赐给……]除了耶稣基督，没有其他人能赐永生。若有别的法子，祂又何必来到世上呢？祂何必成为木匠？何必忍受那一切艰辛？何必死在十字架上？何必承担羞辱，忧愁，汗珠如血点滴下？没有别的法子——整个救恩计划是以祂为中心。我们若企图用别的方法寻求从神来的生命，必然失败无疑。我并不是否认你可以有某种经验，但我必须声明，不论你找到怎样的幸福，怎样的自由，引领或神奇的事，除非你是透过神儿子耶稣基督得来的，否则你不会有从神来的生命，你不过是幻想下的牺牲者。有一天你会恍然大悟，发现事实真相，原来只有祂能将神的生命赐给人。


10、独一真神

10、独一真神

（约十七2~3）

    我们已讨论过，救恩最终的目的是叫我们有永生；我们也看过这是万物最主要的目标和最终的解释，它早由三一神计划好了。显然这是最重要的一个主题。我们开始思考它时，很自然会理解到，由于犯罪的结果，我们的本性有了缺欠，我们都需要救恩，因我们[死在罪恶和过犯中]（弗二1）。进一步我们也看见，这是我们所领受的恩赐，因为不论我们的道德如何高尚，行为如何善良，我们都无法靠这些提升到永生里。

    作为一个基督徒，和作为非基督徒的差别不是程度上的，而是本质上的，因此一个最卑微的基督徒也强过一个最卓越的非基督徒。或许从[关系]这一方面来看，比较容易解释这一点。这是血缘的问题；在大部分的国家中，依社会地位论，皇室家族中最低微的一员，也比平常百姓中最高位的还尊贵。皇室以外的百姓可能受更高的教育，在各方面都优人一等，但是在所有公开场合，他都必须尾随在皇室中最卑微的成员之后。你怎么评估他的地位？你不是从能力和成就方面评估，而是从血缘和关系来评定。这正是新约对基督徒所用的方式。基督徒是与神的本性有分的人，他处于一种全然崭新的关系中，他有新的本性和资质，他的生命有了新次序。

    我们进一步发现，只有主能把这关系赐给我们，这是祂在此处所强调的。祂求父荣耀祂，祂实际上是说，[你若不使我能承担世上一切的罪孽，好荣耀我，那么整个人类就要死在过犯和罪恶中。]祂祈求父荣耀祂，所以祂可以赐永生给人类。若不藉着基督和祂的工作，任何人想要到达神面前，与祂交通、联合，都是徒然的。

    现在我们面对了一些非常实际的问题。我们已替基督徒下定义：拥有永生的人；那么永生是什么？人如何能获得永生？我打算先讨论第二个问题，因为我们所思想的这几节经文似乎都是先讨论到这问题。第三节说，[认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。]这话是什么意思？是对永生的定义？抑是对获取永生方式的描述？这是两种可能的解释和注释。

    我想最终说来，两者都是对的，但我个人比较同意第二种说法，就是认为这节经文是在描述获得永生的方式。约翰有他自己的写作风格，你会发现他总是用这种特殊方式把各样事放在一起。让我用约翰福音第三章第十九节来解释，在那里他说，[光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此。]请留意它和下面这节经文的类似之处，[认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。]两处的形式是一样的，因此我们可以用约翰福音第三章第十九节来解释这节经文。

    容我作进一步解释。约翰说，[定他们的罪就是在此，]他不是替[定罪]一词下定义，而是在告诉我们定罪的原因，就是[光来到世间，世人不爱光倒爱黑暗。]因此，这里的经文当然也可如此解释。这里是指原因，或引致永生的方法——[认识你独一的真神，并且认识你所差来的耶稣基督。]我可以再提出更多的例子来解释。约翰壹书里说，[这是真神，也是永生]（约壹五20），他的意思是，[这是真神，是永生的起源]——指的是主耶稣基督。所以基本上约翰福音第十七章第三节是记载获得永生的方法。或者你可以这么说，此处描述永生的起源多过对永生本质所下的定义。当然，正如我前面说过的，我们很难截然将两者分开，赐我永生的那一位本身就是永生，我接受、享受获得永生方法的同时，也获得了永生。虽然我可能在心思中将这些事当作分开的来思想。

    让我们来思考永生临到我们的步骤。神应许说，我们都将明白这不仅是我们最大的需要，也是人类空前最奇妙的特权。神赐下永生，就是说我们有权利和权柄成为神的众子，确实与祂的神性有分，在此时此地，就与神建立关系，使我们成为神的后嗣，与基督一同承受产业。神已把祂的本性赐给我们，死亡和坟墓都不能夺去我们的基业。这不仅意味着我们仍在世上时生命得改变，并且还保证了其它许多美好的事物。

    那么，我们如何得到这永生呢？此处告诉我们，最基本的一件事是认识神，这也是整本圣经一再摆在我们面前的问题。神需要被我们认识，人若不认识神，就不可能得永生。约翰在他第一卷书信中亦如此说。那时他已年纪老迈，濒临死境，他告诉他写信的对象说，他希望他们有喜乐，并分享充满他心中的那喜乐。他说，生命是可能有喜乐的。愿你们在世上的喜乐得以满足，这喜乐是建基在与神的交通上。我们有一个非常美妙的交通，[我们乃是与父，并祂儿子耶稣基督相交的 ]（约壹一3）。请注意新约作者一再重复这件事，他们这样作是因为他们常常谈到这奇妙的事实；一个深谙与神密切相交的人，无法停止不谈论它。我们都喜欢谈论自己有兴趣的事，而且乐此不疲，这里有一件最重大的事——永生，认识神，与祂相交——难怪他们不断重复。

    我们如何认识神？主耶稣基督把它分成两个子题，此处我只打算约略带过。祂说，[认识你独一的真神，这就是永生。]祂这样说，是在提出警告，用对比的方式陈述真理。祂强调我们必须绝对确认我们所信的神，是独一的真神。祂使用[独一]和[真]等词汇，是清楚要我们辩明这神别于其它事物，显然祂是在警告我们不可拜偶像和假神。

    这一类的例子在新约中彼彼皆是。约翰在他第一卷书信结尾时也提到同样的事，[小子们哪，你们要自守，远避偶像]（约壹五21）。这是年老的使徒写信向初代教会辞别时最后的嘱咐。他首先说，我们最重要的是与父神并祂儿子耶稣基督相交；祂接下去警告他们提防异端邪说，最后他总其成说，[远避偶像。]今日这项警告和当日一样必要。我们必须绝对确知我们所敬拜的神是独一的，真实的，永活的神。保罗写信给帖撒罗尼迦人时也同样提醒他们，当他初度传福音给他们时他们是如何[离弃偶像……服事那又真又活的神]（帖前一9）。使徒行传第十七章记录了保罗访问雅典的经过，那里告诉我们这座有悠久文化的城如何充斥着庙宇和偶像。从某方面来说，雅典人太过于[虔诚]了，他们拜各式各样的假神，包括水星、木星、火星，为了避免有所遗漏，他们甚至建了一座坛，用来拜[未识之神]，而他们却忽略了那位真神。保罗说，[你们所不认识而敬拜的，我现在告诉你们]（徒十七23）。这是圣经的首要工作，将独一的真神陈现在我们面前。

    我再说一次，这个真理在今日和在第一世纪时同样重要。或许我们拜的不是那些古老的异教，但现今我们有一种倾向，就是像他们一样崇拜哲学和抽象观念。今日你发现有些人喜欢用艰深的辞句来论到那位[绝对者]或[终极者]，或[一切存在之来源]，或[宇宙之生命]。对许多人而言，神不过是纯粹的抽象理念或哲学观念，他们谈到神的时候，好象是在谈论某一派哲学。神对许多人来说也许只是一股强大的力量。圣经一再警告我们要防范这些，正如主在这里对父所说的，圣经也不断呼吁我们要明白神是独一的真神。

    我们与神相交，从祂那里领受生命之前，必须先认识有关祂的几件事。第一，显然的，我们必须相信祂有位格。这是一个相当难懂的观念，但却是重要的。神说，[我是自有永有的。]神是一位神，因此神有位格。希伯来书的作者在他的书信中非常看重这一点。他谈到信心，谈到摩西及其他多位信心的伟人如何经历人生的风浪，而仍坚立不动摇，他问道：这些人的秘诀何在？他的答案是，他们的秘诀在信心，在他们与神的关系。你若想拥有那样的关系，只有一个条件，[到神面前来的人，必须信有神，且信祂赏赐那寻求祂的人]（来十一6）。

    你不可用错误的方式到神面前，有一首诗几年前曾盛行一时，兹引用如下：

    深夜环绕我，漆黑似深坑，感谢众神祉，保灵魂不坠。——韩利（W.E.Henley）

    这真是极大的错误！圣经严严警告的正是这种方式。你若到神那里，真正想要认识祂，讨祂的喜悦，你就不能用这种[众神祉]的心态前来。不！[到神前面来的人，必须信有神，且信祂赏赐那寻求祂的人。]这是不容替换的起点。神是永活的神，不是抽象的观念或哲学理论。你若想对这一点有更完备的认识，不妨参考旧约有关百姓敬拜假神的记载。我推荐你读以赛亚书第四十六章，在那里先知嘲笑愚昧的以色列人所敬拜的假神巴力。他们不得不把他抬来抬去，因为他自己不会行走！以赛亚问道，既然你有一个可以怀揣你的神，为何还拜假神呢？再看看诗篇第一百一十五篇如何描述假神，[有耳却不能听，有鼻却不能闻……造他的要和他一样]（6，8）。这是圣经中最具有强烈讽刺意味的经文。

    此处我们所讨论的这节经文鼓励我们去明白这同样的真理——祂是永活的神，是造物主。我们将焦点集中在神是救主这件事上时，不要忘了神也是造物主。祂拯救我们，祂也是宇宙的主宰。祂是说[要有光]，就有了光的那一位。祂创[i]造每一样事物。祂在天上，万物都在祂脚前。我们必须记住，我们是从宇宙的主，造物者，万物的起源那里来的。

    于是我们不得不来思考祂的性格。约翰说，[神是光，在祂毫无黑暗]（约壹一5）。下一次你跪在祂面前对祂说话之前，你寻求祂的面以前，先提醒你自己以下这些事。试着思想祂的伟大，尊严，和全能，接着思想祂是生命，是圣洁的，公义的，祂全然圣洁，以致于不能容忍任何邪恶。要记住，你是在对整个世界的审判官说话。[独一的真神]这一个短短的句子就足以强调这一切事。祂与那些假神或抽象的观念不一样。你是来到永生神前面，祂是自有永有的神。我再重复一遍，否则我们对祂的祷告不过是徒然的呼喊。神既然不惮其烦地将祂自己启示给我们——这是整本旧约的重点——我们就无权以轻忽的态度到祂那里去，我们必须使用祂所给我们的知识。祂说过祂是忌邪的神，祂不能容忍我们在祂以外还敬拜别的神，[当拜主你的神，单要事奉祂]（路四8）。因此我们必须努力去把握这些属灵的真知。我们必须细察这一切启示，在启示的光中到祂那里去。这并不是说我们完全明白祂的绝对本性，但我们知道我们是对那一位称祂自己为父的说话，祂喜爱我们这样接近祂。

    但是我们并非停留在此。[到神面前来的人，必须信有神，]是的，同时他还必须相信[祂赏赐那寻求祂的人]（来十一6）。约翰福音第十七章这么说，[认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。]这是非常重要的，意思是说，我们不仅当知道祂是独一的真神，并且要认识到祂是拯救我们的神，因为除非我们知道后者，否则我们永远无法从祂那里得永生。容我这么说：我们已看过主一开始就警告人要远离偶像，提防外邦人，这第二个警告是针对犹太人的，这些人仍然用旧约的立场来看神，他们似乎对新约的存在视若无睹。他们只凭律法到神那里去，却从未进入恩典的关系中，因此他们剥夺了自己救恩的洪福。

    我们的圣经却荣耀地包括了旧约和新约，让我再一次强调将两约等量齐观的重要性。只接受旧约是不对的，同样，单单接受新约也是错误的。圣灵引领早代教会将两者合并为一。我们必须记住神是创造世界的主，祂同时也是拯救人类的主；同样的，我们不仅当记住祂是救主，祂也是造物主——我们所敬拜的是一个赐福的三一真神。

    此处的重点在于神是生命，祂不仅自己是生命，在与世界及与人的关系上，祂也是生命。我们接近神的时候必须明白，神对我们所存最终的旨意，乃是慈爱，怜悯的。我们已思考过，这旨意只有透过主耶稣基督才能完全被人知晓。这就是为什么主在这里说，[认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生]的原因。这是绝对必要的真理。因此主耶稣说，[我就是道路，真理，生命；若不藉着我，没有人能到父那里去]（约十四6）。祂是通往神的道路，是有关神的真理，若没有祂所赐的生命，我们永远无法分享或认识神的生命。所以离了祂，无人能认识神；透过祂，人才能得到这最终的真理，才能进入救恩。

    这一节经文里的每一个字都有卓越的含义。你注意到吗？这节经文告诉我们有关主耶稣基督的事，[认识你独一的真神，并且认识……耶稣基督。]马上说明了耶稣是与神同等的，祂被放在与独一真神同样的地位。这一位基督，虽然活在世上，却可以与祂的父相提并论。有些愚昧的人，例如独神论派（Unitarians），往往企图利用这一句话来证明他们的理论。他们说，只有一位神，耶稣基督不是神，他们的证据是：基督自己在世上时都说，只有独一的真神。但是他们停留在那一点上，忘记了一件重要的事，主说，[独一的真神，并且认识……耶稣基督，]立刻将祂自己放在与神同样的位置上。祂与神是同等的，同样永存的。祂是神，也是在父怀里的独生子。因此我们大可以说，神不仅是永活的，真实的，并且若不藉着主耶稣基督，祂无法充分而完全地被人知晓。

    然后是[耶稣]这个名字，它提醒我们道成肉身的真理，这位永生神的儿子，成为人的样式，变成人子耶稣。但这位人子仍然是神，是与神同等的，我们也用思想神的方式来思想祂。

    祂也是耶稣基督，[基督]的意思是弥赛亚，祂受膏来从事使人与神和好，及将神生命赐给人的工作。这一个简单的词[耶稣基督]，将这一切伟大的真理都浓缩进去了。它们全包括在里面——其最终目标是认识这位独一的真神。是的，认识神的方法就是认识耶稣基督。

    主继续说，[公义的父啊，世人未曾认识你，我却认识你，这些人（门徒）也知道你差了我来]（25节）。因为他们知道你差了我来，他们就认识了神，并且有了永生。

    所以我们明白，耶稣基督给了我们其他人所无法给的有关神的启示。[从来没有人看见神，只有在父怀里的独生子将祂表明出来]（约一18）。祂彰显神，将祂启示出来，把有关神的事教导我们。祂不只作这些。祂不单单传讲神，同时又除去那拦阻我们与神相交的事物，祂挪去了罪的阻碍。祂若未作这件事，一切的知识和启示就与我们无益了。

    在结束本章之前，我要采取最后一步骤。到目前为止，我们已看见对神的认识是建立在这些话语上。它首先建基于旧约对神的启示，这位神与异教的假神不一样，祂藉着十诫，律法，和众先知，显明自己是独一真神。接下去是主耶稣基督对祂的启示，主说，[人看见了我，就是看见了父]（约十四9）。我们已看过，祂又挪去了界于我们和神中间的拦阻，就是使我们的眼睛和心灵盲瞎，以致于看不见神的那罪。

    不但如此，主耶稣基督还用更深刻的方式赐我们永生。祂不仅赐给我们对神的认识，并且把神自己的生命给了我们。约翰说，这就是真神，是永生。保罗说，[在亚当里，众人都死了；照样，在基督里众人也都要复活]（林前十五22）。当然，这是相当深奥的真理。我们都堕落了，因为我们都是[在亚当里]的。亚当是第一个人，是人类的始祖，整个人类在祂里面。结果亚当堕落时，整个人类也堕落了。他不仅是一个代表而已，我们是在他里面，我们是祂的后嗣，由于我们在亚当里面，承袭了他的堕落，死亡就临到了所有人类。

    新约带来了奇妙的教训：每一个真正的基督徒都与基督有关系，正如每一个属血气的人都与亚当有关。换句话说，如果我们是基督徒，相信主耶稣基督，我们就与祂有分，成了祂的一部分，分享祂的生命，由祂而生。我们在祂里面，正如我们从前在亚当里。这是圣灵特别的工作。祂使我们苏醒，又更新我们。祂使我们与基督联合，叫我们成为基督生命的一部分，由于我们分享了基督自己的生命，就有了永生。因此，基督是绝对必要并重要的。祂赐的永生不是祂以外的一些东西，乃是祂自己；藉着与基督的奥妙联合，藉着与祂的关系，我们分享了祂自己的生命。我们与祂的神性有分，我们与神相交，神的生命就进入我们的灵里。

    这就是永生，就是得永生的方式，[认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。]

    我们若认识这位基督，若相信祂，就有永生，我们也成了神的儿子。


11、一个新原则

11、一个新原则

（约十七2~3）

    读完了前两章，我们每一个人在继续下去之前都应该问一个问题：我是否有永生？我已接受了永生吗？这是我们一生中最重要的一个问题，因为它的答案决定了我们永恒的命运。这也是圣经从头至尾所传达的信息。它强调在审判的日子，册子要打开，除非我们的名字列在羔羊的生命册上——意思是我们有永生——否则我们将被毁灭，进到永远的刑罚里。显然这是最重要的一件事。当然我们应该首先从永恒的命运这观点看，因为它是最严重不过的，但是我们也需要从今世生活的立场，从生命的幸福和成功这一角度来探讨。

    于是我们发现，只有透过在主耶稣基督里对神的认识，我们才可能得到这种生命。我们也讨论过，祂藉着圣灵，使我们因与祂有分，得以认识神，祂进到我们里面，成为我们的生命，好叫我们认识神，这是我们通往永生之道的起点。

    或许我有必要强调[认识]一词——[认识你独一的真神]——以表明这词不单单指理性上的知晓。[认识]是一个强而有力的词。它不仅意味你熟识或晓得某一事物，也不单单指理性上接受它一连串的推论，它有更深刻的含义。神透过先知阿摩司对以色列百姓说话时，祂说，[在地上万族中，我只认识你们]（摩三2）。显然那不是说，神对其它各国的存在浑然不觉；这个[认识]的意思是，[从亲密的程度看，我只认识你。]你是惟一的民族，从某种意义上说，我对你有特殊的感情。这是圣经使用[认识]一词时一贯的意义，此处亦同。主在这里所提到对神的认识是指一种实际的、活泼的认识，不仅相信神的本性和存在，并且知道祂活在、住在我们里面。这是活的认识，我们替这词下定义时，千万不可缺少了这一个崇高的观念。

    接下来看它实际上的意义。我们已讨论过得永生的方法。一个人若未在那种亲密的意义上认识神，他尚未得着永生。但是我们所声称的这种生命是怎样的生命呢？首先必须强调的是，它是一种生命的品质。永生是根据质而不是根据量领受的。这并不是说，它就不包括了长度和持续性。它当然包括。但更重要的是，这是质的问题——圣经一向强调的即是这一点。主这样说，[我来了，是要叫人得生命，并且得的更丰盛]（约十10）。可见根据圣经，主所赐的那种生命，我们现今就可以得到，这生命不仅持续到我们余下的岁月，更重要的是，它将超越死亡和坟墓，进入永恒中。这是永生真正的含义。

    这些方面需要再加以强调。换句话说，最美妙的一件事是，基督徒在现今，此时此地就可以接受这荣耀的生命。使徒保罗在罗马书第八章第二十三节提到，他自己就是那得到[初结果子]的许多人之一，或者说，这些人预先尝到了永生的滋味。你明白他的意思吗？

    那就像最先拾取的农作物。你走到园中，摘下第一颗草莓，大量的收获稍后即将来临，但此时你拥有了最初的样本。你有了初熟的果子，预尝了它的滋味，虽然你尚未完全拥有它，但你已知道最终将拥有的是什么。基督徒进入永生亦是这样，显然这是我们所能领会的最奇妙之事，在世上我们就可以开始经历属天的生活，享受荣耀的生命。

    现在牵涉到了时间的因素。虽然我们在这世上领受了永生，但是由于我们仍活在肉身中，由于罪侵入了我们生命的每一部分以致于我们不能完全，这时就产生了限制。保罗写给哥林多人的信中将这一点阐释得相当透彻，他说，[我们如今仿佛对着镜子观看，模糊不清]（林前十三12）。有人说，这句话当译成，[我们如同猜谜。]其实无关紧要，两种译法都表明我们只是粗略地看。请留意稍后提到的区别，[我们如今仿佛对着镜子观看，模糊不清；到那时，就要面对面了。]现今我们看见的事物有某种程度的扭曲，我们看到的是真实的事物，但却看得不清楚。我们只能这样看它，[到那时就全知道，如同主知道我一样。]保罗又说，[我如今所知道的有限。]使徒说，这区别正如孩童和成人的知识之间的差别。从某一方面说，孩子的知识是真实的，但它是在一种初级的，未完全的状态下。[我作孩子的时候，话语像孩子，心思像孩子，意念像孩子，既成了人，就把孩子的事丢弃了]（林前十三11）。保罗说，这就是我们现今所享有的永生，和将来在荣耀里的永生之间的差别。生命还是一样的，只是它现今是受到限制的，不完全的，[仿佛对着镜子观看，模糊不清]。然而感谢神，我们现今活在世上时，祂已将这生命赐给我们。我们可以此时此地就开始这荣耀的生命。一位诗歌作者说，[天上果实在尘世生长。]我们的主也要我们有这样的认识。

    让我们心中记住这两点。那是生命的品质，是属天生命的品质，那生命本身是荣耀的。我们在世上既已开始这生命，我们现今即可拥有这生命，并将增长，逐渐茁壮，最后绽放出完美的生命，那时我们将敞开脸面对永生，并且[就全知道，如同主知道我一样]。我想这是一个人在他一生中所能学到的最振奋的事，所以我将它归纳如下：我们基督徒可以现今在世上时就接受主耶稣基督自己所享有的永生。祂在世上时已享有这永生，祂告诉我们，祂所赐给我们的就是这生命，[叫祂将永生赐给你所赐给祂的人。]

    作了一般性的描述之后，让我试着从个人方面来作了解，看看这生命到底是什么。我要提出新约对这生命下的几个定义。圣经告诉我们，这生命带来的结果是，我们成了神的儿女。保罗在加拉太书第三章第二十六节说，[你们……都是神的儿子。]另外约翰也在他的书信中说，我们是[从神生的]（约壹五1），他又在约翰福音第三章第八节说，我们是[从圣灵生的]。使徒彼得描述这生命，说我们成为[与神的性情有分]（彼后一4）——这是何等惊人的话！他在另一处地方告诉我们，祂[重生了我们]（彼前一3），我们是被更新的。这些词句和新约使用的其它字汇都是为了使我们对永生的品质和本质有所认识。主耶稣基督来到世上的目的，即是为了赐下这奇妙的生命。为了这目的，祂死在十字架上，被埋葬。第三天从死里复活，使你、我得成为神的儿女，从神而生，与祂的本性有分，叫我们被更新，成为新造的人，有新的生命。我必须补充一点，对这些伟大、崇高的词句，我们绝对不可以有任何的误解。

    这些词句没有一个意指你我都具有了神性。我们仍然是人。我们不能变成神。我们绝对不能把这一种解释加诸新约的这些词句上。祂并未指出，神性注入了我们里面。我用否定的态度指出这一点是因为有某些错误的教导已跨越了这条界限——你可以在罗马天主教里找到痕迹——认为神的本性已注入到我们里面。这种讲论通常具有变质论（transubstantiation）的背景。圣经并没有这样教导，这是揉合了禁欲主义和希腊哲学的产物，我们必须谨慎，不要把这些词句解释作我们实际上成了神。我们虽然与神的性情有分，却仍然是人。

    更进一步说，当我们到天上，在荣耀里的时候，我们的身体要得荣耀，罪的蛛丝马迹都被涤除，我们与祂面对面相见，并且要像祂，但即使在那个时候，我们仍然是人。主耶稣是神——人。我们永远无法变成神——人。我们仍保持为人，但却是得荣耀的、完全的人，我们不是转变成神。

    显然这是非常崇高、难以明白的真理，我想在今生今世，我们不可能全然了解。最妥当的说法是，当我们接受永生时，我们的生命和经历中将有一些全然崭新的事临到。一项新的生命原则来到，在我们里面产生巨大的转变，给我们的生命带来一种新的品质。这项新原则在我们里面造成新的本性，新的观点，因此我们一旦接受它，就可以像保罗一样说，[旧事已过，都变成新的了]（林后五17）。这一切改变是因为那进入我们生命中的新原则。

    在这一点上，我忍不住想就这新原则与人天然的品质和能力之关系说几句话，因为常常有人在这方面产生难处。他们不明白当一个人接受新生命，重生的时候，会发生什么事。他领受的是一种全然崭新的能力吗？答案是否定的。他所领受的乃是那影响他一切能力的新原则。让我作进一步的解释。这新原则是与我们的能力分开的，但它能影响它们。它来了之后能使这些能力活跃起来，我们得以用完全不同的方式来使用它们。这是非常重要的：基督徒的生命，人领受的永生，是绝对独立于我们天然的能力和品质之外的。让我们为此感谢神。举例来说，我们天生智力上有很大的差别，有人生下来就具有较高的理解力，比别人有较好的脑子。从倾向和能力的角度看，人本质上的差异是无穷无尽的。永生的荣耀在于，它可以进到任何种类的人里面，而且不受制于他们个人的品质和能力。结果最迟钝的人也和世上最聪颖的人一样，可以接受新生命的原则。更甚者，他可以和聪慧者一样属灵。这原则与人天然的禀赋无关。

    当然，这原则可以同时使用人天然的能力。因此神需要一个伟大的教师去宣讲福音时，他拣选了像使徒保罗这样的人。是的，然而保罗在作为基督徒的角色上，并不比哥林多教会里最默默无闻的一位信徒高。重要的是原则——我们不可以只从理解力和能力的角度看它，它比这些更奇妙，更荣耀。所以保罗在哥林多前书第一章第二十一节说，[世人凭自己的智慧，既不认识神，神就乐意用人所当作愚拙的道理，拯救那些信的人。]他说，神拣选世上愚拙的，叫有智慧的羞愧；又拣选世上软弱的，叫那强壮的羞愧——都是因为这原则的缘故。那么，这原则带来的影响是什么呢？我已经说过，这永生能影响整个人。如果从这生命如何影响一个人对属灵事物的理解这方面观察，则格外有意思。观察这一点的方法是将一个未更新的非基督徒和一个基督徒作对比。根据圣经，属血气的人在属灵上是死的。容我大胆地说：我正在讲的这些事情若对某人来说是毫无意义的，那么根据我对圣经的了解，这人在属灵的意义上是死的，他尚未接受永生，因为保罗说，[属血气的人不领会神属灵的事，反倒以为愚拙]（林前二14）。对他们而言，这些事是没有意义的，就好象一种外国语言一样，只会使他们生厌。

    保罗在哥林多前书第二章里有很详细的解释。他说我们这些基督徒所领受的[并不是世上的灵，乃是从神来的灵]，若未领受圣灵，我们永远无法明白这些事。他说，[神为爱祂的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的]（9节）。保罗所说的这些事不是指天上的，乃是指地上的事。他继续说，然而我们可以明了，因为[圣灵参透万事，就是神深奥的事也参透了]（10节）。在这里我看见一件奇妙而荣耀的事。这些事，世上有权有位的人没有一个知道的。让我们记住，保罗所说的这些人不一定只是指达官权贵，也包括世上的哲学家，他是在说那些追求、崇拜智慧的希腊人。保罗说世上有权有位的人不认识耶稣基督，他的意思是，他们不明白这真理，因为他们在属灵上是死的。他们活在自己天然的权势和能力中，用天然的智力去看属灵的事，结果什么也看不见。他又说，他们若不领受圣灵的光，就永远不能明白这些事。他说，[属灵的人能看透万事]——指他们能了解、评估万事——[却没有人能看透了他]（15节）。对非基督徒来说，基督徒好象一个谜题，难以识透！他们有常人所没有的洞察力和理解力。

    这章结尾部分有一句引人注目的话，[谁曾知道主的心去教导他呢？]保罗提供了惊人的答案——[但我们是有基督的心了。]他不是说，我们有了基督那样完全的知识。他的意思是，我们有了基督属灵的知识。祂已将这种认识当作礼物赐给我们。那是永生的一部分——基督的心。因此新造的人领受了永生的礼物，开始用一种新的方式来看自己。他知道自己不只是差到世上来的一个生物，活着不只为了吃，喝，睡，赚钱。不！他明白自己是一个属灵的人。他知道自己里面有一些东西将他提升，超越整个宇宙，神对他有特定的目的，他里面有神的灵。从前他不知道，如今他知道了，他对死、对生都有了焕然一新的观点，他用全然不同的方式面对他在世上的生活。

    亲爱的朋友，你若想知道自己是否有永生，有一个很简单的方法来判断。当你想到自己的时候，你是否停留在世上的人所停留的地方，还是你每天提醒自己，你有一个魂，一个灵；你所看重的不是今世短暂的生命，乃是将来与神同在，那荣耀的生命？基督徒是用属灵的心看自己，他以完全不同的方式面对神。

    基督徒对他所生存的世界也有全然不同的观点，那是属灵的观点。现今你的世界观是什么？你是否对世界感到困扰、忧伤？你是否被它所伤害？保罗说到基督徒，[我们在这帐棚里，叹息劳苦]（林后五4）。虽然我们[有圣灵初结的果子，也是自己心里叹息，等候得着儿子的名分，乃是我们的身体得赎]（罗八23）。世界使你忧烦吗？你若有永生，就可以成为主耶稣的样式。祂在世上时也多受痛苦，常经忧患，因为祂看见罪怎样污秽了天父所创造的美丽世界，因为祂看见世上的男女被罪奴役，受撒但辖制。一个属灵的人若看见今世的光景和世间男女的情形，必然也会心忧如焚。

    换句话说，属灵的事对接受永生的人而言是千真万确的。这些事在他看来不是理论，也不是哲学或概说。他并不觉得这是他必须强迫自己接受的事。它们是他生命的中心，是最重要的。我们难道必须强迫自己思想这些事吗？我们不得不说，[又到星期天了，我最好去作这事，或作那事]？或者我们兴高采烈地去作，巴不得每一天都能作？我们是否渴望公义？这些对我们是否最重要、最中心的事？对一个属灵的人来说，答案是肯定的，因为他们已经历过了。基督生命的原则临到他，他就变得像基督那样。

    最后要提的是，他明白属灵的事，这是他以前所未能明白的。约翰在第一卷书信中警告早代基督徒要提防危险和异端。他说，其实他不必一直提醒他们，因为他们[从那圣者受了恩膏]（约壹二20）。基督徒确实是这样：他对属灵的事有灵里的领悟，他知道有关主耶稣基督的真理。有些人常常争论关于耶稣这个人的问题。他们往往心存困惑，想要知道这个，知道那个。但是属灵的人却不是这样。我并不是说，他一定能解释万事。看看哥林多的信徒，保罗说他们[有基督的心]。他们不是伟大的哲学家，因为保罗说，[蒙召的……有能力的不多。]他们可以用一种方式认识耶稣基督，那是世上有权有位之人作不到的。基督徒不是凭智力明白事物，乃是在属灵中洞悉万物，因为他有生命的原则——他用生命去明白生命。

    神所赐给基督徒的知识几乎是一种直觉的认知。我想最好的比拟是将其比作一个人堕入了情网，爱上一个女子。他不可能坐下来，写出一篇含哲理的文章，叙述他的爱情，他无法用理性来解释这爱：他知道[爱]存在，但他的理智却穷于分析。伟大的爱是理性和知识难以识透的。我们知道它，是因为我们心中有爱，爱能认出爱来，爱也能吸引爱。初生的羔羊说不出为什么牠能从一群羊中认出母亲的道理，但牠就是知道谁是牠的母亲。基督徒对主的认识也是如此，他知道！他也知道救恩之路。有人说，[我不明白为什么一定要有一个人在十字架上替所有人死，]但基督徒明白。他或许无法完全明白救赎的真理，但他很容易接受这事实：世人的罪被放在神子无罪的身体上。他有基督的心，能用圣灵的恩膏去明白各样事情。属灵的真理对他并不陌生，它们是生命，是万物。他喜爱真理，也照真理而活，他惟一的渴望是更多明白真理。你可曾接受了[永生]？那是一项礼物，祂已成就了一切，好叫你能有永生。你会发现从前所珍爱的，如今视作粪土；从前所轻看的，如今都觉珍贵无比。

    一个人接受这生命的一霎时，就在这世上变成了一个陌生人。他们是客旅，异乡人，天路客，他们虽然仍住在这罪恶、羞耻的世界上，目光却注视着那将要显现的荣耀。

    但愿神让我们知道自己有永生。你若尚未得着永生，向神承认，求祂藉着祂的圣灵赐给你。你若已享有永生，就好好思想它，以使你在神的恩典和知识中长进，并且得以改变，荣上加荣。


12、充满新生命

12、充满新生命

（约十七2~3）

    我们已讨论过我们从主耶稣基督所领受的永生，并看见我们无法把永生分析得太过仔细或太琐碎。我们总是会面对一个危险：停留在某点上，例如赦免或确据上，而未了解我们被召是要享有神的生命。前面所引用Scougal的书名而对基督教下的定义是，[神的生命在人的灵里面。]因此我们一切努力的目标，我们所有的敬拜，祷告，读经，我们所作的一切事，都是为了经历这首古老诗歌所表达的那生命：

    神的气息，吹在我身上，用新生命充满我，好叫我爱你所爱，行你所行。——海奇（Edwin Hatch）

    这就是了。它提醒我们当努力朝向的目标，以及我们生命最高的愿望是什么。

    有关永生如何表现在我们生活中，如何影响我们的思想，观点，和态度，这个重要的问题我们前面只讨论了一部分，就是永生如何在人的智慧上造成区别。现在我们要继续探讨神透过主耶稣基督所赐给我们的这永生在其它方面的表现。主耶稣从天上被差到地上，钉在十字架上，被埋葬，后复活、升天，是为了将永生赐给神所赐给祂的人。从某方面看，最适当的说法是，那些有永生的人开始活出主耶稣基督自己所活出的生命，也许这是对永生所下的最佳定义。祂要我们活出祂自己的生命。不要忘记，祂虽然未停止作为神，但祂也成了一个真正的人。祂是神和人，祂是一个完全人，正如祂是一个完全的神一样。祂在这里说，祂来是为了把祂的生命赐给神所赐给祂的人。因此我们这些有永生的人，若要明白这生命是什么，最好的方法就是观察主自己的生命，让祂生命的特质也活出、彰显在我们的生命中。

    我再度选了几项原则。最明显的一项是，有了永生的人就认识神，这一点我们前面也提过。他不仅仅知道有关神的事，也不仅相信有关神的事，他乃是[认识]神。你读福音书和基督生平的记载，必然会发现这是祂在世为人的生命中最基本的一件事。祂认识神。祂不断提到这一点——[父啊，天地的主，我感谢你，因为你将这些事，向聪明通达人就藏起来，向婴孩就显出来。父啊，是的，因为你的美意本是如此]（太十一25，26）。祂说，[除了子……没有人知道父]（太十一27）。神不是在遥远异地的一个陌生人，耶稣以一种亲密、坦诚的关系认识神，所以祂可以常常到神面前。

    如今一方面是一个崇高、艰难的题目，人们常常会走岔了路，另一方面我们必须非常小心，不要停留在那里，缺乏圣经的丰富供应。我们必须对神存着两种认识。首先是信心的认识，对大多数虔诚的人而言，这是很普遍的。它指对神的信心，也就是希伯来书作者在第十一章第六节所说的，[到神面前来的人，必须信有神，且信祂赏赐那寻求祂的人。]这就是我所称的信心之认识。

    但是神赐给基督徒的不只如此。有一种属灵的认识是更直接，更迅速的，你常常可以在旧约和新约中找到。记得神把摩西放在岩石边，好叫他能看见神行经那里，神将祂的荣耀启示给他看，以致摩西下山时，脸上反射着神的荣光。你发现使徒约翰在拔摩岛上也有类似的经历。新约的使徒书信里也有清楚的记载，保罗知道被提到三层天的滋味，他在那里经历了看不见、无法描述的事。他是一个人，却有那样惊人的经历。

    这种认识不限定于我们在圣经所读到的那些人物才有。无数属神的人都曾在不同的场合中经历它，并且将其当作他们一生中最珍贵的事。一位著名的清教徒弗来渥（John Flavel）有一次在旅行中，神突然向他显现。他并不是凭肉眼看见了什么，他就是知道自己在神的荣耀面前。他完全沉浸在其中，以致于根本不知道自己究竟停留在那里有多久；他说他[完全丧失了对世界及其一切相关事物的感觉和视觉]。他只是尽情享受在神荣耀面前的喜乐。

    读过爱德华滋（Jonathan Edwards）的自传之人都会知道，他也曾有过面对神荣耀的类似经历，他同样看不见什么，只是感觉、意识到神荣耀的实际，亲密，圣洁，和尊荣。

    你也可以从慕迪（D.L.Moody）的生平读到同样的事。有一次慕迪走在世界最繁忙的一条街道——纽约华尔街——上，忽然他有了类似的经历。神用一种迅速的方式向他显现；他以前就已经相信神，并且被神所用，但这一次是完全崭新的体验，这种对神的同在和荣耀立即的意识，是前所未有的。由于事情非比寻常，他立刻走进一家旅馆，要了一个房间。他需要独处，由于这荣耀变得如此强烈，他不得不求神暂时住手，免得他被压碎；那是凌驾一切之上的荣耀！我举这个例子是要强调一点：拥有永生，就是从神来的生命，会导使人如此认识神，只要我们实现、培养、发展它。我可以毫不犹豫地说，这超越了那奠基在知识上的信心所能触及的范围。真正的信心是建立在圣经的教训上，它能引导我们更直接、更迅速地认识神，这种认识就是清教徒所谓的属灵的认识，是凌驾在信心的认识之上。

    当然，这种认识也引领我们进入约翰壹书第一章第一节所说的与神的相交里。这位年老的使徒知道他已行近人生的终点，他写信给教会里的年轻信徒，告诉他们他对他们的心愿。他盼望他们与神相交，但是他说，不仅是他们得与神相交，因为[我们乃是与父并祂儿子耶稣基督相交]。约翰说，我希望你们知道，尽管在这世上你们会遭遇许多事，你们仍然能享受与神的交通。神要你们现在就与祂同行，而不致于孤单一人行走世路。你们当知道神和基督与你们同在，你们的生命就是在圣父，圣子，圣灵面前的一段旅程。这种相交的关系应该是不会破裂的。但是你若犯罪，就打破了这关系，你会意识到罪，知道自己被撇下了。然而约翰说，我可以向你保证，你如果明白自己所作的，只要你承认，回到神面前，耶稣的血仍然有效。你的罪将被洗除，你将得以更新，你可以在神面前继续生命中的圣洁之旅。

    基督徒朋友，我们被召即是为此，神要我们过这样的生活。那就是永生——与神同行，满有祂的生命，与祂相交，而并不感觉神是陌生人。我们陷入患难中时毋须苦苦去寻索祂，乃是知道祂总是与我们同在，我们常在祂面前，意识到祂的临在，在光明中与祂同行。这就是基督徒的生活，总是与神相近，而不仅仅限于祷告的特殊时刻。我们整个生命是活在对神同在的体认中。

    这一点引我们进到下一步，就是认识祂的生命。使徒保罗为以弗所教会祷告，祈求神让他们明白基督的爱，是何等长阔高深，是[过于人所能测度的]，好叫他们与众圣徒一样认识祂。朋友们，我越来越觉得这是我们最大的缺乏，这也是现今教会和基督徒最大的需要。我们所不能明白的——这是起因于我们的错误和疏忽——乃是神那惊人的大爱。哦！但愿我们能认识这爱！但愿我们明白道成肉身和救赎的整个奥秘，以及祂对这世界那超乎寻常的爱！一个有永生的人就会开始知道、明了这一点。他会被其吸引，因此面对凶恶仇敌的时候他能坦然处之。他能够和使徒保罗一起说，没有什么能使他与神的爱隔绝。

    有永生的人就是认识神的人，他越来越明白神的特色和本性。我在这里要再问一个问题：我们回顾自己的一生时，我们是否能说，我们对神的认识正日益增加？我们是否感觉对神整个本质的了解比以前增多？神是否对我们来说变得越来越实际？我们对祂那奇妙的爱之认识是否日日增添？

    接下去谈到第二个大原则，拥有永生的意思不单单指我们认识神的本性，并且指我们日益意识到我们与神的关系。这是使徒们所一直强调的。保罗说，有永生的人乃是有儿子的心，知道神是他的父，我想这也是基督徒的特色之一。古老的犹太人是从一般的层次上相信神，他们相信神是造物主，是创造世界的，但是主耶稣介绍的是另一种确切的认识，就是确信神是父。保罗说，[你们……所受的乃是儿子的心，因此我们呼叫阿爸父]（罗八15）。从我们前面所作的一切讨论看，这是认识神必然的结果。我们开始了解我们与神的关系，我们只要回答一个问题，就可以从答案中知道我们是否有永生：当我们想到神，当我们来到祂面前时，我们想到的是什么？我们对神存着什么看法？我们是否知道祂是我们的父？当我们说，[我们在天上的父]时，我们是否真的从心里这样称呼祂？

    我们的主在登山宝训中对此有所描述。祂在那里指出真正基督徒应有的样式。祂说，你们不要为吃什么穿什么忧虑，[你们需用的这一切东西，你们的天父是知道的]（太六32）。我们来到父面前的时候，晓得祂是我们的父。确实，我们不仅相信这事实，并且意识到它，作儿子的心使我们开口呼叫阿爸父——这是何等亲密的关系。基督徒开始明白神是他的父，他的每一根头发都被点数过了，他与神的关系不是机械性的，乃是实际的经历。当然这种认识会带来对神的倚靠，并且随着时间的逝去，会更加体认到我们是在神手中。这也意味着我们开始向祂祈求力量，能力，和一切事物。

    我们却是何等愚昧！我们这些基督徒常常看不见在我们与神的关系中，我们一切的需要祂都会供应。主耶稣自己一再重复，祂在世上的生命就是不断倚靠神的生命。祂说，[我对你们所说的话，不是凭着自己说的，乃是住在我里面的父作祂自己的事]（约十四10）。只有当我们明白这一点时，我们才能体会为什么，我们的主也需要祷告。很多人不明白，为什么神的儿子在世上时也需要祷告。答案是，作为一个人，祂的生命必须仰赖神。祂倚靠神作工，并藉着圣灵得能力。祂不断被圣灵充满，祂靠着圣灵的能力将自己献上。[按圣善的灵说，因从死里复活，以大能显明是神的儿子]（罗一4）。

    这可能是人在世上最难学会的功课之一，但也是认识神的重要一部分。你若阅读历代以来众圣徒的生平，会发现他们总是花许多时间祷告。他们知道他们应该像基督那样倚靠神而活，因此他们不靠自己的力量和能力。他们寻求祂的心思和旨意，寻求圣灵的充满，寻求只有神能赐下的力量，他们靠着神过得胜的生活。

    我愿意强调这伟大生命的另一个层面，有了永生的人不仅认识神，知道神与他的关系，并且以神为乐，他最高的愿望就是更多认识神。让我们再回到诗篇。记得大卫重返回神家中时的喜乐吗？他告诉我们，[我的心切慕你，如鹿切慕溪水。我的心渴想神，就是永生神]（诗四十二1~2）。我们若有永生，这是必然的结果；同类相聚。爱的特性之一即是渴望见到所爱的对象；领受永生之后，人就会对神产生这种态度。你读圣经中记载的圣徒，和其他圣徒的生平，可以看见他们最大的渴望就是更认识神。他们总是寻求神的面。这使他们每天反省自己，察看自己的生活。因这缘故，圣徒傅勒彻尔（John Fletcher）每晚临睡前必问自己一连串的问题。这些问题都指向一点：他是否照神的旨意与神同行？他在生活中是否忽略了与神同行？他与神的交通可有任何破裂？是否有任何罪介入、污染、或破坏了这交通？这是普世圣徒共同的态度，不论他们活在哪一个世纪，他们属于那一个国家，他们都有一个共同的目标，是超越其它事情之上的，就是实现神的同在，他们这样作是因为他们以神为乐。花时间读圣经和默想对那些有永生的人而言并不是负担。他们乐此不疲，以此为最大的喜乐，因为他们认识神，并且享受祂。有一小本信仰问答里的第一个问题即是，[人最主要的目标是什么？]答案是，[人最主要的目标在荣耀神，并且永远享受神。]你若诚实地读圣经， 就会看见旧约所描述的那些人是如何认识神，享受神，喜爱与神共享他们的生命。我们的主最大的喜乐就是与祂的父谈话，交通。祂享受神，我们也当享受神。对那些有永生的人，那些真基督徒来说，神不应该是一个严厉的工头。神应该是他们最大的喜乐。

    朋友们，只要我们认识神的圣洁，慈爱，就会渴望花一生的时间在祂面前。这正是众圣徒所切切盼望的。保罗说，[使我认识基督]（腓三8），他忘记背后的事，只定睛看那在天上与神同享的福乐。那是天堂的实际，沉浸在神的爱和荣耀里。接受永生的人就开始领悟到这些事。我无意叫任何人泄气，但是当我描述这丰盛的生命时，我必须明显地指出一点：我们若对这些事一无所知，连它最基本的形式都感到陌生，那么我们最好问自己，是否已领受了永生？有永生的人必然是爱神的人。你看，神不仅仅要求我们相信祂。主耶稣说，[爱主你的神，这是诫命中的第一，且是最大的。]单有信心还不够，神要我们爱祂，用我们的全人去爱祂。

    显然我必须来到下一个原则：有永生的人喜爱行神的旨意。这是逻辑性的结果。心中有爱的人必然渴望去取悦他所爱的对象。这是测验爱最好的方法；除非你渴望取悦你声称所爱的那人，否则我敢说你并非真正爱他。爱总是盼望付出自己，去讨所爱之人的欢心。任何人若爱神，就想遵行神的旨意。你观察基督，会看见祂的一生中只有一个目标，就是遵行父的旨意。祂不在乎那旨意是什么；即使在客西马尼园中，祂面对祂所不想要的事，祂仍然说，[然而不要成就我的意思，只要成就你的意思]（路二十二42）。祂说，我不想喝这杯，但这若是你的旨意，我就愿意照着行——这是爱的极至，所有领受这生命的人亦是如此。真基督徒最主要的目标就是荣耀神，因此他花时间寻求神的旨意，并且行在其中。他努力去作，并乐意如此行。他只受这一个目标控制。他明白神为他所作的事，知道神对他的意义，晓得神的爱，他说，[这爱如此奇妙，神圣，它管理着我的灵魂，生命，和全人。]因此有永生的人，就以遵行神的旨意为他一生最高的目标和愿望。

    最后要提的一点是，永生最终的显现乃是在我们的生命中产生某些结果。保罗在加拉太书第五章第二十二和二十三节谈到圣灵的果子，就将这一切都包括进去了。有一个人对这几节经文所描述的事说了一句非常生动的话，[这是所写成的最简短的基督传记。]他说得一点不错。这段经文完美地描述了主耶稣基督的一生，这些都是祂的特质：[仁爱，喜乐，和平，忍耐，恩慈，良善，信实，温柔，节制，]任何人从祂领受了永生，就开始彰显这一类的生命，成为这一类的人。保罗对罗马人说，[神的国不在乎吃喝，只在乎公义，和平，并圣灵中的喜乐]（罗十四7）。[体贴肉体的，就是与神为仇]（罗八7）；[体贴肉体的就是死，体贴圣灵的乃是生命平安]（罗八6）。在这一刻我们最好省察自己，问自己一个重要的问题：基督是否能在我身上实现祂来到世上和受死的目标？祂说祂作成了这一切，为的是赐下永生。我是否拥有这永生？最好的测验方法是进一步问：圣灵的果子是否在我身上彰显出来？因为基督就是永生，圣灵在我里面结出果子。

    你是否知道神的生命在你自己的生命里面？你是否有在圣灵里的喜乐，使你不必倚靠环境？你内心里是否有极大的平安，使你不论遭遇什么事，都不致摇动？你是否能忍耐？祂受罪人顶撞时就忍耐到底。我们是否温柔，良善，对别人有耐心，而不轻易发怒？我们是否不断地表现得暴躁、易怒？或者表现出忍耐，恩慈，良善，信实，温柔，节制？我们的生活是否有规律？基督的生活是平衡的、有节制的。我提出这些问题，不仅是要我们在此时此地能知道这些事，并且能[享受]它们。我们可以在此生、在这个世界上接受永生，但是我们若死的时候还没有接受它，我们就不可能在永恒里享受神的生命。现在的生命只是一个预备，是预尝将来的滋味。神没有把整个产业一下子赐给我们，但是祂给了我们应许，订金，所有权状；因着我现今所有的，我可以知道将来要得到的是什么。如果我在世上未接受祂所赐的订金，那么在天上我也不能得到那完全的产业。

    朋友，你是否接受了永生？你所面对最重要的挑战，就是主耶稣基督，祂死在十字架上，并且复活，为要赐给你这礼物，你是否在自己里面发现祂的生命？若是，从这一刻起就立下心愿为此而活，更多领受这生命，好叫这生命在你里面长大，发展。你若觉得自己未领受这生命，那么立刻安静地到神面前，告诉祂你清楚知道自己从未拥有过这生命，向祂承认你的罪，放弃对你自己和自己的本领之倚赖。

    这是基督徒真正的试金石。作基督徒的意思不是看你是否比别人好，是否加入教会作会友，是否持定某些观点，是否在某些道德规范上高人一等，可以据此炫耀。不！永生才是测验一个基督徒惟一的方法，除此别无它法。你若知道自己没有永生，向神承认，将你一切的自义向祂承认。把你自己投在神在基督里所赐给你的白白救恩上，求祂将永生赐给你。一旦你有这生命，你就可以彰显出祂的特色，你可以开始为神、为祂的荣耀而活，并且开始享受神。信仰不再是一件差事，神成了你最大的喜乐。我再度引用开头的那首诗歌来作结束，请你也这样祷告：

    神的气息，吹在我身上，用新生命充满我，好叫我爱你所爱，行你所行。


13、在祂永恒的国度里得救

13、在祂永恒的国度里得救

（约十七1~5）

    我们最好在这里提醒自己一个事实：主耶稣在这里向父作的祷告是发出声音的。祂对祂的父说话，但也定意要让门徒听见。这整个祷告领我们到一个结论上——主耶稣发出声音有一个最大的目的，就是要祂的门徒和跟从者确知他们的地位是如何稳固。这祷告的整个大意是，主将祂的门徒交托给父神，求神眷顾他们，祂故意发声祷告，好叫他们知道这一点。我们一一思考这些细节，就能把握这一切伟大而崇高的真理，并且得到结论：我们的地位是安全而稳固的。

    换句话说，前面我们对这些经文所作的分析，是为了让我们发现自己也有托普雷狄在那首著名诗歌中所表达的经历；一个人确实能如此自信、确知他的地位，没有人能使他与神的爱隔绝：

    将来的事，现今的事，或上面的事，下面的事，

    都不能使祂的旨意废弃，也无法叫我的灵魂与神的爱隔绝。

    这正是这几节经文所宣告的伟大真理——信徒的保障。当时主已接近祂在世生命终点站。祂即将离开世界，回到父那里，祂最关切的是祂的跟随者——包括藉着他们而相信神的人，以及各世代各地方的基督徒——都能确知他们的地位是何等稳妥。我们发现，这也是新约使徒书信的最重要主题之一。从某方面说，这些书信的写成也正是为了这原因，好使所有基督徒能知道这事实，新约作者也鼓励我们要因这事实而活出某种形态的生命。他们不是鼓励基督徒当作这作那，以便最后上天堂。基督徒乃是要活出这种生命来，因为神命定他们如此，因此罪对他们而言是不可思议的，不能和谐共存的。

    约翰在他第一卷书信中归纳说，[凡像祂有这指望的，就洁净自己]（约壹三3），所以最重要的是知道我们有这指望。希伯来书第六章也有类似的话，作者勉励希伯来信徒殷勤作善工，[使你们有满足的指望，一直到底]（11节）。他要他们知道，他们在幔内有一牢靠的锚，[作先锋的……就为我们进入幔内]（20节）。这就是基督徒生活的方式。神并不要基督徒在这世上活得犹豫不定，不知道自己是否基督徒，只盼望自己死以前突然有某些事发生。不！他应该从这个立场出发，然后稳定地、有把握地朝永恒的盼望前进。我想这就是这段伟大祷告的目的，也是我们讨论这五节经文所特别阐释的重要真理。我们研究这段经文的目的即是带出这方面的真理，好叫我们能享受这[满足的指望]。

    我们已详细地讨论了这段经文，现在我要作归纳，将其观点提纲挈领地陈述出来，以看清我们在神计划中的地位。我们已说过，这计划不是偶然的或意外的，而是经过安排的；在世界的根基未奠定之前，神子民的名字已写在羔羊的生命册上了。那是一个起点，我们已看过它如何向我们启示，如何发生。换句话说，我们的救恩是倚靠神永恒的旨意，在历史中实现，因此我们不是被某种思想或理论拯救，乃是被一些已经作成的事所拯救。我们总是要从这方面来思想我们的救恩。它属于历史，是已确切发生的事实，其真确性就如凯撒（Julius Caesar）于西元前五十五年入侵不列颠一样。它取决于某些事件，都是已经实际发生的事。讨论了这些细节之后，接下去我打算用几项原则来归纳我们基督徒信仰的基础。

    首先，圣经告诉我们，基督徒是神拣选，并且赐给祂儿子的。[正如你曾赐给祂权柄，管理凡有血气的，叫祂将永生赐给你所赐给祂的人。]这是一项重要的声明。不知道你可曾注意，主在这一章里七次重复这声明。我不是要你注意统计数字，我只是希望你看见这声明的重要性。第二节说，[叫祂将永生赐给你所赐给祂的人。]然后是第六节，祂说，[你从世上赐给我的人，我已将你的名显明与他们。]接着是，[他们本是你的，你将他们赐给我]——祂在第六节里就重复了两次，然后第九节，[我为他们祈求，不为世人祈求，却为你所赐给我的人祈求，因他们本是你的，]祂不为世人祈求，只为属神的人，就是神赐给祂的人祈求——这中间有极大的区别。第十一节又说，[从今以后，我不在世上，他们却在世上，我往你那里去。圣父啊，求你因你所赐给我的名保守他们，叫他们合而为一像我们一样。]所提的是同一件事。下一节亦再度出现，[我与他们同在的时候，因你所赐给我的名，保守了他们，我也护卫了他们，其中除了那灭亡之子，没有一个灭亡的。]最后一次出现是在第二十四节，[父啊，我在那里，愿你所赐给我的人，也同我在那里，叫他们看见你所赐给我的荣耀，因为创立世界以前，你已经爱我了。]

    这些经文的教训清楚易晓：父神将某些人赐给祂的儿子，神儿子到世上来就是为了将永生赐给这些人，而不是其他人。

    也许你会说，[但是我不明白这一类的教训！]

    容我向你解释圣经的说法。这不是我个人的理论，也不是别人的理论。主自己在这一章中提了七次，你可以在圣经中一再读到它，也就是说，父神赐给祂一批人，祂要将永生赐给[你所赐给我的人]。因此子的工作就是将永生赐给这些人。主耶稣在十字架的阴影下所作这个大祭司的祷告中说的，就是这一件事。

    但是我每次提到这一点，都会有人立刻提出疑问。他们说，[我无法了解神既是慈爱的，为什么只为某一些人成就救恩？]

    亲爱的朋友，我也不了解，任何人都无法了解。我们的责任只是接受圣经所说的，并且相信。我不能假装自己明白神永恒的心意和祂行事的方法。祂也未要求我这样作。这是许多哲学家的问题。他们说他们不明白神如何作这作那，他们想用自己微小的心智去解释全能神的心意，结果是徒劳无功的。这也是为什么哲学家很难成为基督徒的原因，我只知道神的儿子站在世上说，[我不为世人祈求。]祂只为神赐给祂的人祈求。祂也没有说，是祂拣选了他们，祂说，神拣选他们，再将这些人赐给祂。根据我对这个教训的了解，当子从天上来到世上时，祂从父那里接受了一个大使命，就是祂在世上将作成一些事，好赐永生给那些神拣选赐给祂的人。

    你若从圣经中追溯这真理，会发现旧约对它的陈述和新约一样清楚。你我的得救恩是神所知道的，我们的名字早在世界创立之先就已写在羔羊的生命册上了。你不能明白这深奥的真理，我也不能，但感谢神，我们不是凭知识得救，乃是因接受真理而得救。确实，一个人若把他理智上的难处放在圣经的清楚记载前面，是非常不合乎圣经的，我们最好在这事上谨慎。若用我们对神大爱的观念去与圣经的记述相提并论，必然会产生难处。使徒保罗在他给哥林多人的书信上说，[神就乐意用人所当作愚拙的道理，拯救那些信的人]（林前一21）。

    亲爱的朋友，要着手思考这一类事情最好的方法，就是提醒你自己你的本相。测量你的心，你一向设定用它来判断一切权柄；究竟它有多大？我们对自己的心真正了解多少？我们是否了解自己，了解生命，了解整个创造的奥秘和奇妙？我们了解花开花落，了解电流，甚至微小的原子吗？当然不了解，但我们却定意用自己肤浅的心去敌对神的心意。我们的心太渺小了，它的视野太有限了。我们的本相还不只如此。不仅我们的能力有限，并且进一步说，我们是有罪的人。因此我们没有一件事是对的，每一件事都受到罪的影响。我们的心本能地与神为敌，我们的悟性是有缺欠的，它被罪玷污、破坏了。

    这就是基督徒的立场，因这原故，我不再用[我的心意]这一类的词句。我像一个小孩子，来到圣经面前，知道我的心若不被圣灵光照，它就不会向我敞开，所以我不信任它。信心的意思是我们自愿的、有意的将自己向圣经的启示敞开，当我们不明白时就说，[我不明白，但我甘愿不明白。我相信神的话语，我将自己完全投靠在它上面。]这是信心的立场。一旦你开始带入自己的心意和天然的辩论，你就无法看见或明白一些事，你开始转离启示，重回到罪人的立场，将你的心当作判断的最高场所。罗马书第八章告诉我们，[祂预先所知道的人，就预先定下效法祂儿子的模样……所召来的人又称他们为义；所称为义的人，又叫他们得荣耀]（29~30节）。祂已成就了这事，基督徒已得了荣耀，因为他们虽然仍活在地上，却在神眼中被称为义。他可能被看成[将宰的羊]，但他得了荣耀。神不是用零零碎碎的方式作事，祂作每一件事都是一贯性的，祂知道祂的子民。[然而神坚固的根基立住了，上面有这印记说，主认识谁是祂的人]（提后二19）。神从一开始就认识祂的子民，祂将他们分别出来归于祂。保罗为以弗所人祷告，好叫他们心中的眼睛被照明，可以知道[祂的恩召有何等指望，祂在圣徒中得的基业，有何等丰富的荣耀]（弗一18）。我们在圣经各处都可以找到同样的真理。

    因此，这是我们的保障和确据所依据的第一个基础。我的确据倚赖这个事实：我成为一个基督徒，是因为神拣选我，拯救我们，使我分别为圣，把我赐给祂的儿子，子又将永生赐给我。我们是活在何等蒙福的基础上！这是何等惊人的事实！那些想要用哲学去明白永恒真理的人是何等愚拙！他们拒绝接受这样的真理。有些人以为，你可以从神儿子领受永生，然后又失去，然后再得回，再失去，如此反反复复，直到你离世为止。朋友！这无啻是对神的侮辱，也侮辱了神救赎的计划，和祂行事的方法，[叫祂将永生赐给你所赐给祂的人。]神已经把我赐给基督，这样基督才能救我，给我永生，这是何等希奇的观念！

    这是第一个基础，再来看另一个。我们的确据第二个基础是，根据主所说的，因着主蒙福的工作，任何拦阻我们接受永生的障碍都被除去了。[我在地上已经荣耀你，你所托付我的事，我已成全了。]在我能接受永生的礼物之前，有许多事必须先完成。作为一个属血气的人，我不知道如何去得到它。如今我们已探讨这永生是什么。记得吗？永生真正的含义是我们有分神的生命，与祂有交通。这岂不是意味着我们到达这光景之前还有许多事必须先成就？因此感谢神，我们所依据的第二个凭藉是，这一切该作的事都已经作成了。没有一件是未作完的。祂已经对付了我罪的问题，除去了我的罪。祂使我与神和好，满足了神律法上的要求——[谁能控告神所拣选的人呢？]（罗八33）。我可以毫无怀疑地问，[有任何人能反对我作为神儿女的身分吗？]没有，因为[有神称他们为义了]（罗八33）。祂自己作成了一切，[基督耶稣已经死了，而且从死里复活，现今在神的右边]（34节）。

    基督徒朋友，这就是我们应有的地位。容我引用托普雷狄的另一首诗歌：

    律法的严厉，神的震怒　　　都与我无关，

    救主以祂的顺服和宝血，　遮掩了我一切过犯。

    这不是自夸，因为我倚靠的是祂，而不是自己——[救主以祂的顺服和宝血，遮掩了我一切过犯。]除非你能这样说，否则你的信心还有缺欠。这不但不是自夸，反而能使一个人谦卑，使人更愿意追求圣洁。

    我们的主在这里告诉天父，所有当作的都已经作成了，罪咎被除去，律法得到满足，人与神和好，新的本性赐下，圣灵降临，这工作要持续下去，直到最后神的儿女发现自己无可指摘，毫无瑕疵和皱纹地站在神面前。我们的确据是，这工作主已完成了，每一个拦阻，障碍都被除去了，因为基督作成了一切，祂说，[我去原是为你们预备地方]（约十四2），祂应验了所应许的。结果就如托普雷狄所说的——

    荣耀之灵在天上，他们有更多喜乐，却不见得有更多的确据。

    这话何等希奇！托普雷狄的意思是，根据这些事，天上得荣耀之灵并不比我们在世上之人享有更多的保障和确据，因为我们的保障是在基督里。当然他们比我们喜乐，他们是在一个没有罪，没有羞耻，没有悲伤，没有叹息的地方；对，他们比较快乐，但并不见得比我们有更多的确据。

    让我告诉你原因。作为一个基督徒并不单单指我相信主耶稣基督，我的罪得了赦免。那也意味着我在基督里，我在祂里面，祂在我里面。我是祂的一部分；我已与祂同死，与祂同复活。祂是我的生命，我在祂里面。既然在祂里面，我就与天上那些与祂同住的人一样稳妥，因为祂已对付了每一项拦阻我接受这蒙福生命的障碍。

    我们的保障和确据所根据的第三个基础是这生命本身的本质和特色。我不打算花太多时间在这一点上，因为我们前面已经思想过了。我只略为提一下。记得我们说过，这生命的本质是，我们成为[神生命的享有者]，我们从神而生，是祂的儿女，与祂的生命有分。因这原故，这生命不是转眼就消失的，它也不能改变。它是稳定的，存到永远的。它是[永生]；分析这词的意义，就知道[永]是指持续的时间。我们被命定不是享有永生，就是被咒诅、受刑罚，两者都是持续到永恒的。永生是神的生命，因此它是永存的，这是永生的意义之一。

    我很惊奇有些自称是基督徒的人，居然相信他的永生可以因他的犯罪而失去，然后再得回，再失去。你不可能一再重生，一再死亡。不！你若领受了神的生命，神就藉着基督把这礼物赐给你，这生命的特色和本质乃是永不会毁灭的。主已经在约翰福音里说，[谁也不能从我手里把他们夺去]（约十28）。保罗也说，[无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝；这爱是在我们的主基督耶稣里的]（罗八38~39）。由于是祂亲自给我们这生命，因此保罗这段话尤其真确。我们是在一种新的关系里面，我们属于神的家，我们从世界分别出来，归属与神，我们是祂计划和旨意的一部分。这也是为什么保罗能如此自信地说，[我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了]（罗八18）。我们被盼望所救，这盼望是确切的，因它是建基在神生命的本质上。所以我们若知道自己有永生，就能鼓舞我们，加添我们的力量。这使我们认识到，由于这永生是神赐的，确实是[永远]的生命。

    有人说，[既然我已得救，我就可以口出恶言，任意妄为了。]但一个真正知道自己有永生的人绝不会如此辩称。[凡向祂有这指望的，就洁净自己，像祂洁净一样]（约壹三3）。一个知道自己有永生，将要在天上与神面对面相见的人，必然比任何人更热切追求圣洁。这是圣经一再论到的，历代以来神的子民也一直论及这事实。你相信海外宣教工作最初就是由一批存着这种信念的人开始的吗？宣教工作最大的动力就是他们知道神是这个工作的目标，也是成事的方法。他们相信神呼召他们去宣讲福音，因此他们摆上一切，甚至自己的生命，出去传讲福音。一个预备为福音牺牲自己生命的人，必然知道即使死亡也不能使他与神的爱隔绝，因为他有神的生命在他里面。因此相信这真理的人往往都是神国度中最得力的工人。他们确知自己是神的儿女，享有永远的生命。

    接下去的一个基础是最珍贵的。我们必须依据一个事实：主受了这么多的苦，是为了使我们能有永生。祂说，[我在地上已经荣耀你，你所托付我的事，我已成全了。]祂是指祂从天上来，放下一切荣华。祂未紧紧抓住自己的权力，祂虽然与神同等，却谦卑自己，取了人的样式。祂完全倚靠神和圣灵的恩赐。祂忍受罪人的顶撞，在客西马尼园中汗如血点流下。祂在沉重的十字架下步履蹒跚，钉子穿透祂的手和脚，祂忍受了难以描述的口渴，然后死在十字架上。祂成就了这一切，于是，[我们作仇敌的时候，且藉着神儿子的死，得与神和好，既已和好，就更要因祂的生得救了]（罗五10）。[神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和祂一同白白地赐给我们吗？]（罗八32）。

    这里的逻辑很清楚，我把它这样陈述出来：基督为我忍受这一切苦难，是为了将永生赐给我。既然这样，我们怎能相信祂为我的救恩作了这一切之后，又肯放掉我，让我灭亡呢？不可能的！[我们作仇敌的时候，且藉着神儿子的死，得与神和好，就更要因祂的生得救了]（罗五10）。这是何等奇妙、有力的宣告！我想这正是祂大声在门徒面前祷告的原因，[我在地上已经荣耀你，你所托付我的事，我已成全了。]我已为他们作成这一切，我既然为他们成就了这些事，如今就不会再任由他们沉沦或毁灭了。

    我们必须明白这个论点，并且去运用它。神儿子已为我们成就了最大的事。祂不会遗弃我们。祂既在十字架上受苦，就在天上得了荣耀，[祂是长远活着，替他们祈求]（来七25）。根据希伯来书的作者，这是合乎逻辑的，[祂……拯救到底]（25节）。祂永不失败，因为祂的血，祂的十字架是最好的保证。祂若在世上时就为我们代求，祂在天上更要这样作。我们运用这论证，会发现它替我们的保障和确据提供了强有力的基础。

    最后我要再提出的一个基础是，[正如你曾赐给祂权柄，管理凡有血气的，叫祂将永生赐给你所赐给祂的人。]这是事实。神给祂儿子权柄，管理凡有血气的，没有一个人不在祂下面。这是圣经的话。你应说明白它的意思。整个宇宙，每一颗星球，太阳，月亮，每一种势力，每一粒原子，都在祂的权柄之下。大自然和受造物中的一切，人类和其权势，策略，阴谋，他所能作的每一件事，都在基督的权柄之下。

    更往前看，未来也在祂手中。启示录提到有一卷书被封了起来，没有一个人能够打开那本历史书，直到犹大的狮子出现。祂有足够的能力打开那书卷。这表示整个未来的历史在主耶稣基督手里。也许你会为国际局势担忧，其实没有必要，你也不必为世上的势力和权势忧虑，因为整个历史是在祂手中。当然，我们不能明白全部历史。祂允许我们不明白，这事实本身就表明历史仍操纵在祂手里。没有一件事是祂无法控制的。

    我愿意再进一步说，魔鬼也在祂的势力之下。魔鬼受基督的控制，因为基督有绝对的权柄，即是鬼也服了祂。基督征服了魔鬼；为了神难以测度的原因和目的，神许可魔鬼工作。我们这些精于哲学的人不禁又要问，[神为什么这样作？祂为什么不使我们变得完全？为什么许可撒但肆虐？]我们一连串地问下去。但是信心的立场是，你我只要谦卑下来，像小孩子一样，顺服一个事实：是神命令、规定这一切的。祂已决定了时间，只是这时间有一定的限期。神知道主耶稣基督何时回到这世界。人类，列国，万邦，和一切与神敌对的，都将被祂掷入硫磺火湖，祂最终要证明，凡有血气的都服在祂的大能下面。

    不过此处的论点是，所有的能力都已赐给祂了，叫祂管理凡有血气的，好叫祂能赐下永生。基督已作成我所描述的那些事，为的是赐给我永生。在今生今世，血气是在我里面，把我向下拖。我里面有试探和情欲。这世界没有完全人，即使基督徒也不例外。今生有许多事在拖累我，妄想夺走我的赏赐。世界与魔鬼都与我为敌，他们甚至曾试探神的儿子。我如何抵抗这一切引诱？只有一个方法：靠祂能控制一切。你我能上天堂的保证在，祂管理着一切，不论世界，肉体，和魔鬼如何阻挠，我们的救恩都不会受到影响。这是因为[那在我们里面动工的]乃是神的大能，它曾使基督从死里复活，也使我们得以通过一切试探拦阻，并且得胜有余。

    保罗用一种极端的方式来描述它。他说，有些人是在草木禾秸上建造。一旦试验来临，他们一切的工作就被毁灭了，不留下任何痕迹。这工作被烧毁，是因为它徒具外观，一文不值。但是他说，他们自己却被拯救，[像从火里经过的一样]（林前三12~15）。是什么救了他们？是主胜过一切属血气的大能。祂能忍受我们被试探，试验，却不能忍受我们的失丧。没有人能把我们从祂手里夺去。祂施行大能，并且要继续这样作下去，因此没有任何人，或历史，或魔鬼，或地狱，能使我们与祂隔绝。

    亲爱的朋友，如果你所倚赖的只是你对祂的爱，我就为你可惜，因为我惟一的倚靠是祂自己。祂给我们的礼物是永生——就是祂自己。因此这一切的结果是，我们必须信靠，单单信靠基督的信实。祂已为你成就了一切，祂会保守你，救你到底，以极大的喜乐将你无瑕无疵的陈现在神的荣耀前。哦！我们应该感谢祂出声作了这祷告，这样我们才知道自己的地位，知道我们是被祂的爱所包围，永远得拯救，并且是在祂永恒的国度里得救。


14、在世界中得救

14、在世界中得救

    （约十七6~15）

    1.　　主为祂的跟随者祷告

    ——祂的原因与祈求

    在前一部分中，我们对约翰福音第十七章的讨论停止在第一至第五节。我们看见主耶稣这段大祭司的祷告如何自然地分成三个主要部分：第一节至第五节，祂为自己祷告；然后是第六至十九节，祂为身旁跟随祂的人祷告；从第二十节至末了，祂为那些透过门徒而相信祂的人祷告，[我不但为这些人祈求，也为那些因他们的话信我的人祈求。]

    我们已讨论过第一部分主为祂自己作的祷告。那是一个伟大、包罗丰富的祷告，我们看见，从某种意义上言，它指出基督徒信仰的整个轮廓；主在那里向父祈求，赐祂恩典好叫祂继续祂所受托的工作，在祂面临最高的试验和关键——就是为多人舍下祂自己的生命作赎价——时，祂不致失败或动摇。

    现在我们来到第二部分，从第六节开始，到第十九节为止。究竟主在这一部分里是单单为祂的门徒祷告呢，或为所有相信祂的人祷告？对于这一点各方意见分歧。这个问题难有最后的答案。那些相信祂只是为最亲密圈子里的门徒祷告的人，往往引用第十二节，主在那里说，[我与他们同在的时候，因你所赐给我的名，保守了他们，我也护卫了他们，其中除了那灭亡之子，没有一个灭亡的。]这节经文似乎指明祂是在论那十二个门徒，除了那一位背叛祂、出卖祂的犹大，其余十一个都蒙了保守，这也是应验旧约的预言。但我认为，这段经文其余的部分指出一个更广阔的范围：包括一切赐给祂的人。神不仅仅将门徒赐给祂，也把一切相信的人赐给了祂。[如今他们知道，凡你所赐给我的，都是从你那里来的]（7节），当然，这是指所有信徒说的。总括说来，我们无法对这问题作一定论，这是无关紧要的。我们不可太过武断，毕竟即使这句话所指的只限于耶稣的门徒，显然它也适用于所有相信主耶稣基督的人。确实，第二十节说得很清楚，[我不但为这些人祈求，也为那些因他们的话信我的人祈求。]祂接下去不但为已经信的人祈求，甚至也为将来的信徒祈求。

    这只是一个细节的问题，更重要的是观察这祷告所用的词汇。它很自然的分成两部分。此处有两件重要的事：主为跟随祂的人祷告，祂并且道出祂为什么这样作。或许可以说得更强烈：祂为他们请求，祂不仅提出要求，而且作出论证和叙述。换句话说，祂说明祂为他们祈求的原因。我们必须观察这一点，因为它对我们具有非比寻常的价值。它再度提醒我们，虽然神是无所不知的，但我们不可据此而不告诉祂，祂已知道的事。你一定常常发现自己面对一个特别的难处。你觉得神既然知晓万事，就没有必要诸事都向祂报告。神知道我们的需要，在我们屈膝祷告之前祂早已知道，那么我们何必一定要告诉祂呢？这种想法产生的一个必然结论是，我们根本不需要祷告；如果神是无所不知的，为什么不让事情任其自然发展，这样岂不是更理想吗？

    答案可以从这段祷告中找到。我们的主对于神的无所不知、神完美而全备的知识有极深的认识，非我们所能及。但是祂仍然将有关这些门徒的事告诉祂的父，这些事父早已知道了。祂为他们祷告，而且一再重复这祷告；当然，这也是圣经其它处所记载祷告的特色，不但主的祷告如此，旧约圣徒和新约使徒的祷告亦如此。你开始思想这事，就会发现它何等奇妙。神愿意我们将祂当作父亲。人类作父母的都喜爱聆听孩子述说他们已知道的事；他们从不加以阻止，或认为这是浪费时间。他们以此为极大的享受。从这一点我们可以得知，我们天上的父也喜悦我们到祂那里去，陈述我们的要求，辩明我们的理由。旧约中即有一例，那位善良的人希西家甚至将一封信展开在神面前，好象神根本不知道信的内容，祂实际上这么说，[你看，我把这封信带来给你，求你负责，采取适当的行动！]（参考列下十九14）。

    因此，我们带着需要和请求到神面前的时候，不要害怕陈述细节的部分，因为没有一件事是太琐碎以致于神不关心的。祂对我们的每一件事都有兴趣，就像一个父亲对他孩子那无微不至的关心；祂对与我们有关的每一件事，都有极大的兴趣。再读一遍登山宝训，主在那里用一种广泛的方式说到神如何装饰百合花，供应空中的飞鸟。祂说，临到他们身上的每一件事都是经过神许可的，更何况我们呢？神更关心我们生活中每一件细微的事。保罗说，[应当一无挂虑。]不论是什么事。[应当一无挂虑，只要凡事藉着祷告，祈求，和感谢，将你们所要的告诉神]（腓四6）。主为祂的门徒祈求，祂又举出祂祈求的原因。我们到神面前祈求时，要记住主所设下的这个伟大而荣耀的榜样，并且照着去行。

    首先我要整体的来看从第六节到第十九节这段经文。研究这一类经文有许多方法，其中一个方法是一节一节地探讨，第六节，第七节，第八节，一直继续下去。这是研读经文正确的方法。但我认为还有一个更好的方法，特别是用来研究这一类的经文，就是把它当作一个整体，从其中摘录出重要的原则，然后将原则铭记于心，再来研究细节部分。我常常用一首大乐曲作比喻，它可以分成几个乐章，每个乐章又有几个子题。聆听整首曲子固然是极大的享受，然而单单听独立的乐章也很美妙。与其详细分析每一乐章，每一小节，每一音符，不如先聆听整首乐曲。同样的，面对一段圣经经文，你若先把握住整个教训的重要原则，就能明白它的细节。

    关于这一段经文，我打算用我们研讨第一至第五节经文时同样的方法。在第一部分的讨论里，我们看见那几节经文蕴含了伟大的教训。在这里，我们也会有同样的收获。我认为基本上这段经文可以划分如下：首先是，我们的主为什么要为祂的跟随者祈求？其次是，祂为他们祈求什么？就是这么简单。如果我们只是拿过这一章来，从头到尾读一遍，而不试着去把握其中的原则，就会觉得其中的一些话似乎难以明白，甚至使人困惑。我们必须知道，此处只是在论及两件事：主首先举出祂为这些人祈求的原因，然后祂为他们祈求。我们从第六节开始读，就立刻看见一个积极的陈述：[你从世上赐给我的人，我已将你的名显明与他们；他们本是你的，你将他们赐给我，他们也遵守了你的道。]祂在祷告中作出这样明确的声明，是因为祂已说明了祂祈求的原因，所以祂能带出这些祈求。当然你会发现这两件事其实是交织在一起的，但为了思考方便，我们不妨将它们分别开来讨论。

    让我先对第一部分作一归纳。主为什么要为这些人祈求？此刻祂正面临死亡，祂一生中最重大，也最可畏的时刻已迫在眉睫，祂却停下来，为他们祈求。祂为何这样作？答案全在这里。第一个原因，祂这样作是为了神的荣耀。祂在世上时，从某种意义上说，神的荣耀是在祂手里。祂来是为了荣耀祂的父，这是祂最渴望的事。如今祂即将离开这些人，祂最关注的不是祂的死，而是神的荣耀；没有别的事比它更重要。

    第二，祂为他们祈求，因为他们是祂的门徒。祂将祂的名显明与他们，神把他们赐给祂，祂又将道赐给了他们，他们是一群相信祂的人。这就是基督徒的定义。祂就是为这些人祈求。

    其次，祂为他们祈求，是为他们的工作和呼召求。祂即将离开他们，他们在世上有当作的事，正如祂有当作的事一样。你看出这一切的逻辑吗？神差遣祂，祂差遣他们；祂特别为他们的工作和呼召——就是出去传福音——祈求。还有许多人将因他们所见证的而相信，因此他们必须有足够的能力去作这事。

    祂也因他们的环境，就是他们在世上的处境祷告。祂说，他们在世上将有苦难，[我已将你的道赐给他们，世界又恨他们，因为他们不属世界，正如我不属世界一样]（14节）。这世界不断有敌对基督徒的势力存在——圣经一再告诉我们，这世界恨恶基督徒，正如它仇恨基督一样。使徒保罗也提醒提摩太这一点。提摩太因受逼迫而害怕，他不能明白这一切，但是保罗告诉他，[凡立志在基督耶稣里敬虔度日的，也都要受逼迫]（提后三12）。主在约翰福音第十五章里说，[仆人不能大于主人。他们若逼迫了我，也要逼迫你们]（约十五20）。另外祂又说，[既骂家主是别西卜，何况祂的家人呢？]（太十25）。

    这是此处的论点。祂想到这些人是在一个对立、敌意的世界中，祂知道他们将遭遇的事，因此祂为他们祈求。祂知道一个人成为基督徒以后，逼迫必然接踵而至，不管它是以什么形式出现。它不一定总是指被丢入监狱或集中营，或肉体上受折磨，但是我们若要成为基督的样式，就必须为此受苦——[我们进入神的国，必须经历许多艰难]（徒十四22）。逼迫可能以非常诡谲的方式出现——一个人对另一个人所使的怪异眼色，怀疑的微笑，嘴角轻蔑的线条，刺伤自尊心的话语——用千百种形式临到。令人吃惊的是，虽然主已经告诉我们要预备受苦，但是一旦苦难来临，我们往往还是惊慌失措，不明白这些事为何会临到我们。亲爱的朋友，不要以为你决心成为基督徒的时候，全世界都会为你欢欣快乐。可能会有某些人对你产生敌意，仇恨，甚至逼迫你。主耶稣就有过这样的遭遇，凡跟随祂的人也当随时预备好面对它。

    此处祂提到为门徒祈求的最后一个原因，就是祂渴望祂自己的喜乐能充满他们。我们不可停留在刚才我提到的阶段。我们的主在世时也常有忧患，心里伤痛，祂被责罚，钉在十字架上，然而希伯来书的作者说，[祂因那摆在前面的喜乐，就轻看羞辱，忍受了十字架]（来十二2）。有一种基本的喜乐是超越一切苦难的，可以超越罪人对祂的顶撞，祂盼望跟随祂的人知道。祂要他们经历祂自己的平安，和那无与伦比的喜乐，尽管有我前面提到的那些情况，尽管我们所生存的世界如何多苦难，每一个基督徒都可享受到这喜乐。因此，我们如果不能经历到这种比其它一切经历更深刻的喜乐，我们在作门徒的事上就失败了。

    其次，我们概述一下祂为他们祈求什么。祂最首要的目标是，他们彼此合而为一，好叫他们与父神，与主也合而为一。这是合一的真正本质。显然我们还需要更详细地实践它，这也是当今教会最大的需要。这章经文常常遭人误解或误用，我们要弄清楚主所祈求的信徒合一究竟是什么。主在上下文里已为这事祈求，现在祂又重复提及。

    祈求的第二件事是，叫他们脱离恶者——就是魔鬼，世界的王，空中掌权者——以及魔鬼的活动所造成的恶事。主并未祈求叫他们离开世界；有时候我们倒希望能这样求，我们每个人内心深处多少都存有一些遁世的思想。我们想从世界退出来，遗世独居，远离世事侵扰。许多受苦、受逼迫的基督徒都渴望离开这世界。但是主耶稣并没有祈求，叫他们在任何一种意义上离开世界，也没有求让死亡来带他们离开世界，祂反而祈求叫他们留在世上，只求神保守他们脱离恶者。我们这些基督徒的责任乃是活在世界和世事中，仍然对神忠心，并远离恶者。雅各说，[在神我们的父面前，那清洁没有玷污的虔诚，就是看顾在患难中的孤儿寡妇，并且保守自己不沾染世俗]（雅一27）。这是何等荣耀的工作！这当然比建议你离群索居要困难得多。基督徒的责任是活在世界和世界的事务中，这样他才能传福音，将神国的信息广传出去，而同时又不沾染上世界的污秽。基督为祂的跟随者祷告，叫他们不致受到这邪恶世界的伤害，污染和玷污。

    祂最后一个请求是，他们能成为圣洁，以胜任祂差他们去作的事。[你怎样差我到世上，我也照样差他们到世上。我为他们的缘故，自己分别为圣，叫他们也因真理成圣]（18，19节）。祂自己成圣，也希望他们同样成圣。这使我们对成圣的含义有了一些领悟。你如果只摘取[成圣]这个词，主在这里所祈求的就是叫这些信徒蒙受额外的[成圣]之福气。但你若参考上下文，就会立刻发现，祂心里始终关切着这个重要的题目。

    前面我们已概括地分析了祂为这些人所作的祈求。祂为什么要为他们祈求？我们已有了答案。祂为他们祈求什么？再一次我们看见，这些祈求的产生是因为祂想到他们是怎样的人，他们所处的环境，以及祂托付他们的工作性质。我愿意进一步指出极重要的一点，能带给我们不少安慰和鼓励，那就是我们在这一段经文中看到了主自己。祂在这里为跟随祂的人祷告，不仅是为当时的人，也为后世一切相信祂的人祈求，包括你我在内。让我们观察祂的祷告，看看几件有关祂的明显事实。留意祂的声明，例如祂说，[他们……又确实知道，我是从你出来的]（8节）。从表面上看，祂是一个人。祂被无法之人的手钉在十字架上，看来是那么软弱、无助，然而祂却说祂是从神出来的。这是另一处让我们看到祂独特的神性；祂声称祂是永生神的儿子，从天上降世，住在人中间。祂重复说到，[你差了我来。]祂不像别人，被生在世上。祂是父差到世上来的。

    然后在第十节里，祂毫无犹豫地说，[我因他们得了荣耀。]这句话奇妙地指出，祂不仅是人，也是神的儿子，甚至是神；祂既是父的荣耀，门徒也成了祂的荣耀。祂已荣耀了父，祂也要因他们将作的事得荣耀。请留意我们的呼召，我们这些基督徒在祂里面有一项特权——那就是主耶稣基督自己要因我们得荣耀。很多基督徒对自己存着不正确的观念。我越来越觉得我们很多难处是由此产生的。我们最好开始思想基督徒真正的意义是什么，新约如何描述他，他在圣经中的地位是什么，以及他所享用的尊严，他与主和父神那特殊的荣耀关系。

    主在祷告中说，[叫他们合而为一，像我们一样。]祂与神合而为一。祂毫无迟疑地宣告说，[我与父原为一]（约十30）。祂，一位木匠，没有高深的学问，却说祂与父是合一的，是神在世上以肉身显现——何等希奇！换句话说，祂是神差到世上来的，神将一项特殊事工交付给祂。祂在第四节为自己祈求时说，[我在地上已经荣耀你，你所托付我的事，我已成全了。]这是一个人能在世上所作最崇高的宣告，但在此同时，也请留意祂的谦卑。作为神的儿子，祂理所当然可以这样说，但请注意祂如何描述祂来到世上的事。祂是父差到世上来的。祂来是为自己说话，彰显自己的荣耀吗？不！祂说，[你从世上赐给我的人，我已将你的名显明与他们。]我们读福音书，观察神独生子耶稣时，这件事很自然就叫我们不得不谦卑下来，看看祂如何降卑自己，祂从不显扬自己，只彰显父的荣耀。祂所关心的是神的名，此处他再度提醒祂的父，[我已将你的名显明……。]

    再来看祂如何描述基督徒是属父的人：[你从世上赐给我的人，我已将你的名显明与他们。]祂不是说，[我要为我所带领悔改的人祈求，]也不是说，[我为那些因我的讲道而相信的人祷告。]祂也不是说，[我因我所成就的事而祈求。]不！祂看祂的子民乃是父的子民，父的儿女；他们相信祂，是因为神将他们赐给祂。这是何等的谦卑！祂是神，然而万物都是属于父的，祂将一切荣耀都归给父。

    祂在第八节里继续说，[你所赐给我的道，我已经赐给他们。]我们发现祂在福音书中也不断重复提到这一点。最惊人的一件事是，我们看见神的儿子明明在这里教导人，祂却始终强调，祂所说的没有一件事是出于自己。意思是，祂从不使用自己的想法或话语。父已给了祂当说的话，祂只是将它们述说出来。

    这里给我们很大的警惕。如果神独生子的讲道是用神的话，我们的讲道岂不更当如此？一个人站在讲台上，不是为了说自己的话，乃是传讲圣经。祂必须解释圣经，因为这是神的话；祂必须靠着圣灵才能解释神的话语。我们的主完全顺服于父，祂所作，所说的每一件事都是从父来的。盼望你再度思想这件事。在它的光中细察这画面，检讨自己——看看我们的主是如何舍弃自己，降卑自己，而完全倚靠祂的父。

    还有一件事，我前面已提过，就是祂关心神的荣耀过于一切。在这个祷告的第一段和第二段里，都有祂的祈求：[父啊……荣耀你的儿子，]为什么？[使儿子也荣耀你。]这就是原因——不是为荣耀祂自己，最终的目的在荣耀父。此处祂也为门徒作同样的祈求。祂说，这是祂召门徒惟一的动机，也是祂传讲福音惟一的目的。我们关注人灵魂得救的问题，应该是由于我们关心神的荣耀。主就是这样：祂差了我们，我们也当如此作。

    让我作一个结论。请注意祂对跟随者的关心。祂求父保守他们在世上的生活。我们读福音书的时候，很容易忽略一点：祂总是在观察他们，保守他们，护卫他们免受仇敌的伤害。如今祂即将离开他们，祂求父看顾他们，将他们交在父手中。他们原是父的，但父已将他们赐给祂，祂又将他们交还给父，[保守他们脱离恶者]（15节）。我们在受试炼，或被魔鬼试探时，若知道救主是如何顾念我们，我们对事情的整个态度就会全然改观。

    最后，请注意祂对他们的慈爱态度。这里道出一件惊人的事。我们读到祂论及门徒的话，[你从世上赐给我的人，我已将你的名显明与他们，]以及接下去所说的，[他们本是你的，你将他们赐给我，他们也遵守了你的道，]会禁不住问，祂怎能这样说？我们在福音书里看到这些门徒彼此争论，互相嫉妒，谁都想高人一等，甚至到最后关头，他们全撇弃主逃跑了。主却说他们[遵守了你的道]。祂并未批评他们，祂乃是为他们祈求。我要特别为这一点感谢神。[主耶和华啊，你若究察罪孽，谁能站得住呢？但在你有赦免之恩，要叫人敬畏你]（诗一百三十3~4）。我们有这一位大祭司，满有怜悯，了解，慈爱，祂知道我们的本相，祂将我们交给父，祂对我们的缺点，软弱，错误，失败只字不提，只说，[他们也遵守了你的道。]因此，祂将我们推荐给父神，并求祂以慈爱和眷顾环绕我们。

    我们目前只是刚刚跨进门槛。这只是我们进入华丽大厦最先要考虑的。在这个大厦中，我们将看到主自己对于基督徒的观念，到底基督徒是什么，祂的工作，祂在世上的职责，祂的结局，以及属于祂的荣耀。

    愿神祝福我们心中的这些思想；最重要的是，让我们思想祂，这位为我们信心创始成终的大祭司，我们的代表，中保，代求者，此刻祂在天上的荣耀里，祂仍是当日在世上为门徒祈求时的同一位主。


15、不为世人祈求

15、不为世人祈求

    [我为他们祈求，不为世人祈求，却为你所赐给我的人祈求，因他们本是你的]（约十七9节）。

    我们已看过，主为属祂的人祈求之前，先道出祂为他们祈求的原因。在这一节里，祂替祂所代求的人（也就是基督徒）下定义。因此，这也是祂为他们祈求的第一个原因，我们现在要花一点时间来讨论。我越多试着过基督徒生活，越多读新约圣经，就越相信我们大多数人的问题是在于，我们未明白作基督徒的意义。我们对[基督徒]的整个观念，对基督徒生活的意义之认识是如此不完整、有缺陷，以致于我们错失了许多福气。这也是为什么我们常常因发生在我们生活中和世界上的事而感到困扰、疑惑、不知所措。我们若明白基督徒真正的地位，了解这地位所享有的特权和它发展的可能性，更重要的，我们若知晓每一个真基督徒所具有的荣耀尊严，我们的观点就会全然改变。它会有一个革命性的变动，或者如保罗在罗马书里所说的，我们的观点会因更新的心意而变化（参考罗十二2）。

    新约圣经事实上充满了这一类的教训，在某种意义上说，从使徒行传一直到启示录末了，只有一个主题，那就是：基督徒是什么？使徒书信写成的目的何在？显然不是因为书信的作者喜欢写信而已！不！每一卷书信的后面都有一个原因，都有一个迫切的动机，因为这些书信的作者都是传道人，他们关心他们写信对象的灵魂。早代的基督徒是生活在一个艰难的世代里，正如我们今日一样；他们被各种难题围绕，这些书信的写成就是为了帮助他们在那样的世代中作基督徒。你可以替每一卷书信作这样的归纳：每一位作者所说的，实际上都是，[只要你了解自己是谁，有怎样的身分，那么你已经克服了通往得胜道路上百分之八十的障碍。]仔细读每一卷书信的引言，聆听这些作者在开头的称呼中所说的话，都在提醒收信的人他们是谁，以及神为他们所成就的事，以及他们所具有的潜能。

    这就是我们此刻要提醒自己的事。根据新约，我们只能用这种方式活在这样的世代里。进一步说，不只新约这样指示，在基督教会漫长的历史中，这事实也一再被证明出来。我们阅读大复兴时代的故事和记录，可以看见圣灵如何以大能显现；在那时代的人，知道他们自己的身分，因此他们能够超越各样的环境。确实，若脱离这个事实，你很难明白历代以来的教会史。想想每一次的复兴，还有改教运动，所有伟大的史实，殉道者的事迹，以及教会史上一切轰轰烈烈的光荣事件——你如何解释这些呢？只有一个解释：这些人知道作一个基督徒是什么意义。他们对基督徒的观点就是新约的观点，因此他们可以毫无畏惧地公然反抗暴君，他们可以对着死亡说，[放马过来罢！]他们知道自己是谁，将要去何处。他们不惧怕人、死亡，甚至地狱，因为他们知道他们在主耶稣基督里的地位，结果是，这些人成了得胜者。

    希伯来书第十一章尤其提醒我们这一点——其实整本新约都在提醒我们——一旦我们接受这观点，我们就可以像亚伯拉罕，摩西，以及其他所有信心的伟人一样，[看见那不能看见的主]（来十一27）。我们出去的时候，虽然不知道将往那里去，却仍满心欢喜，因为知道祂与我们同去。我觉得主在这里的祷告似乎就由这一点出发。祂知道门徒在世上最重要的一件事，就是明白这些中心事实。或许此刻我该暂停一下，提出一个问题。你和我面对此生，面对这个难以把握的世界，当如何回应？我想，我们对自己基督徒的身分持何种观点，是决定这个答案的最后因素。

    因此，我们必须思想主耶稣关于基督徒说了些什么？我们的方法是，先撷取整段经文所含的教训，然后在这教训的亮光下去探讨其细节的部分。此处最基本的教训是基督徒的品格，我首先注意到负面的一点。祂在一开头说，[你从世上分别出来赐给我的人（注：中文和合本没有『分别出来』四字），我已将你的名显明与他们。]这是祂关于基督徒所说的第一件事。我需要为自己用负面的论点起头而感抱歉吗？如果我了解你我所生存的时代，我想这世代最大的需要就是负面的东西。人们不喜欢这一类的事，他们会轻易责难我们，但是无论我们喜欢与否，有关基督徒的第一件事是，他们不属这世界。在这一部分经文里，主对这一点重复了四次之多。第六节，[你从世上分别出来赐给我的人，我已将你的名显明与他们。]第九节，[我为他们祈求，不为世人祈求，却为你所赐给我的人祈求。]第十四节，[我已将你的道赐给他们；世界又恨他们，因为他们不属世界，正如我不属世界一样。]然后是第十六节，[他们不属世界，正如我不属世界一样。]主不断重复这句话，是为了叫我们留下深刻印象。有关基督徒的第一件事是，他不属于这世界。

    显然这是非常重要的一点。我选择第九节作这一章的主题经文，是因为它比其它几节经文有更深刻的强调之点。我们的主说，祂只为他们祈求。祂不为世人求。祂为世人只有一个祈求，我们为世人也应该只有一个祈求，就是叫世人得救。但在这里，祂是为所有属祂的人代求。祂是以中保的身分祷告，代表祂自己的子民作一个特殊的祈求，紧要之处即在此。如果我们是真正的基督徒，面对这个诡谲万变的世界，我们必然会觉得我们需要知道的最重要的一件事，就是主耶稣基督是否正在为我们祷告，为我们代求。

    在这亮光下，我们应该问自己一个问题：我是属世界的，或不属世界？这是最基本的区别，圣经从头至尾都强调这一点。希伯来书第十一章特别明显。此外你也可以在旧约中发现同样的事。今日世上只有两种人——属世界的人，和属基督的人。归根究底说来，没有其它的区分比这更重要的了。这也是为什么我们中间大多数人常常被世上的生活击败——我们太看重那些原来微不足道的区别。当我们临终时，自己曾经参加过哪一个政党又有什么区分呢？我们或贫或富，或学识渊博，或孤陋寡闻，在这时又有何重要呢？我们的社会地位有什么用处？这些都变得毫无关系，不值一顾了。正如英国谚语所说，[死亡使万事归于平等。]

    我们是何等愚昧、肤浅，竟让这些区别困扰我们！我知道，从某种意义上看，它们有它们的地位，但是我在这里要说的是，这些都不是基本的差异。惟一基本的差别是，我们是属世界，或者属基督。这是惟一攸关生死的事，其它的事相形之下就一文不值，对我们毫无意义了。

    因此，基督徒乃是从世界分别出来的人。有人会说，[啊！瞧瞧你们这些基督徒，故意独树一帜，与众不同！]一点没错，对这种指控我毫不介意。我要特别指出，我不是属世界的人，我与属世界的人不同，我也为此感谢神。这不是一件可耻的事，反而应该以此为荣。有些基督徒却引为耻辱，一心想要顺应这个世界，这实在可悲！我们应该渴望与世人迥然有别，不属这世界，正如祂不属世界一样。神要我们卓然而立，在各方面异于世人。因此我们必须将这点一并思考，好叫我们确知主耶稣基督关心着我们，祂为什么代求，我们可以安息在这确据里。记得吗？祂说，[我不但为这些人祈求，也为那些因他们的话信我的人祈求]——指的就是你和我。

    圣经充满这一类的教训。我们看见保罗对罗马人的呼吁，[不要效法这个世界，只要心意更新而变化]（罗十二2），雅各也说到同样的事，[岂不知与世俗为友，就是与神为敌吗？所以凡想要与世俗为友的，就是与神为敌了]（雅四4）。还有什么比这节经文更清楚的呢？容我提醒你约翰壹书第二章第十五至十七节的话，[不要爱世界，和世界上的事。人若爱世界，爱父的心就不在他里面了。因为凡世界上的事，就像肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。这世界和其上的情欲，都要过去；惟独遵行神旨意的，是永远常存。]这是极重要的陈述。我们发现约翰在同一卷书信第五章里也说到同样的事，[我们知道我们是属神的，全世界都卧在那恶者手下]（19节）。

    显然，我们的问题是，我们是否确知自己[不属世界]？要回答这问题有很多方法。圣经提出一些特别的区分方法，我愿意提醒你注意这些基本的论点。例如保罗在以弗所书第二章所说的，[你们死在过犯罪恶之中，祂叫你们活过来；那时你们在其中行事为人随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵。我们从前也都在他们中间，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子，和别人一样]（1~3节）。这是对[属世界]所作最周全的定义。

    让我们根据这个定义来思想上面提到的问题。[属世界]可以归纳成：在思想和生活上远离神。换句话说，决定你我是否属世界的因素，不在于我们个人作了什么。这是一种对万事，对神，对自己，对世界所存的态度；也就是说，属世界的意思是对这一切的观点远离了神。让我们摒弃一般的想法，以为属世界就是去看电影，上剧院；不要以为你作这作那，就使你成了一个属世的人。并非如此，因为有很多人从不作这些事，但根据圣经，他们仍是一个道道地地属世界的人。确实，这是很可畏的，你可以作一个传统的基督徒，却仍然是属世的。如果有人提出反驳，我可以立刻指明我这样说是根据什么权柄。这是主自己说的，在末日有人会说，主啊，主啊，我们岂不是奉你的名作了这个，那个吗？但主却要对他们说，离开我去吧！我从不认识你，你不是属乎我的（太二十五31~46）。属世界是一种基本的态度，下面我也会再提到，我们的本质会在各方面表现出来，影响我们的态度。

    使徒们一再说到，属世界就是我们被所生存世界的观点和方式控制。保罗在以弗所书第二章第二节说，我们被[空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵]控制。他又在哥林多后书第四章第四节里说到[世界的神]，世界是在撒但的控制之下，此乃圣经一贯的教训。根据这个教训，每一个属世界的人都被与神敌对的观念所管理、引导、控制。结果所有非基督徒，即使力言自己有自由意志，也难免受骗。他成了撒但的奴仆，却仍不自知；他盲目到一个地步，甚至根本不再去思想。这种辖制将我们紧紧套牢，我们从经验里都知道个中滋味。在我们的一生中，所面临的最大统治者，就是世界的观点。它悄悄渗入我们思想的每一个角落，我们一出生就开始受其影响。我们年幼时受到家庭一些理念的影响，稍长以后每天打开报纸，书本，电视，都有各式各样的暗示从四面八方袭来，我们不知不觉就吸收了——这是[世界的神]所施的控制。一个人认罪悔改时，他最先领悟到的就是这世界和其上事物对他的奴役。

    让我再说得详细一点。这世界企图控制我们的思想，观点，和我们的心态。事实上，这世界的整个思想都是遵照同一个形态。当然，我知道世上有许多不同的思想派别，但归根究底它们是属于同一形态的，都有一个共同点。也许有人会说，共产主义和资本主义可是截然对立，没有任何相似处啊！我的回答是，有！两者都注重属物质的事，并且受其控制。它们有一个基本的共同立足点，只是细节上有异。一个人说，[我应该有这个。]另一个人说，[不！我应该有那个。]他们互相争论，事实上他们在思想和观点上并无分歧。

    这一切共有的基本哲学是，它的想法完全顺应着这世界。它停留在那个层面上，从未超越过。它没有启示，不相信任何事物——事实上这也是导致今日世人彼此隔阂的主要原因。基督徒基本的思想是受圣经控制，受上面的事物启示。而世界的哲学是建立在人的层面上，绝对不含任何从上面来的事。世界的观点从不思想世界以外的事。今日世上有一种思潮，对死亡的思想抱着极深的憎恨，我不在乎这一些人是来自那一社团，或者他们是怎样的人。他们憎恨死亡是因为他们完全是为今生、今世而活，他们没有预备去考虑今生以外的事。这是世界的观点一个主要之特色。

    综合以上所说，一个属世界的人对于属灵的事是完全麻木的。使徒保罗对此作过精辟的论述。他说，[属血气的人不领会神圣经的事，反倒以为愚拙；并且不能知道，因为这些事惟有属灵的人才能看透]（林前二14）。他在另一处经文中说，[你们死在过犯罪恶之中，祂叫你们活过来]（弗二1）——是指向属灵的事和永恒的事死了。这些事对属世界的人毫无影响。他们看不见这些事，也不明白为什么有人要浪费时间在这些事上；在他们看来那些人是愚拙的，他们竟然承认自己死在罪恶过犯中！

    显然属世界的人，其观点也表现在他们的愿望，喜好，和野心中。对他们的一般描述是，[肉体的情欲，眼目的情欲，并今生的骄傲]（约壹二16），这实在是最佳的揭露。对许多人来说，他们似乎只对本性的，血气的，属肉体的事有兴趣。今日世上充满了这一类的事，许多男女只活在血气里。他们喜爱阅读这一类的报导，所以报纸和杂志就投其所好，充满这样的内容。他们说，这就是生活。肉体的情欲——听来刺耳，但却是事实。

    然后是眼目的情欲，这一点看来似乎比较优雅，没有那么粗俗，但它和肉体的情欲无分轩轾。它所关心的是个人的外表。想想看大众媒体花了多少空间在这一方面，想想看人们为了外观，不惜花上多少时间，精力，和金钱。他们甚至一再练习走路的姿势。这就是属世界的表现。

    接着是今生的骄傲，它比眼目的情欲更狡猾。我们所自诩的那些事，所引以为傲的东西：我们的出身，家世，背景，祖先，所上的学校——这些岂不都是今生的骄傲吗？我们为自己所有，而别人没有的东西自吹自擂。这一切都是属肉体的。在神面前，这些一无是处；然而世界喜爱这一类的东西——今生的骄傲，知识上的骄傲。这些都是世界的特色，世界乐此不疲，并以此为目标。它用这些事来提高自身的地位，它为这些事而活，以它们为谈话的内容。这些事成了人们生活最高的目标，左右着他们的观点。容我问一个严肃的问题，我们这些基督徒是否就能免于这些事？但愿我们好好省察自己。

    最后，[属世界]也表现在一个人的行为上，因为行为是在反映人的观点和愿望。结果世界上的人就只为这些事而活，被局限在这一个层次上。容我说得再清楚一些，因为我要指出这种情形的普遍性。我们每一个人都在这种光景中，直到神的恩典进入我们的生命，光照出这本相，让我们留心它的存在，并且求神救我们脱离它的束缚。想想看，我们四周有许多人正在过这样的生活，这是何等可怕！他们只为自己和家人而活。想想那许多平凡的人，和受尊敬的人，他们并不关心我前面列出的各种罪的形式，可悲的是他们只为自己的家庭小圈子而活。他们从未想到神，也不赞美神。世界上有成千成万的人正活在这个层次上，从未超越过它的界限。

    这一切都是[属世界]负面的部分。我们的主说，这就是属世界的人生活的情形。我不是为这些人祈求。

    再来看正面的部分。基督徒并不是这样，基督徒像基督的样子。[你从世上赐给我的人，我已将你的名显明与他们；他们本是你的，你将他们赐给我，他们也遵守了你的道。]另外在第十六节里祂也说，[他们不属世界，正如我不属世界一样。]我是否想要确知自己是一个基督徒？不妨思想，我是否和世界的人一样？如果不是，我心里就得安慰，但还有正面的部分。我必须像主耶稣基督。祂说属祂的人要像祂一样。祂是我生命的中心吗？我与神的关系是否控制着我的生活？我不是说我是完全的，但根据我对这个教训的了解，我必须说，除非我能诚实的说我生命的基础是在神里面，祂是我生命的中心，否则我就不能称得上是一个基督徒。即使我常常在实际生活上有失败，但我仍以神为中心。这个意思是，根据圣经的启示，我就像希伯来书第十一章里的那些人，用[以神为中心]的观点来看此生和世界。我的主要思想是，我在世上是一个客旅，是寄居的，正朝着神那里前进，因此我必须花时间思想有关我的灵魂和结局的事。当别人将死亡的事实放在我面前时，我并不受困扰，因为我每一天都提醒自己这个事实；我知道我必须以此为出发点，否则我就愚不可及。基督徒总是把这事实放在眼前，他的整个生命是活在神管理下，他明白世上这生命的性质。他的生命井然有序，所以他不会无知地花大半时间和精力试着去忘记生命的必然结局——死亡。他特意将这事实放在眼前。

    从这一点，很自然的发展出他想要认识神的渴望，以及他对基督的爱；他热切期望更像基督，渴望圣洁，渴望花更多时间与神相交，好越来越有基督的样式，越来越讨神喜悦。一个人若喜爱基督，就恨恶世界——指世界的观点而非世上的人——并且恨恶属世界的心态和生活方式。他知道世界的狡猾，世界正无所不用其极地要将他拉离神。他知道这些事都是可咒诅的，与神敌对的。世界以堕落的事为荣，他恨恶这些事，正如基督恨恶它们一样。他向它们掉转过身，因此他花许多时间祷告，求神救他脱离这些事。他尽量找时间独自思想属天的事，他以敬畏神的心度一生。

    这就是圣经告诉我们不要属世界正如基督不属这世界的含义（16节）。亲爱的朋友，让我们每天面对这个吩咐，不要须臾忘却。这个结果也很重要。你和我若属世界，基督就不为我们祈求，我们若真属于祂，就不属这世界。请记住，神是你的父，祂不会让任何可能伤害你的事临到你。这不是说，没有任何患难临到你，但是即使面临患难，在神奇妙的旨意下，它也会转变成一件对你有益的事，你将在荣耀中明白它的意义。你渡此一生时，知道你的生命是在神手中，知道父关心你，那位在世上为你祈求的中保如今在天上也为你代求，这是何等美好的事！

    [不属世界]意谓着我们是神的儿女，虽然我们一度曾是[可怒之子]。对此我们不要弄错了。你我今生若属世界，我们除了震怒，别想指望得着什么。没有什么比约翰福音第十七章第九节的话更可悲的了，[我不为世人祈求。]那些属世界的人常在神的震怒之下，除非他们脱离那个地位，除非他们相信基督，除非他们得救，与神和好。祂不为他们祈求，他们是被撇下的一群。想想看这些人出去，一生汲汲营营，除了神的震怒，他们什么也得不着。世人是何等愚昧 ！正如约翰所言，这世界和其上的情欲都要过去。许多人不明白这一点，这岂不是一件惊人的事！让我们留意这些警告。这世界将要过去。你或许对你自己的外表，地位，财富，身分洋洋自得，但是，朋友，你正在自夸的时候，它们已经在腐坏凋零了。日子将到，有一天这些都会化为乌有，只有你的灵魂，赤裸裸地独自留在那里。[这世界，和其上的情欲，都要过去；惟独遵行神旨意的，是永远常存]（约壹二17）。

    我相信经过这一番讨论和省察，我们可以平静地面对神的荣耀说，[我不属这世界，我在耶稣基督里是属于神的，我在祂圣洁、属天的保守里安然稳妥。]不论遭遇到什么事，我都可以说，[因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝，这爱是在我们的主基督耶稣里的]（罗八38~39）。


16、神的子民

16、神的子民

    [你从世上分别出来赐给我的人，我已将你的名显明与他们；他们本是你的，你将他们赐给我，他们也遵守了你的道]（约十七6节）。

    在前一讲里，我们已看过，世上最重要的事莫过于确知主耶稣基督正在为我们代求。现在我们作进一步的讨论。我们已说过，基督徒不属于这世界。人类可以分成两大类：属世界的人，和不属世界的人。后者具有相当特殊的地位。他们与其他的人分别出来；于是问题来了：这些人是怎么回事？他们为何与众不同？他们为什么成了主耶稣挂念、关心的特殊对象？为什么人们会有这种基本的差异？基督徒具有什么特质，使他们得以享有特殊的地位？

    这是一个人所能想到的最深刻、最基本的问题。前一讲里我们已讨论过这问题，容我再作更直接的探讨。我们想到今日世界上的人所过的腐败生活时，不禁要问，使我们异于他们的是什么呢？我们为什么与他们不一样？我无意像法利赛人那样自以为义地提出这问题，我前面已指出，一个基督徒必须知道他与人不同。他若不知道，就根本称不上是基督徒，因为[基督徒]一词本身就是在描述某一类的人。基督自己并没有高高在上，趾高气扬地说，[我感谢神，我不像其他人。]当我们用同一类词汇时必须谨慎，避免像法利赛人，而当用另一种方式来说。

    那么，基督徒为什么不属这世界呢？因为他们是属神的人。[你从世上分别出来赐给我的人，我已将你的名显明与他们。]这就是答案。这是第一个，也是最终的解释；它涵括了一切。稍后我们会讨论到这是如何作成的，以及我们是如何被放在那个地位上的。针对这个问题，最基本的答案是，我们有这地位是因为我们是属神的人。

    我们现在面对的，是圣经和基督徒信仰中最基本，也是最荣耀的真理。我们常常在生活中忽略它，以致于我们的灵魂和经历陷于枯涸的地步。这是整本圣经对于生命，特别是对于救恩的观点中最中心的事物。浏览一下这一章经文，就能立刻看出这教训的重要性。我们的主若重复一件事，我们可以确定祂必然认为那是绝对必要的。我们都熟悉一个事实。每当祂用[我实实在在的告诉你们]这句话来引介一件事时，我们都得格外注意；祂若在短短一段经文里多次重复一句话，那么我们也同样知道，该对这句话投以特别的注意力。请留意祂在这一段里重复的部分。先是第六节，然后第九节又出现一次，[我为他们祈求，不为世人祈求，却为你所赐给我的人祈求，因他们本是你的。]然后是第十一节，[从今以后，我不在世上，他们却在世上，我往你那里去。圣父啊，求你因你所赐给我的名保守他们，叫他们合而为一像我们一样。]最后是第十二节，祂说，[我与他们同在的时候，因你所赐给我的名，保守了我们，我也护卫了他们，其中除了那灭亡之子，没有一个灭亡的；好叫经上的话得应验。]

    因此，在这一段经文里，这句话一共重复了五次。我们已在第一部分的讨论中看过了第二节，[正如你曾赐给祂权柄，管理凡有血气的，叫祂将永生赐给你所赐给祂的人。]我们将在最后一部分里读到第二十四节，[父啊，我在哪里，愿你所赐给我的人，也同我在那里，叫他们看见你所赐给我的荣耀。]因此，在这二十六节经文中，主一共七次说到同样的事。这一段短短的祷告里，主就七度描述祂代求的对象，说到他们是跟随祂的人，是神所赐给祂的人。

    这个教训的重要性是无可置疑的，你也可以在新约其它地方找到类似的教导。约翰福音第六章第三十七节里，主说，[凡父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他。]然后是第三十九节，祂说到祂要保守父所赐给祂的人，并且在末日叫他们复活。原则是一模一样的：来到祂那里的人，就是父赐给祂的人。再进一步说，第六章第四十四节里我们读到，[若不是差我来的父吸引人]——祂用了略微不同的方式——[就没有能到我这里来的。]约翰福音第六章用令人瞩目的方式陈述这教导，但是正如我前面说的，这个教训贯穿着整个新约。

    举例来说，它也出现在以弗所书第一章里，那是保罗特别为以弗所人的祷告。他祈求神照明他们心中的眼睛。他要他们用智慧和启示的灵去把握这真理，因为这是极重要的。他祷告，叫他们知道他们的恩召有何等指望，并且[祂在圣徒中得的基业，有何等丰盛的荣耀]，他指的正是我们目前讨论的这件事。保罗的意思是，我盼望你们知道，自己是神的产业。你们是神特别拣选的人。他最大的祈求，就是这些人能明白这一点。

    再来看他写给提摩太的话。提摩太因为他所负责的教会里面发生的一些事而忧愁烦恼。保罗实际上这么说，[提摩太，不要忧愁，神认识属祂的人。]意思是，祂不单单知道他们，并且照顾着他们，祂的眼目常在他们身上。然后是希伯来书第二章第十三节，[看哪，我与神所给我的儿女。]这是主用来提到基督徒和教会肢体的方式。彼得也在他的书信里写到同一个主题，[惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民]（彼前二9），意思是说，神对你们存着特殊的兴趣与旨意。我可以再引用许多新约的经文，但我情愿留给你自己去找，你会发现这个教训不断地出现在每一个角落。

    当然，你也可以在旧约里找到它的踪迹。我们甚至可以说，整本旧约就是叙述神对祂子民的看法、对待以色列百姓的方式。世上万国都属于神，但这些人是祂特别拣选的。例如我刚才引用彼得前书的那段话在出埃及记第十九章里就被用来指以色列民；神颁布律法之前，提醒祂的百姓，他们是特别属于祂的。确实，我可以毫无犹豫地说，除非我们把握住有关神子民的教训，否则我们很难彻底地了解圣经。保罗在罗马书第十一章里作了一个归纳，他说到[外邦人的数目添满了……][等到外邦人的数目添满了，于是以色列全家都要得救]（25~26节），是指神的百姓，以色列人，以及历代以来所有特别属神的人。

    这个教训格外重要，因为它在圣经中有卓越的地位。除了它所带来的安慰之外，让我们更进一步思想其细节。它最主要的意思是什么？我想可以归纳如下：神拣选了一班人，将他们标明出来，并且分别出来归于祂。这是不容置疑的。从头至尾它都是圣经的教导。神把这些人放在一起，是属于祂的，给他们特殊的地位，让他们享有权利和祝福。[他们虽微小，却是你赐给我的。]这是神自己的行动。

    举以弗所书第一章为例，那里用了非常有力的词汇。读这一类的篇章时，我盼望你放弃偏见，不要愚昧地停在某一个一向容易引起争论的字上面，企图用自己有限的悟性去明白神永恒的心意。很多时候我们因坚持自己微不足道的立场而错过了这些重要的教训和它们所带来的益处，而且侮辱了神和祂恩慈的旨意。让我们在读这一章美妙的经文时，就只是专心地聆听它在说什么。它告诉我们，早在世界创立以前，在你我未出生之前，神就认识我们了。祂自己决定了这一切。我们若停下来，思考这些事，会发现这是一个人心灵所能领会的最惊人的一件事，虽然人犯罪悖逆神，使神所创造的宇宙陷于一片混乱，但是全能的神却不顾这景况，仍然将某些人分别出来归于祂。

    第二，祂作这一切完全是出于祂自己的恩典和慈爱，而不是因为祂在我们里面看见或发现了什么良善。哦！我不能了解，从每一方面我都想不通！我们一旦开始试着要了解这一类的事时，总是会陷于困境。许多问题会冒出来，例如：[祂为什么只拣选某些人而不选其他的人？]或者反过来问，[如果我的兄弟未拣选上，为什么祂单单选中我？]这两个问题我都无法回答，都一样使人困惑。让我们撇弃自己对时间、空间领域的浅薄领悟，单单看这荣耀的宣告：尽管我们生在罪中，[在我母亲怀胎的时候就有了罪]（诗五十一5），尽管照着本性我们都是可怒之子，尽管我们凭着血气憎恶神，故意悖逆祂，情愿照着自己的私心，放纵情欲，任意妄行，把荣耀归给自己而不给神，尽管所有人类都自高自大，不顺服神，但是神却看中某一些人，将祂自己的印记印在他们身上。不只如此，祂还为他们成就了一些事，使他们脱离这邪恶的世界，将他们分别出来，作祂自己的百姓。

    接下去的一步，祂渴望我们成为祂特别拥有的产业，最终有分祂的荣耀。在看一遍保罗在以弗所书第一章里为以弗所人作的祷告。他祈求神叫他们知道[祂的恩召有何等指望，祂在圣徒中得的基业，有何等丰盛的荣耀]。谈到神在圣徒中得的基业，神所创造的每一样东西，这些东西所属的对象，实在是保罗所作过的有关神人同性论最大胆的言论。他不得不这样说，好叫以弗所人能明白。他的意思是，这些是神所喜悦的人，也是神所享受的对象。

    容我打一个比喻来说明这一点。譬如一个小孩有许多玩具，每一样他都很喜欢。其中有一个娃娃，他尤其爱不释手，每晚必与其同眠。这个孩子喜爱每一件玩具，但那个娃娃最得祂欢心。我们也一样。我们都有喜爱的东西，而且总有一些是我们特别珍爱的。同样的，宇宙的神在祂自己的百姓中也有特别喜爱的对象，正如保罗写给加拉太人信中所说，神将这些人从邪恶的世界中分别出来，为他们独树一帜。这是圣经的整个信息——神为自己预备一些人，他们将成为祂的喜乐，直到永远。这是这伟大真理的开端。基督徒是一群不属世界的人，因为神拣选了他们——这一切是亘古之时就已在神心中成形的。

    让我再进一步说。神为祂自己分别出来一批人，将他们赐给基督：[你从世上赐给我的人，我已将你的名显明与他们。]总是这样的。这句话不仅彰显出主那卓越的谦卑，并且它是陈述一个具体的事实。让我们这样看：在第一部分的研讨里，我们已看到，父与子之间立了一个约，这是圣经告诉我们的，我也为此感谢神——在这个约中，父把祂在创世之前为自己拣选的那些人交给了子。祂将他们赐给子，好叫子能使他们成为合乎神所有、讨神喜悦的人。因此子离开天家来到世上，成为婴孩诞生在伯利恒，完成这一切事，都是为了实现这计划。祂来，是因为神已将这些人交给祂。父实际上是这么说，[这些人若照着他们的本性，是无法成为我的子民。我已拣选了他们，但是他们还不配作选民。我无法喜悦、享受他们现今的样子。因此我把他们赐给你。你去拯救他们，赎回他们，叫他们成圣，使他们成为我所喜悦的子民。]

    于是主耶稣基督从天上来到世间，为要成就这事。这是祂道成肉身、受苦、经历试探的整个意义所在。祂在客西马尼园中汗如血点流下，祂死在十字架上，复活——祂作的每一件事都是为了这目的，都是为神的子民作的。祂为父预备他们，好叫他们配作为神的子民，符合神的要求。我们读福音书，看见我们的主所遭遇的一切事，就明白这一切都是为我们作的，都是出于神的恩典。圣经描述基督是新约的中保，神与祂立了约。神把一些人给祂，祂就为神装备他们，因为他们是神特别的产业。

    最后的结果是，[再后末期到了，那时基督既将一切执政的，掌权的，有能的，都毁灭了，就把国交与神。因为基督必要作王，等神把一切仇敌，都放在祂的脚下。]等最后一个仇敌被毁灭了，罪的最后一道痕迹被抹掉，彻底从宇宙中消失了，神的约完成了，我们的主就使这些人完全，然后祂要将他们交还给神。国度要交与神，祂将永永远远为王。这是有关神子民的教训整个的意义。

    最后让我从这个崇高的教训中撷取一些简单而明显的结论。当我观察这些事，并且默想时，我的第一个结论是，我们一般对于救恩的看法是绝对不够的。我们的问题在于我们总是从自己开始，而不是从神开始。我没有回到圣经，观察它的启示，探讨救恩的真义，却是从自己开始，我渴望得着某些利益，在今生今世享用。我想罪得赦免，良心平安，我渴望享受幸福，我想脱离某种罪的束缚，我想蒙引领，我想要这个，要那个，我对救恩的整个观念就局限在这个层面。

    请不要误解我的意思，基督的救恩确实能作成这一切，可是我们若从这一点出发，并且只从这方面来看救恩，就很可悲了。我们若不从另一个角度来看，不从神这方面开始，观察祂早在世界创立之先就已定下的恩慈旨意，未免是一项损失。对我来说，最奇妙的不是我的罪得赦免，或者我可以享受作为基督徒的经历与福气。如今最令我惊叹，等我到天上的荣耀中将看得更清楚的一件事是，我成了神的儿女，是属祂的人。

    诗篇作者说出以下这一段生动的话，显示他对这一点有深刻的洞察：[宁可在我神殿中看门，不愿住在恶人的帐棚里]（诗八十四10）。他情愿住在神殿中的走廊或门房，也不愿住在恶人奢华的居所里——他看重的是[关系]。我情愿在神家中作奴仆，也胜过在世上作君王。摩西选择[宁可和神的百姓同受苦害，也不愿暂时享受罪中之乐]（来十一25）。他这样作是因为他看重永恒的奖赏，他不愿目光短浅到只顾眼前的享受。摩西实际上对自己说，[这是何等奇妙！我是神的百姓之一！我不在乎自己目前的身分，虽然如今我只是一个牧人，在偏僻的山间牧养一小群羊。作为属神的人，远比作法老女儿的儿子更宝贵。]重要的是关系。可悲的是，我们常常对这种关系认识不深。让我们忘掉自己的利益，享受，明白我们是神的儿女，是属神的人，早在世界创立之前祂就认识我们了。

    我要提出的第二个结论是，我们若误解耶稣基督的工作，就是有罪的。我在此处要分两点说明。第一，根据这教训，我们成为神的子民并不是由主耶稣基督的工作造成的；这样说是不是令许多人惊讶？我们一贯的想法是，祂为我们受苦，使我们成为神的子民。但事实不然。我们最先就是神的子民，是神把我们赐给祂。如果这种说法叫我们诧异，那是因为我们带着偏见读圣经，而没有留心它里面真正要说的话。[他们本是你的，你将他们赐给我。]

    第二点也同样重要。并不是主耶稣基督的工作为我们赢得神的爱。我很喜爱诗歌，但我总是提醒自己，它们并不是神所默示的，甚至有些是错误的，足以误导人的。不少诗歌给人一种印象：我们的主代表我们向父请愿，父本是与我们敌对的，主不得不为我们去求取父对我们的爱。但我们前面讨论的教训显示，这不是主受苦的目的。由于神爱我们，祂把我们赐给基督。基督为我们死，不是为了代我向神求取祂的爱，因为神早在世界创立以前就已将属祂的人标明出来了。祂把他们交给子，说，去拯救他们吧！他们是属我的，我把他们交给你，好叫你使他们配作为我的子民。[神爱世人，甚至将祂的独生子赐给他们]（约三16）。[神在基督里，叫世人与自己和好]（林后五19）——而不是祂自己与世人和好。哦！我们是何等愚昧！轻看了神的名和祂荣耀的爱与恩典。多少时候我们忽略这基本的教训，以致于误解了主耶稣基督的工作。

    我还要再提出一项结论。根据我前面所说的那些事，想想看我们在父与子的爱和关怀里占有何等的地位！我必须承认，每逢我想到这一点，就充满了惊喜。我和很多人一样，花不少时间在揣想，为什么我不能经历更多神的爱；为什么神不多爱我一点，为我作这作那。这是很可怕的思想！问题是我不明白祂对我的爱，这是我的难处。常有人对我说，[我觉得自己对神的爱非常微小。]不错，我也常对自己这样说。

    解决之道不是试着凭自己去作一些事，或者企图唤醒你里面深藏着的爱。爱神的方式乃是知道神对你的爱，这里提出的教训就是通往那种爱的途径。在创世以前，在时间未开始之先，祂的眼目就在你身上，祂的情感已投注于你，你被标明出来，放在属祂的人中间。基督所作的一切，祂所成就的大工，祂所显露的爱，都是因为神先爱了你。想想祂对你的爱。祂爱你到一个地步，甚至差祂的独生子来为你忍受一切痛苦，祂用一种你永远无法了解的爱来爱你。我们若明白神对我们的爱，我们的生活必全然改观。

    接下去的结论是，在这样的亮光下，我们应该成为怎样的人？我们常常被圣洁和成圣这一类问题的细节所困扰——我该采取什么方法？我该作什么？我们已听过无数教导和讲道，论及如何得到这种恩赐，如何获得那种才能。我想圣经并不是这样说。圣经讲得很清楚——将你自己实现出来，[你们要成为圣洁，]为什么？[因为我是圣洁的]（利十一44）。你是神的儿女，是祂的子民。成为圣洁的方法就是实现你的身分，时常记住父的荣耀。[凡向祂有这指望的，就洁净自己，像祂洁净一样]（约壹三3）。你我若能实现我们与神的关系，常有神的同在，很快就会解决我们成圣的问题，我们不必等待某种特殊的经历。我们与神合一，在那种关系下，其它一切事都不在考虑之下了。

    这是我们的保障。主耶稣在约翰福音第十章第二十八节里说，[我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去。]稍后我们还会讲到这一点。此处祂是说，我已保守了他们，如今我即将离世，我把他们交还给你。这是所有神的子民和世界创立之先就被祂认识的人一个永恒的保障。

    亲爱的朋友，让我们思想这些事；不要从自己和自己的需要开始，乃要扬起我们的心，思想神荣耀的计划，那是为我们预备的，将带给我们永远的荣耀。让我们用保罗为以弗所教会的祷告来为自己祈求，好叫我们心中的眼睛被照亮，得以知道祂在我们里面得的产业有何等丰富的荣耀。


17、神的名

17、神的名

    [你从世上赐给我的人，我已将你的名显明与他们；他们本是你的，你将他们赐给我，他们也遵守了你的道。如今他们知道，凡你所赐给我的，都是从你那里来的；因为你所赐给我的道，我已经赐给他们，他们也领受了，又确实知道，我是从你出来的，并且信你差了我来]（约十七6-8节）。

    上一讲中我们看见，神将我们分别出来属祂，然后将我们赐给祂的儿子，子来到世上就是为了赎回我们，使我们完全配作为神的子民。因此往下一步是，我们必须注意：如果我是一个基督徒，那是因为神看重我，在我未出生之前，甚至世界未创立之先，祂已将祂的印记印在我身上；然而我还是想知道，这一切是如何作成的，如何在我里面，在我的生命和经历中发生作用。答案存在于我们刚刚读过的三节经文里。用另外一种方式说，我们有什么证据证明这已经发生在我们身上了？我们怎么知道我们是基督徒？从我们一生下来就归属的世界分别出来是什么意思？我们原是可怒之子，是与神为敌的。我们一出生即属于这世界，被空中掌权者的首领所辖制，[就是现今在悖逆之子心中运行的邪灵。]保罗说，我们都曾陷于那样的光景中。那么我们要问，是什么把我们带到今天的地位？这三节经文的教导提供了答案。它告诉我们，使一个人成为基督徒的是什么，一个人究竟是如何成为基督徒的。这里对基督徒下了最卓越的定义。最重要的一些事都包括在这几节经文里了；因此让我们一起来仔细研读。

    首先请注意，明白这整段经文的关键完全在于主耶稣基督，祂在这件事上是绝对的中心的，重要的。第六至第八节完全是说到祂，祂在祷告的末了说到同样的事，[公义的父啊，世人未曾认识你，我却认识你，这些人也知道你差了我来。]再一次我们看见，祂居于中心。祂自己不断重复这一点，圣经各处也可看到同样的强调。

    让我换另一种方式说：除了藉着主耶稣基督，人不能真正认识神，正如祂所说，[我就是道路，真理，生命；若不藉着我，没有人能到父那里去]（约十四6）。人若没有永生，就不能认识神。但是永生到底是什么呢？祂已经告诉我们，[认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。]我们看见，主接下去还是一直重复这一点。祂把自己放在中心，并且强调其重要性，因为人类总是以为离开了主，他们仍然可以认识神。我们常常发现人们的教导中说到，我们可以认识神，得到某种对神的认识，而不用提到主耶稣基督的名字。他们说，你能得到某些重要的福气，例如病得医治，但却从不提及基督的名字。他们宣称，这些都是直接从神来的。然而根据圣经的教导，除了在基督里，透过基督，人无从真正认识神。这是基督徒信仰的真谛。

    但是，主如何带给我们这种认识呢？祂如何让我们知道，我们是神的子民，神赐给祂百姓的这许多荣美的福气也是属我们的？祂在第六节一开始就回答了这个问题，[你从世上赐给我们的人，我已将你的名显明与他们。]这是非常重要的。祂为什么不单单说，[我已显明你]或[我已将某些真理显明给他们]？祂为什么要说，祂将神的名显明出来？

    答案是，圣经一向惯于用这种方式来表达特别的教训。在圣经里，[名]一向代表性格，代表一个人的德行，如他的属性；它代表一个人真正的本质。名字揭示了一个人的本来面目。我们当然熟悉这一类的用法。我们说一位医生[有好名声]，那表示他是一位好大夫，只是我们不直接这么说。我们却说他[有好名声]，这种说法表达了这人所有的习性，能力，技术，和知识。

    容我提醒你这个词在圣经里的一些用法。例如创世记第三十二章第二十二至三十二节里雅各在毗努伊勒的经历。那对他真是难忘的一夜。他知道第二天即将会见他的兄弟以扫，他对前面要发生的事茫无所知。这是雅各一生所面临最紧要的关头。他先将礼物送过去，最后把他的妻子和儿女也送过了河，自己独自留下，这时有一个人来和他摔跤。雅各知道这绝非寻常事件，必然与神和属灵的范畴有关。他一边和这人摔跤，一边综合他所有的知识对这人说，[请将你的名告诉我。]——我想从你的名字得知有关你的事。他知道这人的名字会透露有关他的一切。

    智慧者所罗门在箴言里说，[耶和华的名是坚固台，义人奔入，便得安稳]（箴十八10）。他说，在这个艰难重重、充满困惑的世代，只有一个地方是安全的，那就是耶和华的名。祂的名就像一个坚固台，我一旦被围困，被攻击，就可以立刻奔入台内，让耶和华的名——祂的本性，祂名所代表的一切——来围绕我。

    此外，我们发现当神向摩西显现，将诫命和应许颁布给他时，这个词以更特殊的形式出现。祂对摩西说，[我从前向亚伯拉罕，以撒，雅各，显现为全能的神，至于我的名耶和华，他们未曾知晓]（出六3）。神实际上是对摩西说，[我现在要开始一件新的工作，是空前未有的。我的百姓历史上将有一个重大的转折点。此刻我要给你一个大的确据，在任何事发生之前，我要给你一个新的名字，我要你明白这个名字的意义。]

    出埃及记第三十四章对此下了一个定义，[耶和华在云中降临，和摩西一同站在那里，宣告耶和华的名]（5节），然后在第六至七节里，祂开始告诉摩西有关祂自己一些奇妙而令人瞩目的事。

    因此我们的主转向父说，[我已将你的名显明与他们。]祂实际上是这么说，[你差我到世上，就是为了显明和宣告你的名，这使命我已完成了。]祂应验了诗篇第二十二篇第二十二节关于祂的预言，[我要将你的名传与我的弟兄，在会中我要赞美你。]

    现在我用一种非常实际的方式来说明。我不知道我们是否明白，世上每一个人最大的需要就是认识神的名，因为我们若认识祂的名，就认识神自己。我们最终的难处是忽略神。我们谈到神，我们说我们向祂祷告，但是圣经处处都提到的一个问题是，你认识神吗？祂已将祂的名启示给你了吗？你是否视祂的名为坚固台，不论你在世上遭遇何等事，你因奔入这高台而得到庇护？你是否发现神的名是一个盾牌，保护，当外面一切都失败了，当世界和其上的智慧，科学，知识都对你一无用处时，当你最亲爱的朋友只能无助地站在一旁观看时，祂的名是否成了你的隐密处？你是否因主的名而对事情有不同的看法？你是否因置身坚固台，而心中满有安宁、快乐？主的名是否保护你免受一切伤害？

    读旧约众圣徒的生平时，会发现这正是他们经历和遭遇的写照。他们总是安稳的，喜乐的，[我父母离弃我，耶和华必收留我]（诗二十七10）。祂从不失败，可惜的是我们常常忽略这一点，我们常常觉得祂与我们是敌对的，祂待我们不公平。人们常暗示说，祂是冷酷的，不仁慈的。这一类人的问题是，他们不认识祂，因为他们若认识祂，知道祂的名，就不会产生这一类的想法。当然这些人是没有藉口的，因为神已将祂自己和祂的名启示给我们。确实，甚至早在祂儿子来到世界以前，神已向以色列百姓启示、显明祂的名，我们也一样无法推委责任。

    容我提醒你神所赐的几个名字，我们甚至可以在旧约里看见祂说到自己时所用的名。祂的第一个名字出现在一系列名字中：伊勒（El）,伊罗欣（Elohim），伊勒沙代（El Shaddai），意思是全能之神。我们需要明白祂的大能，力量，和能力。我们谈到神时真是滔滔不绝，不断争辩、讨论有关祂的事，并且说，我们认为祂应该是这样的，那样的。但我们应当记住，我们是在说到那全能的，大有能力的一位。祂的能力永无界限，祂是造物主，万物的起源，祂也保守万物——若没有祂，没有一件事物能继续存在。神的第一个名字就代表了能力，力量，全能。

    此外我们必须注意祂向摩西启示的特别名字。这名字以前已被人知晓，但是如今神将这名字启示给他，代表某种特别的意义。这伟大的名就是耶和华。神应许摩西要拯救以色列人时，祂说，我赐下我的名，耶和华——指那自有永有的一位。祂说，[我是自有永有的神]（出三14）。神告诉我们，祂一直是存在的，祂没有一个起头。[耶和华]不但包涵了这意义，并且更进一步指出，神是自有的，从永远到永远，而同时祂又能被人认识，知晓。

    换句话说，[耶和华]一名指出神的一种持续、增加的关系；或者更好的定义是：耶和华是自有的一位，祂将自己启示出来；祂里面没有改变，只是向祂在需要中的子民不断启示祂自己。这个应许初度临到摩西时，是何等奇妙而珍贵！你可以想像它对摩西造成的影响吗？但我们必须记住，我们不只想到摩西，也想到我们自己。神如何向摩西说到祂自己，祂也同样对我们说——祂是自有的神，祂随时预备将自己向我们显明。我们可以看见，如果神不这样作，如果祂不将自己启示出来，我们就无从认识祂，也不能敬拜祂。但祂是自有的神，祂将自己显明出来。

    有关神的名最令人惊讶的事实是，它涵括了所有应许在内。我们可以这样说：这名字不但代表了人与神的关系，同时也预告了救赎的大业，所以我们在此讨论它是最恰当不过的。一方面是神，在天上，在永恒里，在祂一切的完美和荣耀中。另一方面是人类，在地上。两者的差异不单单是能力上的，更大的区别是，神是圣洁的，神是光；人类则是羞辱的，一文不值的两者如何相遇？答案在：神是耶和华——这名临到陷于过犯羞辱中的人类。

    摩西的呼召最能说明这一点。神的百姓，以色列民，那时在埃及为奴。他们备受欺压，无力反抗。他们人数不多，完全被法老王的铁轭所辖制。他们如何才能脱离为奴之地？这实在不是轻而易举之事。圣经告诉我们，神拣选了一个人，让他在旷野牧羊四十年，他知道自己在异乡只是一个客旅。然后神在燃烧的荆棘中向他显现说，我是耶和华，我要为这些百姓成就一些事，我要救他们，将他们赎出来。

    神的名代表了[救赎者]，这名将有关我们的救赎之一切事都包括进去了。祂是自有的神，祂不会向我们掉头而去，祂眷顾我们，更接近我们。祂为我们作了一些事，因为祂是耶和华，是救赎人的神。这个名总是代表了在救赎中神与人的关系。换句话说，每当神与人立一个约时，祂必实行。祂对摩西说，我要与他们立一个约，我是在这一个名下与他们立约。

    是的，祂已启示了自己，而且是向我们启示的——这是祂与我们的关系。祂用各种方法告诉我们有关祂的事。此处是一个伟大的名——耶和华。你在亚伯拉罕上山献以撒的事件里可以看见这名字。就在亚伯拉罕正要举手杀他的儿子以撒的那一刻，神突然阻止他，对他说，[不可害他，我已预备了其它的祭物。]亚伯拉罕举目一看，树丛中扣了一只公羊。神预备了祭物，所以他给那地取名叫耶和华以勒，就是耶和华必预备。因此无论何时你到耶和华面前，不论你的需要是什么，不论你心里多么困扰，你的需要是以何种形式出现，请记住，你是在向耶和华以勒祷告，祂应许要供应你。祂要与你同在，因为祂说，[我必不撇下你，也不丢弃你]（书一5）。

    另外有一次，以色列人从埃及往迦南的路上，有一种疾病在他们中间蔓延肆虐，于是祂又给了他们另一个名字。当时的情况非常危急，但神用奇妙的方式医治了他们，然后给他们一个有关祂的名字，[我耶和华是医治你的]（出十五26）。正如诗篇作者所说，[我的心哪，你要称颂耶和华……祂医治你的一切疾病]（诗一零三2~3），意思是，神总是有能力作成这一切。这不是说，神总是会这样作，但只要祂选择祂就能够这样作。保罗身上有一根刺，他转向神，求祂拔除那刺。但是刺并未被除去，因为这并非神的旨意。从最终的意义上说，神能够医治，因为人最终的疾病就是罪。这是有关救赎的应许，它也蕴含了进一步的应许，就是主耶稣基督将取去我们的身体，改变他的形状，[将我们这卑贱的身体改变形状，和祂自己荣耀的身体相似]（腓三21）。

    神还有另外一个名字：耶和华尼西，意思是耶和华是我的旌旗（出十七15）。那是在以色列子民打了一场胜仗之后祂启示给他们的。这场胜利不是他们凭自己的本领和军事力量赢得的，乃是靠神的帮助，因为神是他们的旌旗。你我在世上都有仇敌——罪和试探。这世界充满了这些狡猾的敌人，他们的背后就是魔鬼及其势力。你知道被魔鬼攻击是什么意思吗？例如他将亵渎的思想悄悄渗透进你的脑里。神的众圣徒都曾经历过。保罗说，魔鬼最善于投掷火箭。我们是何等人？怎能面对这样凶恶的仇敌？我们又渺小，又软弱，又无助，但是感谢神，我们认识名叫耶和华尼西的那一位，祂是我们的旌旗，能帮助我们击退所有仇敌，将其一一征服。

    还有另一个名字：耶和华沙龙——耶和华赐平安。这是神给基甸的，当时基甸又害怕，又忧虑，但神告诉他，神是耶和华沙龙（士六24）。这实在是最宝贵的应许之一。不论你陷入何种灾难里，或你的心遭到多大的伤恸，你彷徨失措，不了解为何这些事临到你，那么到神面前去。祂应许要赐你平安。请记住希伯来书第十三章第二十节里那高贵的陈述和奇妙的福气，[赐平安的神，就是……使群羊的大牧人我主耶稣从死里复活的神，]——耶和华沙龙，赐平安的神，祂赐平安给祂的子民。

    感谢神，诗篇第二十三篇里的话是何等珍贵！[耶和华是我的牧者，]因此，[我必不致缺乏。]你能这样说吗？祂已经在这方面将祂自己启示出来，祂是你的牧者，从最终的意义上说，你绝不会有任何缺乏。

    然后，耶和华是我们的义，这名是启示给耶利米的，[祂的名必称为我们的义]（耶二十三6）。最后，祂的名是[耶和华的所在]（结四十八35）。祂总是在那里。从某一方面说，你不可能离开祂的同在，因为祂总在那里，特别是患难的时刻。

    我把这些名字举出来放在你面前，目的是提醒我们大家，这就是我们所敬拜、所尊崇的神，祂是自有永有的，祂定意要将自己显明给世人，这些名字就是祂启示自己的方式之一。或许你以为，这些名字已足够了，足以叫世人听见这些名字，看见神透过名字所作的启示，就欣然接受，全数降服在祂的名下。事实却非如此。尽管神用这许多名字启示祂自己，人们仍然不认识神——这是现今世代的信息，也是教会的特殊信息——但人们却未把握它，神[在古时藉着众先知，多次多方的晓谕列祖，就在这末世，藉着祂儿子晓谕我们……][祂是神本体的真像]（来一1~3）。是的，主在这两句话里把这一点表达得很清楚：[你从世上赐给我的人，我已将你的名显明与他们]（6节），[人看见了我，就是看见了父]（约十四9）。

    我们不妨在这里打住。主耶稣基督显明了祂的父，祂显明这些名字的方式远远超过我刚才所说的。回到旧约，看看那些名字，研究它们，仔细去读，因为它们现今仍然是真实的。从某种意义上说，基督所作的一切乃是带进光亮，使它们敞开，好叫我们能把握这些名字。请记住，神这样说到祂自己，[耶和华，耶和华是有怜悯，有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实，为千万人存留慈爱，赦免罪孽，过犯，和罪恶，万不以有罪的为无罪]（出三十四6~7）。不要忘了，祂的名字是慈爱，祂以永远的爱来爱我们。我们若知道祂的爱，就可以享受祂一切恩慈的应许，祂医治，祂引领，祂带我们征服仇敌，而最重要的是，因祂伟大而圣洁的名，祂永不撇下我们，也不丢弃我们，祂常与我们同在。


18、神所启示的名

18、神所启示的名

（约十七6~8）

    我们研讨主的祷告，目前注意力所集中的是，这三节经文告诉我们作为基督徒的意义。这里是在描述基督所代求的那些人。祂论及那些人所说到的第一件事是，他们是神的子民，被神标明出来，是神所拣选的，[他们本是你的，你将他们赐给我。]然后我们发现，他们如何进入到这关系里。这最初是神采取的行动，但它如何在我们里面成为实际？我们如何知道这是特别指着我们说的？

    主耶稣告诉我们的第一件事是，祂已将神的名显明给这些人，他们也明白了。我认为观察这三节经文的主要方法有两种，你可以从基督已成就的事这个观点出发，或者从基督徒已作成的事这个观点来看——当然结果会有显著的不同。我们的主说，祂已为这些人作了某些事，他们接受了，并且明白祂所说的。这两件事必须合并起来，才能使人成为一个基督徒。这信息已向世人宣告了，可是世上还有许多人不相信它，或对其置之不理。因此这两件事非常重要，我们必须紧记于心。

    这几节经文里，主再一次肯定的说，祂来到世上最高的目的，就是显明并荣耀神的名。我们在思想福音或救恩时，必须由此作出发点。我愿意不厌其烦地再提醒你们一次，过去五十年间，福音派信徒的思想中最缺乏的就是这种认识。我们常常从自己出发，又在自己这里结束。我们太缺少强调神的荣耀和尊严，祂才是一切的源头和根本！难怪我们的生活里缺乏虔诚和敬畏，我们的整个观点有了缺欠，以致于变得过分主观。我们没有从神的圣洁这个大观点出发。但是主耶稣却是由此起步的。祂开始祷告，所说的第一件事就是，[你从世上赐给我的人，我已将你的名显明与他们。]因为这是救恩最终的目标。

    主耶稣在登山宝训里说，[清心的人有福了，因为他们必得见神]（太五8）——这是目标。这是我们第一个需要，少了它，我们不能作任何事。如果我们以为救恩的目标就是赦免，带给人平安和喜乐的盼望，那么就错过了神设立救恩的初衷。救恩的目的是叫人认识神，[认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生]（3节）。因此这是我们所有的需要中最大的需要——得以认识神，或者如耶稣在这里所说的，我们得以认识神的名。我们已从旧约的观点探讨过这名。

    在这一方面，我们都有所疏忽。我们谈论神，为祂争辩，我们表达自己的意见，我们祷告，但问题是，我们认识神吗？祂活在我们里面吗？祂对我们是真实的吗？我们的祷告是必要的吗？那是一种活的交通吗？我们都知道，而且不得不承认，跪下来祷告是一件轻而易举的事。我们可能祷告半天，却没有片刻体会到祂的同在。你若读众圣徒的生平，会发现他们共同强调的一点是，基督徒生活中最不可或缺的即是知道神的同在。举例来说，穆勒乔治（George Muller）在向一群传道人作勉励时，即把这一点放在最前面。他强调说，在你开始祷告之前，必须先体会神的临在和实际。

    确实，所有在灵修生活和个人与神的关系上有深刻经历的人，总是会强调这一点。他们说，我们必须努力作这一步，除非我们已经[沉浸]其中，否则不要开口祈求。我们必须除去急切要得着某样东西的心，并且克制自己不将这样特殊的时刻用来求这求那。在这样作之前，必须先明白我们的地位，我们知道正在作什么。我们必须知道，自己是在谁面前，在跟谁说话；我们必须提醒自己我们与神的关系——没有这种认识，祷告就不是真正的祷告。真正的祷告是与神联合，与祂交通，和祂交谈，显然我们必须先从知道自己在祂的同在里开始。

    没有一件事比我们认识神的名更重要。我们可能长期作一个热心、虔诚的人，却仍不认识祂，不认识神的名，这实在可悲。我们也讨论过，这是无咎可辞的。神在旧约时代，根据祂的名不断彰显祂自己，用不同的名字，加上形容词，将自己向世人启示出来，好叫他们能认识祂。

    但是由于人的罪，人的无能为力，旧约的启示还不够。因此在新约里我们面对一件惊讶的事，就是神如今用一种清楚、无误的方式启示祂自己。这是希伯来书作者一开头所论到的，[神既在古时藉着众先知，多次多方的晓谕列祖，就在这末世，藉着祂儿子晓谕我们。]这是新约的福音，是整个福音的基本要素。请注意，其所强调的重点还是一样的。是神在说话，神在行动，是神自己开始的，子所作的乃是带领我们认识神，这是救恩的最终目标。

    如今主耶稣作完了世上的工，即将回到父那里去，祂归纳一切说，[你从世上赐给我的人，我已将你的名显明与他们。]祂说，我的工作完成了。问题是，祂如何完成这工的？这些人如何知道祂已大工告成？他们怎么知道祂正在作什么？主耶稣在这里向我们提出解释。祂分成几部分，用不同的方式来解说，[你从世上赐给我的人，我已将你的名显明与他们；他们本是你的，你将他们赐给我，他们也遵守了你的道。如今他们知道]——他们现在知道了，虽然他们以前并不知道，这是重点所在——[凡你所赐给我的，都是从你那里来的]——这是显明父名字的一部分——[因为你所赐给我的道，我已经赐给他们；他们也领受了，又确实知道，我是从你出来的，并且信你差了我来。]主耶稣用这几种方式，向祂所代求的那些人显明父的名。

    因此，我们该作的就是思想这段经文，我们现在所面对的是福音的中心。让我们暂时忘却其它事物。忘掉我们个人的需要，问题，和一切欲望。这样说并不过分，因为圣经的教导是，我们只有认识主耶稣基督，个人的问题才能得到解决，因此应付这些问题最直接的方法，就是来[思想祂]。我们若只花时间试着去解决难题，却未认识祂，结果我们还是面对一大堆难题，不知所措。所以希伯来书的作者勉励在苦难中的人要[思想]祂（来十二3）。我们不是匆匆一瞥就算了，必须好好观察祂，当我们这样作，真正看到祂是我们的救主和中保时，这一切问题自然就迎刃而解。

    请注意，我们的主在这里说，祂已将神的名显明给神在世上所赐给祂的人。祂不是说，祂仅仅将有关神的事告诉他们，祂更进一步说，[我已显明……]这里面包含了对这[名]的启示和解说。原先隐藏的，如今被启示出来，这就是[显明]的意思。我们的主已使这名清晰可知，祂将这名清清楚楚地放在他们面前。[显明]一词寓意丰富，主耶稣毫无犹豫地使用它，好叫这些听见祂祷告的人，能够明白祂所显明的这名所具有之多重的特色。

    那么主耶稣基督如何显明神的名？祂用怎样的方式行事，以致于远远超过旧约的启示？我们已看过神的各种名字，也看到这些名字所显示的丰富。但是还不止这些。希伯来书的作者在一开头的论述里将基督高举出来。旧约的启示是真实的，但它只是一部分；如今在基督里，这启示得到了完全。

    此处，主耶稣的第一个回答是，由于祂是神的儿子，祂用一种别人所无法作到的方式显明了神的名。祂这样说：[他们也领受了，又确实知道，我是从你出来的。]祂说，就是这些人，他们是真正的基督徒，因为他们知道我是从你出来的。换句话说，这些人知道在一种特殊、绝对的意义上来说，祂是神的儿子。这是作为一个基督徒最基本的态度。除非我们清楚认识主耶稣基督，否则我们不能自称是基督徒。根据启示，祂是神的儿子，是神名字最完整、最终的彰显。保罗说，由于祂是神的儿子，神的本性和神的荣耀、丰富所发的光辉都在祂里面了，[神本性一切的丰盛，都有形有体的居住在基督里面]（西二9）。由于这原因，祂对神的名之启示和彰显，远远超过其它方式的启示。作为子，祂自己也同时是神。[他们又确实知道，我是从你出来的。][人要称祂的名为以马内利……翻出来，就是神与我们同在]（太一23）。神告诉我们有关祂的事，和祂以子的身分住在我们中间，这两者是截然不同的。

    耶稣的启示是特殊的，因此祂能对祂的门徒说，[人看见了我，就是看见了父]（约十四9）——你们看见我，就是看见父，因为子和父一样，祂有分于父的本性。祂不只是说到父，祂也代表父，正如儿子代表父亲一样。一个仆人或许可以正确说出许多关于祂主人的事，祂可能了解得非常透彻，详细，但祂永远无法用儿子代表父亲的方式来代表祂的主人。子因着祂的身分而显明祂的父。主耶稣在世上时，祂用一种方式代表、显明神的名，是其他人所无与堪比的，因为祂是神的儿子，我们在约翰福音第四章读到耶稣与撒玛利亚妇人的谈话。祂说到人应当用心灵和诚实来拜父。妇人听到祂的话，就说，[我知道弥赛亚要来，祂来了必将一切的事都告诉我们……]我们的主看着她，对她说，[这和你说话的就是祂。]

    这个思想一直回荡在时空中。使徒保罗在哥林多后书第一章第三节说，[愿颂赞归与我们的主耶稣基督的父神。]他为何这样说？为什么不单单说，[愿颂赞归与神，]？为什么他形容神是[我们的主耶稣基督的父神]？有一次我听见一位老传道人对此下了一个绝佳的定义。他说，[你可以称呼神是父，这确是一个伟大的词；如果你去告诉人们，神将自己启示为一位父亲，你可能认为这个词涵括了非常确定的意义，但是你必须小心。不要以为『父』只是一个抽象的名词，没有其它连带的含义。不同的人对『父』这个字会产生不同的观念和想法。不要假定每一个人对『神就是父』这句话都会产生好的印象，因为有些人听到『父』这个字词，想到的父亲是一个终日醉酒的人，或者是脾气暴躁，置妻子儿女于不顾的父亲——结果对这个词产生怨恨之情。不能责怪这些人对父亲有这么恶劣的印象，因为他们在世上只知道这一类的父亲。所以保罗才明确地说，『愿颂赞归于我们的主耶稣基督的父。』只要你记住祂是我们的主耶稣基督的父，你就不会对神的父性产生错误的观念。]

    也就是说，我们看到子，就知道父是什么样子。从某方面说，主耶稣基督就是神自己彰显在我们面前。祂不是父，但祂是神荣耀所发出的光辉，是神本体的真象。这是主耶稣显明神的名之第一种方式。[他们……又确实知道，我是从你出来的。]这也是基督徒一向所知道的。祂知道主耶稣基督是神的独生子，也相信道成肉身的神迹。他知道耶稣不仅是人，不仅是一位伟大的教师，祂是神成了肉身，[道成了肉身，住在我们中间]（约一14）。这是基督徒的信念，祂认识这一点，若没有这种认识，他就不可能认识神，也就不可能有救恩。

    请注意，主耶稣也用另一种方式指出这一点，我们必须仔细读每一节。表面上祂似乎是在重复自己的话，其实不然。[他们确实知道，我是从你出来的，并且信你差了我来。]两者指的是同一件事吗？显然不是，其中是有差异的。这里面有非常重要的区别。前者告诉我们，祂来了，祂是子，是显明父的，但祂又说，[他们信你差了我来，]这是进一步启示神的名，启示神那特别的爱。是的，我们一开始说，拿撒勒人耶稣是神的独生子，但我们接着要问：祂在世上作什么？这一切的目的是为了什么？

    只有一个答案，[神爱世人，甚至将祂的独生子赐给他们]（约三16）。[不是我们爱神，乃是神爱我们，差祂的儿子，为我们的罪作了挽回祭]（约壹四10）。新约充满了这一方面的真理，主耶稣为了强调它，用最完美的形式启示了神的爱，[你从世上赐给我的人，我已将你的名显明与他们。]

    祂如何显明神慈爱的名？祂在世上时告诉他们，祂是神所差来的。父开始这一切，父召祂这样作。神与祂立了一个约，祂来到世上，这事实就在显明神永恒的心意和祂的慈爱心怀。神在旧约里多次显明祂的爱。你读那些记载时，很难不看到祂对那些顽梗、悖逆的以色列民所显出的爱。那一些事迹都是惊人的，荣耀的；但容我以虔诚的心说，当你把它们和[祂既不爱惜祂的儿子]这句话比较时，它们就显得微不足道了。神竟然不爱惜祂的儿子，差祂离开天上荣华，进入充满罪和羞辱的世界，住在悖逆、卑鄙的世人中间。神差祂的儿子，为妇人所生，生在律法之下，因为祂爱世人——我们读到圣经记载这一切的事实，就知道神对我们的爱，这爱用其它方式是无法领会的。

    祂又用祂自己的生命，性格，和举止来显明神的名。请在读福音书时将此铭记于心。仔细读祂对法利赛人和文士所说的话，看看祂对那些假冒为善之人任意歪曲真理是如何大发义怒。读读马太福音第二十三章所记载祂责备法利赛人的话。那番话充分显明了神对罪的厌恶和憎恨。我们的神是一位圣洁的神。是的，祂圣洁的本性使祂无法容忍罪和一切与罪有关的事物。回顾主耶稣在世上的生活，你会看见祂把人赶出圣殿，因为他们把父的家当成作买卖的地方。祂咒诅那些人，在那里，祂又一次启示了神的名。

    但是，感谢神，还有其它的方式。在此同时，我们也看见祂的怜悯，忍耐，慈悲，仁爱。祂被称为[罪人和税吏的朋友]，再度显明神的本性。祂的性格和生活启示出一个有关神的伟大真理；神一方面恨恶罪，一方面又对罪人充满怜悯。

    主耶稣不只用祂的生活，也同时用祂的教训将父启示出来。把福音书浏览一遍，你会发现祂对有关神，神的性格、本性、属性的精辟教导。祂的工作也是如此。祂所行的每一个神迹都是在彰显神的大能，每一个神迹都不可避免地对那些人产生同样的影响。他们看见神迹，心里感到惧怕，但也将荣耀归给神，说，[我们从来没有见过这样的事]（可二12）。在祂所行的神迹和奇事里，神的名是大有能力的。

    最后这几节，我们注意到最突出的论述，是在第七节。它确实是主所启示父的名中最令人瞩目的一部分。祂说这些人[知道，你所赐给我的，都是从你那里来的]。主实际上是这样说，[我已经显明给这些人，使他们相信，他们也知道我在世上的整个事工都是你所赐给我的。]

    你若记住这一点，再去读四福音书，观察主所作过的那些美丽而奇妙的工和言论，就会发现它们格外有启发性。此处，神的儿子在世上说，[我对你们所说的话，不是凭着自己说的]（约十四10）；祂又说，[你们所听见的道不是我的，乃是差我来之父的道]（约十四24）。[住在我里面的父，作祂自己的事]（约十四10）。祂在这一节经文里提醒我们同一件事，[你所赐给我的道，我已经赐给他们。]祂在这里教导，祂的整个事工是父神赐给祂的。我们前面已讨论过，这些人是神赐给祂的，[他们本是你的，你将他们赐给我。]从某种意义上说，召聚群羊的不是主耶稣，而是神，神将他们赐给子。祂在第二节说，神[赐给祂权柄，管理凡有血气的]。祂同时又说，[天上地下所有的权柄，都赐给我了]（太二十八18）。神赐给祂权柄，又赐给祂所说的道，和当作的工，但最重要的是，祂将中保的职位赐给祂。

    在约翰福音第六章里，祂说出了这一句惊人的话：[人子是父神所印证的]（27节）。神已膏了祂，将祂分别出来。门徒明白这一点，因为稍后彼得就说，他们不会离开祂而去，因为他们确知[你是基督，是永生神的儿子]，是被膏立，被印证，被分别出来的一位。摆在我们面前的这一章经文指出一个醒目的事实：主耶稣来，作成这一切，不过是为了实现父所交托祂的事工。我不知道这是不是祂将父的名启示给我们所用的最终一种方式。我们观看祂，祂这个人，祂的生活，祂的工作，祂在十字架上的死，我们都看到了。是的，但是我们是否视这一切为父赐给祂的工作？父神必然爱世人爱到一个地步，赐下祂的儿子来担当这项重任。子靠自己不能作什么，是神决定这一切。祂交给子来执行。启示的最高峰在于叫人明白这一切所以成就，是因为神的本性。你观察基督，在祂这个人和祂事工的亮光中，你看到了神。我们如今认识了神的名。旧约里的名词忽然被光照得清清楚楚，神是我们的牧者，神是义，是能力，是平安，是医治——我们在主一个人身上看见了这一切。全能神一切的特质和属性都在主身上显明出来了。我们从基督身上看见了神，我们知道神是我们的父，是主耶稣基督的父。

    但愿神以祂的慈悲，用圣灵光照我们，好叫我们思想这些事，把握并明白这些真理，能够诚实地说，[我认识神，藉着祂所差来的耶稣，我已认识了这位独一的真神。]


19、基督徒与神的真理

19、基督徒与神的真理

（约十七6~8）

    我们已看过圣经教导我们，世界上的事其实都是微不足道的，只有一件最重要的，就是确实知道主耶稣基督关心着我们，此刻正在为我们代求，神自己也关心、眷顾着我们。当然还有许多其它事情我们必须应付。我们是世上国家的公民，和其他人一样在世上生活，但是我们知道，我们所关心的许多事都是暂时的，都会成为过去。我们也知道，除了我们与别人一同分享的生命之外，我们还有一个个人的，特别的生命，最终我们必须独自面对这事实。当世上万物都成为过去，这世界的国度也全烟消云散时，我们仍需走过最后一段旅程。确实，真正重要的是，我们要预备面对它，并且明白这真理，才能活在现今或未来的生命中，不论遭遇什么，都不致惊慌，迷惑。此外，我们也要确知，我们是神特别关怀的对象；由于本段经文就是在讨论这一个荣耀、完美的事实，我们不妨整段来研讨它。

    主耶稣在这几节经文里告诉我们，祂所代求的这些人的第一个特色是，祂已将父的名显明给他们了。祂告诉我们祂为这些人所作的事之后，又指出在这样的认识下，他们真正的身分是什么。事情总是有两方面：祂启示真理，但祂也将真理向某一群特定的人启示；从某种意义上说，真理是向整个世界启明的，其中有些人是基督徒，有些人不是。为何会有区别？答案是，人对启示有不同的反应，我们必须思考主耶稣对于那些真正属祂之人，也就是真正基督徒的反应说了些什么。换句话说，我们思想基督徒到底是什么时，可以看出另一个极大的区别。我想现今世代最被人误解的一个词就是[基督徒]了。有些人认为基督徒只是对战争持某种特殊态度的人，有些人认为基督徒是比较友善的人，有某种模糊的感觉和情绪。想想这确实是惊人的，特别是在旧约和新约的亮光下来思想。所以我们必须对这事有清楚的了解，因为最终我们是无法推卸责任的：启示已经赐下，我们必须面对它，并且有一天将为我们针对这启示所作的回应负责任。

    我再重复一次，我们每一个人最重要的事是确知自己是否基督徒。能否面对死亡固然重要，但更重要的是能够面对生命。根据圣经的教导，除了主耶稣基督所赐的生命，没有真正的生命；离开祂，其余的一切都不过是暂时的存在。虽然世界上的成功可以为我们的生活增添多采多姿的一面，但若没有基督，这生命还是虚空的。它不能满足全人的需要，它里面还有一个空虚，除了神在基督耶稣里赐的生命，没有别的能填满它。因此我们必须确知，自己是否拥有这生命。

    从记录可以看出，这些门徒距离[完美]的地步还差上一大截。他们有许多缺点和错误，他们作了许多不该作的事，在主耶稣面向十字架的最后阶段，他们失败得极悲惨。然而主在这里却对他们另有一番描述。尽管他们软弱，不完全，但是他们有一些东西，使他们与别人不同，这些东西使他们成为基督徒。我建议我们把[基督徒]一词用在自己身上以前，先从这几节经文里看到作为一个基督徒的基本条件。

    表面上有几件事是很明显的。第一，一个人成为基督徒的条件是可以清楚界定的。有人说，你不能替基督徒下明确的定义；这样说的人其实是在宣告他自己不是基督徒。这个定义不是松散的，模糊的，而是绝对清楚、确定的。圣经告诉我们，要自己省察、证明我们有信心没有；显然，神既然鼓励我们这样作，必然有方法让我们去作。此处的经文即提供了最好的方法。这是你能想到的最清楚之定义。

    第二，留意主用来替基督徒下定义的方式，这不仅是经验方面的事，祂没有说到这些人具有某种经历。他们固然有某种经历，但这不是重点的所在。你若观察，会发现祂也没有提到他们的感觉。他们当然有感觉——基督徒固然会意识到自己的感觉——但这不是主耶稣的定义。祂也没有说到他们采取某项决定，或者决心要过更好的生活，或决定去作这作那。祂没有用这些方法去界定作一个真正基督徒的意义。祂只是描述作为基督徒乃是一种对真理的态度，特别是对有关祂的真理之态度。

    这是我们必须强调的第一件事。关于基督徒，最基本、最中心的事实是，他与关于救主耶稣的真理有密切的关系。这实在是最基本的真理和原则。显然真理是直接诉诸人的心灵和理智的，但它并未停留在那里，它最终会影响人的心思和意愿。圣经本身称这特别的信息为真理，显然这是临到整个人的，包括他的心思，理智，悟性，理解力。主耶稣说到基督徒时，第一件事即是，[他们也遵守了你的道。]祂用[你的道]来描述这个信息和真理。真理使一个人能够成为基督徒。

    当然，这里面的重要性在于：只是里面产生美好的感觉，并不能使你成为基督徒。没有这种感觉，你仍然能作基督徒。确实，你可以作许多善事，持有非常高贵的观点和理想，却仍然不是基督徒；今日世上这种人比比皆是。他们对神缺乏兴趣，也不相信祂；他们对基督所赐的道置之不理，然而他们确是非常好的人。他们花许多时间去鼓吹和平，使这个世界变得更适于居住，更加美好。我不是批评他们。我只是说，他们不是基督徒，因为单单有美好的感觉，领受，意见和雄心并不够。最重要的因素与这信息戚然相关——[他们也遵守了你的道。]我们的主继续说，[你所赐给我的道，我已经赐给他们。]这是要放在最前面的一件事。基督徒与[道]有特定的关系。它是基督的整个启示，是神给人类的信息。所以我们当作的第一件事，就是自问：[我与道的关系是什么？]

    然而，我们提到的这个道，这个信息，究竟是什么？主耶稣已经将它分成几部分，分析给我们看。祂首先告诉我们，祂所赐给我们的道里面最重要的信息是，祂是从神那里来的。祂说，[他们……又确实知道，我是从你出来的。]也就是说，有关基督徒的第一件事是，他们清楚认识主耶稣基督这个人，他们相信，他们知道，这位拿撒勒人耶稣是神的独生子。这是主耶稣对基督徒所下的定义（我们已看过，这是主的这段祷告最中心的主题）。因此，一个人若不确定认识主耶稣这个人，他就不能算作基督徒。基督徒相信道成肉身，相信约二千年前，神的儿子来到世上。[道成了肉身，住在我们中间。]他不敢说这是无关紧要的；他也不能说他相信基督的教训，但他最急切的工作却在解决国际问题，或其它世界上的问题。基督徒不能这样说，因为对基督徒而言，整个人类历史上关系最重大的事件，就是神的儿子成了肉身。其重要性远超过凯撒大帝（Julius Caesar）征服列国；也远超过整个世界的总合。这些事情固然有其意义，但你若把它们与道成肉身的事件并列，它们就会立刻光芒尽失。这是人类生命和历史上最重大的一件事。

    当然，基督徒也关心其它的事，但只是在一个中心事实的亮光下去关心；这中心的事实乃是神的儿子降生在伯利恒的马槽，取了人的样式，成为婴孩。这是基督提到的第一件事——祂是从神出来的。祂与其他人不一样，祂是从神来的。祂由童贞女所生，这个历史上最奇妙的神迹是人类经历中的一个里程碑。我们是否确实认识主耶稣基督？我们确知祂是神的独生子吗？我们接受有关祂的记载吗？容我再重复一次，我们若不相信这一点，就不是基督徒，这是最基本、绝对的事。

    祂接着强调第二件事，[并且信你差了我来。]这和前面提到的第一件事不同，主耶稣把它们分开来述说是有原因的。你可曾注意到，祂用[并且]一词将几个思想和观念连贯起来？这其中有差异，但祂用一个连接词把几部分连在一起。基督徒相信拿撒勒人耶稣是神的独生子，他们同时也相信神差祂到世上。我们已从自己的立场观察了主耶稣和祂的工作，这是何等的奇妙！这事实再一次将基督徒与非基督徒之间的界限突显出来。非基督徒看见世界和人类的各种难题，不禁从人的层面发出疑问——我们能作什么？能改变什么？下一次开会讨论什么？这个问题交由那一个委员会处理？他们从人的层次看问题，企图用人的智巧来解决。但是基督徒却不这样作。他们知道神关心这个世界，祂已经介入了人类的历史，作了一些事。

    换句话说，对基督徒而言，历史有两种。对非基督徒来说只有一种历史——人的历史，人类的行事和安排。而基督徒有另一种形态的历史，那就是神作为的历史。你可以在圣经中找到这两种形态的历史。有时候它们彼此互不相关，然后慢慢接近，最后结合为一。它们在道成肉身的一霎时连结了，永恒进入时间的领域，神成了肉身。但是我们要把握的最大的原则是，神差了祂的儿子到世上来，[神爱世人，甚至将祂的独生子赐给他们。]神不是把一个人赐给我们。除了人的历史，还有另一个空间，你从神差祂儿子到世上这件事来看整个历史的流向，就会对于时间，世界，未来和万物产生完全崭新的观点。它不是把我们留在一个水平的层面，乃是使我们看见一个新的可能性。基督徒相信基督来到世上是因为神差祂来。

    第三，或许用第七节的话来表达最适当，[他们知道，凡你所赐给我的，都是从你那里来的。]这是用另一种方式来说：神预备了一个伟大的救恩计划，基督徒就是知道这计划的人。基督徒并不是一群在特别聚会中受感动，就走到祷告室去决志而又不知道自己为什么这样作的人。使徒彼得说，我们基督徒应该随时准备好，向人解释我们心中盼望的缘由（彼前三15）。因此基督徒并不是单单说，[我感觉美妙极了，我有奇妙的新生命，我里面充满了盼望！]因为若有人问他，他的盼望是根据什么，或者有人说，[你为什么有这种感觉？]他若答不出来，就不能算作是一个基督徒。

    根据我对新约的了解，基督徒不管如何软弱，都应该能道出他心中盼望的原因，因为他知道救恩的计划。他知道神派祂的儿子来作救主。主耶稣为其代求的这些门徒，其实都是非常不完全的，有各种的缺点和软弱。但是他们知道一件事——祂是弥赛亚，救赎主。有一次，主问祂的门徒，他们是否也要离开祂，彼得回答说，[主啊，你有永生之道，我们还归从谁呢？我们已经信了，又知道你是神的圣者]（约六68~69）。尽管他们有各样缺点，但他们知道神差祂来作世人的救主。彼得的话不是出于人的，乃是永生的话语。基督徒乃是一群知道神差祂作救主，为多人的罪代付赎价的人。认识神，知道你的罪能被赦免的方法只有一个。因为神儿子来到世上，担当了世人的罪。祂代替他们受刑罚——这是基督徒的认识。

    祂也知道基督是生命的粮，赐给祂新生命，新能力和新的悟性。祂靠基督而活；基督自己说过，我们必须吃人子的肉，喝人子的血。意思是说，我们靠基督为生，从祂那里得生命。基督徒与基督有密切的关系。主耶稣说，他们知道并且相信这[道]——救恩的整个计划。

    如果这就是基督徒应当相信的道，那么，他与这道特有的关系是什么？主耶稣在这三节经文里提出了答案。祂对信心作了极精彩的分析，并且对基督徒与真理的关系所作的解释也是无与伦比的。这是一个相当重要的题目。我只略提一下，供你们自己思考，但其中每一个字、每一个步骤都是重要的。主耶稣把它分开成几个部分。

    让我先给它一个标题。基督徒与这个信息的关系是什么？主耶稣说到基督徒时提到的第一件事是，他们领受，[你所赐给我的道，我已经赐给他们，他们也领受了。]我们的主在门徒和那些拒绝道的人中间划了一条清楚的界限——后者总是批评、轻看、争辩这道，你若读福音书就会明白我的意思。我们的主常常说出许多恩慈的话，但是法利赛人的反应却是彼此对望，说，这个人是谁？祂有何权柄如此教训？祂不过是木匠的儿子，是约瑟和马利亚的儿子。祂甚至没有上过学。法利赛人的态度是拒绝这道，因为领受的意思是从心里接受。

    使徒行传第十七章对此有极佳的解说，在那里我们读到有一些人，住在庇哩亚，他们听见这道，就甘心领受，并且天天查考圣经，为要印证这道。这就是领受的态度，显然这也是一个真基督徒首先有的态度，这使他与非基督徒截然划分出来。他领受这道。他不像其他人，总是在找话语里的漏洞，或者企图找出矛盾的地方，一旦听到有人对信仰怀疑，他也跟着对真理产生疑心。不！基督徒领受，接纳这道。他们常常会面临难以明白的真理，但是他们相信祂是神的儿子，他们听祂，接受祂的话，把这话语放在心里。他们对道敞开自己的心。

    其次是，[他们相信。]领受和相信是有区别的。我可以说，相信是又往前进了一步。它的意思是，不仅对道抱着敞开的态度，和接受的心，并且进一步去把握它——这种信心更实际。因此，相信乃是支取、持有这道，并且说，[我相信，我不只对这道敞开心，并且聆听，接受。我献身给这道，因为我知道这道是真理。]主耶稣说，[他们信你差了我来。]早代教会甚至用这一句话作为信仰告白，正如彼得在该撒利亚腓立比所作的认信一样，当时有人说耶稣是施洗约翰，或以利亚，或耶利米，或先知中的一位，所以祂问门徒，[你们说我是谁？]彼得的回答是，[你是基督，是永生神的儿子]（太十六13~17）——这就是相信。

    祂用的另一个词汇是[知道]。[如今他们知道，凡你所赐给我的，都是从你那里来的。][他们也领受了（这道），又确实知道，我是从你出来的。]显然这又往前进了一步。从某方面说，信心和知识是无法分开的。它们彼此之间的关系颇值得讨论，但在某种意义上说，两者是不可划分的。信心总是涉及某种确据，是你无法用科学证明，但又有绝对把握的。[信是所望之事的实底]（来十一1）。保罗使用了这个伟大的词——[我深信]，就是我确知；因此这是基督徒对真理应有的态度。他领受了，然后知道相信了。由于信，他得到确据，他对真理的确定正如他对其它存在事物一样的肯定。我们很难用言语尽述这一类事，但是作为基督徒最大的福气之一就是我们可以确实知道这一类的事。这种确据不是从你里面生出来的，乃是由圣灵产生的。这是圣灵特别的工作。愿意相信的人，圣灵就给他这知识。然后圣灵又赐下确据，所以我们可以由领受而相信，而知道，而确信。

    于是我们来到最后一点。主耶稣最先提出这一点，因为它包括了一切其它的事物，祂用一句话奇妙地描述了信心：[他们也遵守了你的道。]这是什么意思？首先，它是指细心的观察，审视整个启示。除非你双眼盯在一件东西上，否则你无法拥有它，所以基督徒的定义之一是，基督徒是眼睛常常注视着真理的人。在祂生活的每一个领域里，这件事实际上在控制着祂。祂不仅仅思想真理，注意它，然后又遗忘掉——不！节的眼睛总是放在真理上。对他而言，启示在他的生命里是一件非常重要的事，他总是将它放在眼前。这也是一个真正基督徒基本的态度，总是注视着整个真理，并且思想它——这个词本身含有观察的意思。[他们也遵守了你的道。]

    在约翰福音第六章里我们看到，有许多人他们似乎领受了，却未持守住。这些人因为看见祂喂饱五千人的神迹，而成群地跟随主。他们认为这个神迹太奇妙了，他们以前从未看过这类事；主耶稣一时成了众人簇拥的[明星]。于是祂开始对他们讲道。然而当祂告诉他们，他们必须吃祂的肉，喝祂的血时，他们不禁畏缩不前，说，[这话甚难，谁能听呢？]于是他们转过身，离开祂走了——他们未能遵守祂的道。但是祂的门徒却不同，稍早我们已看过，彼得那时作了一个伟大的声明：[我们还归从谁呢？]彼得说，我们无人可归从了。虽然我们常常不了解你，你好象谜一样，但我们不会离开你。他们确实遵守了那诺言。他们未曾因其他人或遭遇的难处而失去对祂的信心，也未让魔鬼动摇他们的信心，更不曾叫世界的引诱使他们远离主。他们把道放在心中，正如诗篇作者所说，[我将你的话藏在心里，免得我得罪你]（诗一一九11）。这些人护卫着道，观察着道，所以没有一件事能使他们远离道。

    [遵守]一词最后一个含义是顺服神的话，你可以从其它译本中找到这样的翻译。除非你顺服神的话，否则你没有办法真正把握住它。你不能只在理智上持守它，必须放在你心灵和意志中。一个遵守神话语的人，乃是一个全人都持守这道的人，他思想这道，以道为乐，他整个心都渴望它，因此他也顺服它。

    容我这样下结论：一个真正的基督徒归根究底说来必然是在他生命中实现神真理的人，除了这真理，世上没有别的东西更值得重视。这真理是关于主耶稣基督的。他知道基督是他灵魂的救主，是世界的救主；祂曾活在世上，又离开世界，将来还要再回来。祂要以万王之王、万主之主的身份乘着云彩而来，捆绑祂的仇敌，驱除世上的罪和恶魔，带进荣耀的境界，就是[新天新地，有义居在其中]（彼后三13）。这就是基督徒，他的生命被这真理所管理，他保守自己的每一部分都在这道中，让[道]进入他心中，感动他的心灵，操练他的意志。他靠神的真理而活，这真理只能在主耶稣基督里得到。

    亲爱的朋友，你是否遵守这道？你是否护卫这道，持守真理，操练并活出这生命来？这才是惟一重要的事。你若遵守这道，就能确知神必保守你。


20、基督因我们得荣耀

20、基督因我们得荣耀

    [并且我因他们得了荣耀]（约十七10）

    我们读这句话时，最好同时将第十八节铭记于心，[你怎样差我到世上，我也照样差他们到世上。]

    我们已提过，可以将第六至十九节分成两个主要的部分。主耶稣在这里为祂自己的门徒祷告。祂首先提到祂为他们代求的原因，然后将祂特别的请求带到父那里。目前我们是讨论祂为他们代求的原因，前几章我们已探讨了第一个原因，记载在第六至第八节。祂为这些人代求是因为他们的身份，他们是属祂的人。

    现在我们要来看主为他们代求的第二个原因。祂为他们代求是因为他们有当作的事，因为他们有呼召，有托负。这原因记载在第十节末尾。祂描述了他们的特质之后，就开始提醒跟随祂的人在世上的功用和职责，祂用这一节经文奇妙地表达出来。祂说正如父怎样差祂到世上，祂也照样差他们到世上（18节）。我们已看过，神差祂儿子，心中有一个特别的目标，就是子要来成就一些事，而其中最重要的是荣耀祂的父。此处主耶稣说，祂差属祂的人到世上，正如父差祂一样，他们最大的事工和功能就是荣耀祂。

    主耶稣说过许多关于我们的事，但我可以肯定的说，这一句陈述是最令人惊讶的，显然对我们有丰富的含义。主耶稣在这段祷告里告诉我们，祂荣耀了祂的父。父在天上，有无尽的荣耀，子来到世上也是要荣耀祂。这是第一步。

    下一步是圣灵被差来，以荣耀子。第十七章以前的几章里已经多次提到这一点，这一章的开头是，[耶稣说了这话，就举目望天说……]接着就是祂的祷告。[这话]是指第十四，十五，十六章里面的话，那里面对于圣灵，祂的位格，祂的事工有详细的教导。这些教训可以归纳成：祂不是为自己说话，或论及自己。圣灵的特殊功能和目的乃是启示，彰显，和荣耀子。

    但请注意，并不是到此就打住了。下一步乃是我们正在研讨的这句话。圣灵降临，进入信徒的生命中，其目的是叫信徒能荣耀子。[我因他们得了荣耀，]祂说，祂差他们作同样的事。于是我们立刻发现，我们这些基督徒被带到一个结局——这结局包含了可称颂的圣三一神在内。每一件事都是为了神的荣耀。圣子来，祂说话，生活，受死，作每一件事都是为那一个目的。圣灵荣耀子，而我们由于圣灵作工的结果，也荣耀了子。这确实是一个值得再三思想的观念。

    你也可以从主耶稣基督自己得荣耀的立场来看。这段祷告开始的部分我们看见祂要求父荣耀祂。祂说，[父啊，时候到了，愿你荣耀你的儿子。]这里的教训是，父确实荣耀了子。子是中心，父从天上荣耀祂，而圣灵也荣耀了祂。圣灵被差来作这事，使徒行传开头几章我们读到，彼得讲道时如何清楚解释圣灵的工作。第五章尤其说得详细，[我们为这事作见证；神赐给顺从之人的圣灵，也为这事作见证]（徒五32）。这里我们看见，子是中心，有父的荣光照耀祂；然后又有圣灵的光集中在祂身上，彰显祂的荣美和威严。但是最奇妙的是，你和我也被召去作同样的事：荣耀子。

    这实在令人惊讶——那一位从天上的父和圣灵得了荣耀的子，也同样可以从我们得荣耀。主耶稣说得非常清楚，整本新约也这样教导。例如使徒彼得在他第一本书信中就这样说，[惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民，]为什么？[要叫你们宣扬那召你们出黑暗入奇妙光明者的美德]（彼前二9）。这是彼得对基督徒的描述，也是我们今日的职分。我们的工作是彰显，表露，宣扬主耶稣基督的荣耀。

    使徒保罗在以弗所书第三章第十节所说的也很类似，[为要藉着教会，使天上执政的，掌权的，现在得知神百般的智慧。]透过教会，那些执政掌权的能够真正看见神的智慧。从某一方面说，那些天上常在神面前的智慧之灵竟然要借助于教会，实在难以思议！但是透过教会，他们得以认识神多方面的智慧。这是教训！它立刻使我们面对了[基督徒]最佳的定义之一，这定义也见之于圣经。

    我们在此必须稍停一下，来思想作为基督徒的权利。让我们注意一个事实：你和我都被放在一个地位上，基督可以藉着我们得荣耀——这正是主所说的。可惜我们却未实现这项特权。每一个人都对[权利]兴致勃勃，报纸上更充满了与它有关的教导。人们为了权利拼个你死我活，他们情愿花大笔财富，以换取某项特权或地位。但是，世界可曾知道，有一些东西足以与特权媲美并且超过它？这世上一切的荣华，尊严，在我们这里所谈到的基督徒特权的对照之下，就立刻黯然失色，毫无意义了。主耶稣基督给我们的特别权利是，这位神的儿子，神本体的光辉，将因我们得荣耀。

    或者从我们基督徒的责任这个角度看。不管我们是否完全知道这责任，事实是主在这里说祂要因祂的子民得荣耀。因此任何人若自称为基督徒，他就有责任维护这名字，以及主耶稣基督的荣耀和美德。任何一国的大使都会不断意识到他有一个重大的责任，因为他代表自己的国家，别人会凭他的一举一动来衡量他的国家。我们作为神儿子在世上的代表，也被赋予相对的责任和权利。我们代表祂，别人根据祂在我们身上所见到的来评断祂，他们绝对有权这样作，因为祂要藉着我们得荣耀。我们是否常常明白这一点？

    不妨这样看：我个人认为，没有别的事比了解这项权利更能帮助我们达到所蒙呼召的顶峰。正如我前面所说过的，我们基督徒最大的困难在于我们未能明白有关我们地位的真理。我们进一步的难处在于我们不知道自己是谁，神要我们成为怎样的人，作怎样的事。新约有关成圣和圣洁的教训实际上就是不断将前面这几个问题放在我们面前。有人认为有关圣洁的教训是将焦点集中在人的经验上，这是不对的。新约对我们说，你知道自己是谁吗？你知道基督要因你得荣耀吗？你知道你是祂在世界上的代表，这一切相关的责任和权利都在你身上吗？

    圣经告诉我们这些之后，又提出一些问题。圣经说，看到这一切，你是否还能作一个随便马虎的基督徒？你能够疏忽作基督徒的责任吗？你能掉以轻心，甚至从不去思想它吗？一个代表他的家庭或国家出去的人，一定常常提醒自己这个事实，他每一天提醒自己所负的责任，以及一旦失败可能造成的后果。我不知道我们多久停下来一次，对自己说，[如今我是一个基督徒了，我是耶稣基督的代表。基督将因我得荣耀，这是我的职责。我可担当不起轻忽散漫的结果，我也无法把自己的时间，精力，和空间用在毫无价值的事上。]当然，我们若明白这一点，就会立刻纠正我们在基督徒生活上的怠惰和懒散。

    或者换另一个角度来看。主耶稣在这里亲自告诉我们，[我因他们得了荣耀]——这些人彰显了我的荣耀，卓越，和美德。但是让我们来看看这些人，他们对自己和自己的地位惶惶然不知所措，深怕他们的朋友或上司发现他们是基督徒，甚至为自己的基督徒身份感到抱歉——这岂不是我们的写照吗？我们常常无精打采，缺乏热忱。我们常常看见其他人对足球赛一类的事兴奋不已，他们看球赛时为自己的球队呐喊狂叫，甚至穿上特定颜色的衣服，好叫别人一看即知他所支持的是那一队。我们看见人们为生活或世界上各种事情吹嘘夸口。然而一谈到我们的信仰，往往就失去了那一股精力和热心，以及作为基督徒的尊荣感。我们不但未向世界宣告，反而缄口不语，甚至表现得好象败兵残将一样。如果这是我们的光景，原因只有一个：我们未能明白，基督要因我们得荣耀。我们未了解有关于我们的真理，以及我们崇高地位所涉及的权利和责任。我们未真正明白我们是神的儿女，是与基督同为后嗣的，是天上君王的儿女。一旦我们真明白，就会在生活上有一些改变。

    同样的，这种认识可以帮助我们克服罪，以及试探和邪恶。我们只需在受试探的关头提醒自己，我们是基督的代表，祂的荣耀将透过我们彰显出来。还有什么比了解这事实更能使我们脱离试探呢？新约呼召我们这样作，以配得我们所蒙的呼召——神说，[你们要圣洁，因为我是圣洁的]（彼前一16）。神呼召我们这样作。基督差我们到世上，好叫我们荣耀祂。我要再问一次，我们作到了吗？人们是否因为认识我们，看见我们所行的，而尊崇祂？我并不惊奇祂为祂的门徒祷告——祂知道我们需要祂的代求。祂知道祂差我们到世上去完成的工作。因此祂代我们向父求，我感谢神，因为此时此刻祂正在父的右手边为我代求。

    基督徒如何荣耀基督？我们这充满罪性的人怎么可能增添祂的荣耀或光耀祂的名？这里提供了答案，甚至整本新约都可找到答案。主耶稣已经提到我们荣耀祂的一种方式：我们因相信祂而使祂得荣耀。此处祂说，这些人已经荣耀了祂，因为他们知道祂是谁。一般的世人和法利赛人却不认识祂，他们称祂为[那个人]，[那个木匠]，[约瑟和马利亚的儿子]。使徒保罗告诉我们，这世界的王不认识荣耀的主，因为他们若认识，就不会钉祂十字架了（林前二8）。由于祂生在寒微的家庭，诞生的方式如此奇特，世上有权有位的认不出祂来。所以他们不荣耀祂，不敬拜祂，也不称颂祂。只有属祂的人才认出祂是神的儿子。你和我因相信主耶稣基督而荣耀祂。认出祂是神的儿子道成肉身，相信祂以肉身来到世上，如同罪身住在我们中间——这本身就是荣耀祂。

    再进一步说，我们也同时知道祂为什么来，祂在世上作什么。保罗在哥林多前书里说，荣耀神就是认识神的智慧和能力。他说，对犹太人而言，祂是绊脚石；在希利尼人看来，祂是愚拙的，[但在那蒙召的，无论是犹太人，希利尼人，基督总为神的能力，神的智慧]（林前一24）。意思是说，主耶稣基督是神救赎的方法。祂渴望人荣耀祂的方式乃是他们认识到，祂是神将人带来与自己和好的道路，神为自己预备了这一群特殊的人。任何人明白这一点，就是荣耀主耶稣基督，这也包括认识祂作这一切后面所包含的爱，爱使祂来到世界，忍受罪人的顶撞，使祂甘愿被钉在十字架上，为我们死，将我们赎回，赦免我们，好使我们得与神合而为一。

    这一切认识都是荣耀主基督的一部分。因此许多诗歌歌颂十字架的荣耀。保罗在加拉太书第六章第十四节里说，[我断不以别的夸口，只夸我们主耶稣基督的十字架。]

    我每静念那十字架，并主如何在上受熬，

    我就不禁浑忘身家，鄙视从前所有居傲。

    ——华滋

    我甘愿撇下昔日所珍贵的一切。十字架是我们惟一当夸口的；我知道在它上面发生的事，我知道神儿子来到世上，被钉十字架，好使我罪得赦免，能成为神的儿女。因着这样相信，我就荣耀了祂。

    此外，我们也因看出祂是我们的一切，而荣耀祂。保罗在哥林多前书第一章说，祂选择这样作，我们惟一的回应必须是，[夸口的当指着主夸口]（林前一31）。基督徒乃是一个人能说，[我一无所是，因着神的恩典我才得以成为今日的我。]他总是奔向基督，否认自己。他舍下对自我的倚靠；对他而言，世界已被钉死；对世界来说，他已被钉死。他只以基督和十字架为荣。

    显然这也指我们藉着告诉别人关于耶稣的事而荣耀祂。我们向人指出祂的荣耀，试着带领他们也荣耀祂和祂的十字架。所以第十八节非常重要，[你怎样差我到世上，我也照样差他们到世上。]祂差我们到世上，好叫我们向世人传扬祂。使徒行传第四章对此阐释得非常清楚，第三章也同样引人瞩目。我们读到彼得和约翰上圣殿，美门的旁边坐着一个瘸腿的乞丐。圣经记载，彼得和约翰定睛看他，彼得说，[你看我们。]他就留意看着他们，彼得说，[金银我都没有，只把我所有的给你，我奉拿撒勒人耶稣基督的名，叫你起来行走。]那人就起来同他们走进圣殿。圣经说他走着，跳着，赞美神。当时殿中群集着许多人，看见所发生的，满心讶异，甚至要敬拜使徒，但彼得转向他们说，[为什么把这事当作希奇呢？为什么定睛看我们，以为我们凭自己的能力和虔诚，使这人行走呢？]何必看我们？成事的不是我们，乃是[我们列祖的神……荣耀了祂的仆人耶稣……我们因信祂的名便叫你们所看见所认识的这人健壮了，正是祂所赐的信心，叫这人在你们面前全然好了]（12，13，16节）。彼得向他们指出基督，并传讲基督。

    使徒们被带到公会面前的时候也作了同样的事——你可以在使徒行传第四章找到有关的记载。他们望着那些宗教领袖，述说他们所作的不算什么，[因为在天下人间，没有赐下别的名，我们可以靠着得救。]公会的人禁止他们再传讲耶稣，但是他们回答，[我们所看见所听见的，不能不说。]他们总是宣讲基督，告诉人们祂是神的儿子，是神所膏立的，是世人的救主，任何人若想得救恩就必须到祂那里去。当然，这整个过程中，他们一直在荣耀祂，高举祂，将火炬扬起照着祂，说，请注视祂，相信祂。他们将主耶稣基督介绍给整个世界。

    这正是神呼召我们去行的；我们有责任告诉别人关于主耶稣基督的事，告诉他们祂是神的儿子，祂来到世上是为了拯救世人。在人们激烈地讨论政治和其它话题时，我们应该向他们指出，若离了主耶稣，不论个人和社会都终将失去盼望。我们应该正确地告诉人们为什么这世界落入现今的光景；对他们讲述人心中的罪；除了神的儿子，没有一个人或一件事物可以对付人的罪。我们藉着谈论祂而荣耀祂。我们谈论起自己的医生时往往很自然，谈到他医术如何高明，别的医生医不好的疾病，经他诊治立刻药到病除。我们常常论到某一个商人，他比别的生意人公道诚实。我们也谈到一些影片，戏剧，演员，以及其它成千上万的事。我们总是称赞人，言谈中充满了抬举和尊崇的意味。但是基督徒应该赞美、荣耀主耶稣基督。祂在约翰福音第十七章里对父说，[我在地上已经荣耀你，]但这世界嘲笑我，辱骂我，尤其是看轻我在十字架上的死。我的整个名声如今放在这群跟随我的人手中。祂说，父啊，看顾他们，保守他们，我要因他们得荣耀，他们是我在世上的代表。如果他们不为我作见证，还有谁会呢？他们若不赞美我，还有谁会这样作呢？我只能因他们得荣耀。

    这很自然地带出了下一点：我们因自己的[所是]而荣耀祂。或者换另一种方式说，我们因活出祂所说的真理，而使祂得荣耀。我想这是极其重要的。我情愿用这种方式来思想什么是基督徒，也以此来试验自己。除非我能给人一个印象：我成为今日的我，完全是因主耶稣基督的缘故，否则我不能称为一个基督徒。我的意思是，作为基督徒，我应该使别人禁不住地问道：[这个人怎么搞的？我们无法解释他的转变。]他们也永远找不到答案，除非他们发现这个人的改变是因为有基督住在他里面。

    我不知道这是不是别人对我们的看法。我不知道人们是否只将我们归入[有宗教热诚的人]之列。若是这样，我们就未能荣耀基督，因为你不必作基督徒，也可以成为对宗教狂热的人；你可以对宗教，对神有兴趣，而同时又不是基督徒。离了基督，人们还是可以轻易解释宗教；根据定义，基督徒却是必须用基督来解释的人。

    那么可以用我们的训练来解释吗？人们说，[对了，这是他们的传统，他们对教会有一种忠诚意识。解释他们所作的并不难，他们从小就是这样被教养长大的。]如果他们这样解释我们，那么从这方面说，我们就不是基督徒，因为基督并没有因我们得荣耀。

    他们是否用[律己甚严]来解释我们的行径？他们说，[这人真了不起！他有自己的道德规范。我们可以预期他会作那些事，不作那些事。]若是这样，基督也未因我们得荣耀。

    不！我们是用其它方式荣耀神。人们看见我们，就说，[这些人是怎么回事？我们的解释和归类法都派不上用场，一定还有一些神秘的原因在里面！]这是他们当说的。主耶稣在世上时，就藉着祂的[所是]而荣耀神。人们因祂而惊讶。他们看见祂行的神迹，就不得不将荣耀归给神。他们说，[我们从未看过这一类的事。]祂因所作的就荣耀了神。我们也当如此。我们必须使别人一遇见我们，就想到基督。使徒行传第四章的记载实在饶富意义。审判使徒的公会不能了解他们。依他们观察，这些使徒都是没有什么学问的人，但是他们却能行神迹，谈起话来也头头是道。然后他们下判断说，这些人必然是与耶稣一起的——似乎这是惟一的解释了。这是基督徒的试金石；若离了耶稣基督，别人无法解释他，他因此而荣耀了主。

    再进一步看。我们藉着述说祂为我们成就的事，以及祂如何塑造我们，而荣耀祂。我们是祂能力的彰显，因着我们与世界有分别，使祂得荣耀。主说，[我为他们祈求，不为世人祈求。]你我从世界分别出来，这事实本身就证明基督的能力。除了基督，没有别的力量能使一个人从世界和世俗的心态中分别出来；但基督这样作了，祂把我们分别开来，使我们与众不同。因此一个与众不同的基督徒，是荣耀神的人。我知道这样说一定得不到某些近代基督徒的欢心。现代基督徒往往试着随从潮流。他们的理想是，藉着与社会打成一片而影响它。虽然他们自认为是在作见证，其实他们自己是不是真基督徒都颇令人起疑。

    新约所强调的正好相反。它教训基督徒应该使别人初见之下就能一目了然他的区别。他有一些东西是别人没有的。他拥有基督，而不是世界的自信，自尊，骄傲。不！基督徒是属于那温柔谦卑的耶稣，祂属于那位虽贵为荣耀之王，却在地上没有枕头之处的主。有经文论到祂说，[压伤的芦苇祂不折断，将残的灯火祂不吹灭]（赛四十二3）。基督徒是分别为圣的，他脱离了世界和世界的心态与观点。他站在基督一边，他的救主满有荣光。

    但是天父并不只是概略地将我们分别出来。虽然非基督徒对属灵的事漠不关心，基督徒却不敢忽略。世人对于灵魂的事一点不感兴趣，甚至避免去思考它。世人在属灵上是死的，它死在罪孽和过犯中，视属灵的事为全然无聊的事。他只要享受这个世界，追逐世上的声名犬马。但是基督徒在属灵上是活泼的。他关心灵魂的事，这些事在他生命和思想中居优先的地位。这一切怎么发生的？乃是因基督的能力临到他。[你们死在过犯罪恶之中，祂叫你们活过来]（弗二1）。我们与基督一同活过来，与祂一同复活，祂赐给我们一个新生命和新悟性，对万事有新的观点。藉着在我们的生命中彰显基督的能力，我们使祂得荣耀。容我这么说——我们在所接触的人面前，为主的名增添光彩。我们成为今日的光景，是因为基督的能力覆庇我们。我们是与众不同的人，已经有了改变，成为新造的人，我们越让别人眼目一新，就越叫基督的名得荣耀。

    显然我还没有将这个题目讲得完全透彻。我们必须反省自己，用以下几个问题试验自己。祂是否因我得荣耀？我是否代表天父？用各种方式为祂作见证？我是否只在基督的身子中作为一个忙碌的肢体，机械性地问别人[你得救了吗]？不！我需要藉着赞美歌颂祂，述说祂的作为，来为祂作见证；一方面灵巧像蛇，一方面温柔似鸽子，总是指向祂。我特别因自己的[所是]而荣耀祂，对那些不信的人，我一直是一个他们无法明白的困惑和难题，因为我的生命可以越来越用下面的话描述：[现在活着的，不再是我，乃是基督在我里面活着]（加二20），或者是，[我今日成了何等人，是蒙神的恩才成的]（林前十五10）。哦！这是何等的特权，这地位带来何等的责任！因为基督呼召我们，祂自己要因我们得荣耀。


21、显明基督的工作

21、显明基督的工作

    [我因他们得了荣耀]（约十七10）。

    在上一章里，我们看见没有什么事比明白主耶稣基督要因我们得荣耀，更能驱策我们过一个圣洁、对神忠心的生活。我们知道这世界是敌基督的，对祂毫无兴趣；世人凭着在我们身上所见的来评断祂，估量祂。很多时候我们遇见一些非信徒，他们从未去过教会敬拜神，问他们为什么不去教会，他们的理由往往是，[看看某人！]由于他们在一个自称基督徒的人身上看见了一些事，他们就凭此来判断主耶稣基督。这等于是他们对主耶稣这句话[我因他们得了荣耀]的反其道而行之。但是感谢神，我们也可实现这句话。有些人以前不是基督徒，甚至反对基督，但今日他们在教会里热心事奉主，是因为他们在某一位基督徒身上所看见的事而被吸引。

    最近我听见一个申请加入某宣教组织的人所作的见证。她本来不但是活跃的无神论者，而且还是她所就读大学里无神论者社团的秘书。但是后来吸引她的、使她开始转变归向神的导因，不是一篇讲章、一本护教的书、一场理性的辩论，而是她观察一位基督徒同学的日常生活言行之结果。从智识方面看，那位同学比不上她，但是那位同学的生活举止却深深吸引着她，最后她自己也成为基督徒——[我因他们得了荣耀。]这是我们所蒙的召，也是基督徒特有的功能。

    那么，我们被召作什么？或许可以归纳如下：神要我们作一个活的证据，证明主耶稣基督已完成了父所差祂作的工。祂已在祷告中提到这一点，父差祂到世上，是为了一项特定的使命，[我在地上已经荣耀你，你所托付我的事，我已成全了。]祂说，我也指望他们——基督徒——这样作。

    我们已看过，这世界并不相信祂和祂的信息。基督和神最大的仇敌魔鬼有一个主要的目标，就是嘲弄基督的信息和祂自己。魔鬼不断大胆而积极地参与世上的事，他用来反对基督和其事工的方式千奇百怪，实在令人惊叹。这世界的观点，生活方式，及其所持的建议，影射，暗示，都是在企图证明耶稣不是神的儿子。魔鬼除了恶，其它什么也不能作。因此除了基督徒的见证和生活以外，这世界中没有什么可以证明这真理。祂只有在我们里面得荣耀。

    我们已讨论过如何荣耀祂，现在要进入细节部分。我们藉着显明祂为我们所作的，祂是我们身上的改变，特别是祂来到世上所成就的，来荣耀祂。祂为什么来到世上？你若读福音书，会立刻找到答案，[人子来，为要寻找拯救失丧的人]（路十九10）。[人子来，不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价]（太二十28）。[我来了，是要叫人得生命，并且得的更丰盛]（约十10）。[我是世界的光，跟从我的，就不在黑暗里走，必要得着生命的光]（太九13）。这些都是主耶稣自己说的，类似的记录还可以在福音书中找到；我们所当作的乃是自问：我们是否彰显了这些事？我们今日的生活，言行，是否证明神的儿子已成功地完成了祂的使命？我们是否成为活的荐信？由众人来阅读，以荐举祂，见证祂和祂恩典的大能？新约告诉我们，这就是作基督徒的含义。基督徒并非如许多人所想象的，不过是对各样问题和难处有较崇高的理想和观点而已。不！基督徒是活生生的证据，证明神儿子已完成了祂的使命，[我因他们得了荣耀。]

    我们必须仔细思考这一点，为了帮助我们这样作，最好提醒自己有关祂的一些陈述。使徒保罗写给哥林多人的书信中描述祂在救恩的事上乃是[神的大能][神的智慧]；[在犹太人为绊脚石，在外邦人为愚拙，但在那蒙召的……基督总为神的能力，神的智慧]（林前一23~24）。他又一次说，对得救的人而言，祂成了他们的智慧，公义，圣洁，救赎（30节）。祂是他们的一切。这是对祂的描述，我们藉着证明这些话都是真的，而荣耀了祂。我们也因此建立了我们是基督徒的事实。换句话说，我们个人是否真的证明了基督和其福音乃是神救赎的大能？我们已说过，如果人们能够用性情，传统，骨气，或意志能力，道德努力来解释我们的行为，却未用基督来解释，那么根据我对这段经文的了解，我们就不能算作是基督徒。一个基督徒是不断荣耀基督的，基督是他惟一的解释。

    但是，我们如何证明祂确实是神的智慧和大能？祂几次在祷告中重复提到，我们因与世界分别，在属灵上活着，而荣耀了祂。因为就属灵上说，这世界是死的，死在罪孽和过犯中，对属灵的事毫无兴趣。世人认为圣经是最枯燥无味的，祷告更是难以思议的举动。世人说，听讲道最冗长烦闷了，为什么？因为这世界缺乏领受的能力。它里面缺少了一些最重要的东西，它没有生命。然而基督使我们的生命和能力苏醒过来，祂证明祂是神救赎的大能。

    圣经还有另一种说明方式：我们是从黑暗的权势中转过来，进入神儿子的国度。我们生下来都是可怒之子，在魔鬼的国度中；我们受撒但欺骗，在他的辖制之下。但是一个人一旦成为基督徒，某种能力就支持他，把他从一个国度转到另一国度里。那是一种大能，而不是一项理论，一套哲学，或一派思想。保罗说，[我不以福音为耻，这福音本是神的大能]（罗一16）——它改变我们，把我们从一个地位移到另一个。换句话说，基督徒就是生命有了改变的人。神的能力临到了他。这是第一个要素，所以我们若要确知自己是否基督徒，是否荣耀基督，显然这是第一个试金石——我们是否证明神儿子的大能已临到我们，转变我们，将我们带入祂儿子的国度里？我们是否彰显这能力？我们是否有生命？神儿子是否在我们身上得到彰显？

    再详细一点看。基督[成为我们的智慧，公义，圣洁，救赎。]保罗在哥林多前书第一章第三十节里说的这句话，是神用来解决人类和世界难题的方法。希腊哲学家尽了他们最大的努力，但这世界的智慧并不认识神，也解决不了难题。保罗说，神的方法是，基督并祂钉十字架；这是神的智慧。基督是我们的拯救，完全的救赎——智慧，公义，圣洁，救赎——基督徒藉着证明这是真的而荣耀神。主耶稣基督来临的理由之一，是人类忽略了神，在人和神中间有了隔阂。今日这世界仍然不认识神，它用自己的智慧并不能找到神。因此从某方面说，主耶稣的首要工作乃是带我们认识神。正如祂在祂的祷告中所说的，祂来是[将永生赐给你所赐给祂的人。认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。]

    我们在这里讨论的事相当实际，所以我只须问一系列的问题。你认识神吗？祂对你是真实的吗？或者对你只是一种哲学？祂只是一派思想，或一种观念，让你用来发展出自己的信仰系统吗？或者祂是全能的神，对你是真实的？基督对祂的父说，我因他们得了荣耀。我来到这世上是为了叫他们认识你，这些人证明我的工作完成了，因为他们认识我。

    因此我们荣耀主耶稣基督的第一个方法是，我们可以见证我们认识神。我不必跪下来，向不知名的神祈求。我乃是向父亲求，我知道祂是我的父，因为基督来了，我用这种方式荣耀祂。我证明祂确实建立了公义。

    显然这还不够。在我有这样的认识之前，我必须到父面前与祂和好。神和人之间有一个巨大的鸿沟，就是罪。先知以赛亚说，[你们的罪孽使你们与神隔绝，你们的罪恶使祂掩面不听你们]（赛五十九2）。主耶稣基督来到世界，是要对付罪的问题，除去它，将藩篱撤开。祂要使人与神和好，但是除非罪的拦阻被挪开，否则人不可能与神和好。祂来，是[要舍命，作多人的赎价]（太二十28），好叫我们的罪被对付，被赦免，永远被除去。

    因此，一个基督徒就是藉着知道他的罪已被赦免，显明出他已与神和好，而使主耶稣基督得荣耀的人。当一个生在罪中，犯了累累罪行的人说，[我如今满有喜乐，因为知道我一切罪都已蒙了赦免]时，他不是在荣耀自己，乃是荣耀基督；基督因他而得了最大的荣耀。他自己不能除去罪，他不能主动与神和好，他也不能使他的良心平安，他不能说他爱神。不！只有基督能成就这些事，那声称他知道自己的罪已蒙赦免的人，是在荣耀主耶稣基督。但是一个怀疑自己是否罪得赦免的人是不荣耀基督的，那些说，[我希望自己的罪已蒙赦免，]或[我尽量行事端正，以补偿我过去的劣迹败行]之人，都不能荣耀主。一个荣耀基督的人必然能够这样说，[我们既因信称义，就藉着我们的主耶稣基督，得与神相和……并且欢欢喜喜盼望神的荣耀]（罗五1~2）。

    你知道你的罪已被赦免了吗？你是否有得救的确据？你有把握吗？你越有把握，就越荣耀祂。你越不肯定，就越不荣耀祂。如何证明祂已作完神差祂的工作？乃是我们知道罪已得赦免，并且因此欢喜。祂来就是为使我们的罪得赦免，所以我们藉着证明祂已大功告成而荣耀祂。我要再问一个问题，它看起来简单，却含义深刻。你对神有把握吗？你知道神吗？你是否为你和祂的关系而喜乐？亲爱的朋友，神儿子不仅是从天上来到世间，祂定意走向十字架，忍受十字架一切的苦难和羞辱，为的是叫你我能确知，我们是神的儿女。

    让我从[称义]的话题转到[成圣]。[祂又成为我们的智慧，公义，圣洁……]成圣就是表现，证明基督住在我们里面，祂在我们里面作工，产生某种果效。祂在约翰福音稍前几章中说到，祂求父，[父就另外赐给你们一位保惠师，叫祂永远与你们同在，就是真理的圣灵，乃世人不能接受的，因为不见祂，也不认识祂；你们却认识祂，因祂常与你们同在，也要在你们里面]（约十四16~17）。祂说，不要因我的离去而忧愁，[我去是与你们有益的，我若不去，保惠师就不到你们这里来，我若去，就差祂来]（约十六7）。祂自己要藉着圣灵临到我们。祂要住在我们里面。祂说，祂来就是为了促成这事，所以我们若证明祂已作成这事，就是在荣耀祂。反过来说，我们若不能证明这一点，就不能荣耀祂。

    那么实际上我们当如何作呢？可以从几方面证明。我们因不活在罪中而证明了主的工作已完成。我不是说，我们不再犯罪，成了完全人。不！我的意思是，基督徒不再活在罪中，或住在罪里面。这是约翰壹书最重要的主题。作为基督徒，我们再怎么读这卷书信，也不会嫌太多。约翰说，基督徒不继续犯罪，不活在罪中，因为他已被神从罪中挪开。他可能有时还会跌倒，但他不像从前那样继续犯罪。不仅如此，他里面对罪越来越敏感，越意识到罪的狡猾，和罪的整个意义，因此他对罪的憎恨日益增加。这往往是圣灵作工的结果，也是基督住在一个人里面造成的典型果效。他越来越对罪有所警觉，也越来越憎恨罪。我们对罪越敏感，就越荣耀基督。同样的，我们越意识到自己内心的黑暗，老旧的、堕落的本性之邪恶，就越荣耀祂。世上的人不明白这一类的事。你若和他们谈到老我和新造的人，他们一定觉得怪异，因为他们里面没有基督。从基督来临的那一刻起，冲突就开始了：[情欲和圣灵相争，圣灵和情欲相争，这两个是彼此相敌]（加五17）——这一切都在显示基督的临在，因此是荣耀祂的。

    让我从更积极的角度来说：它还有一层意义，就是如今我们里面有一股能力，去抵挡试探，征服罪。基督胜过了魔鬼。祂打败了他，将他击溃；祂若住在我们里面，我们也可以打败魔鬼。雅各说，[务要抵挡魔鬼，魔鬼就必离开你们逃跑了]（雅四7）；我们发现彼得也说到同样的事，[务要谨守，儆醒，因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人]（彼前五8）。我们怎么对付他？[你们用坚固的信心抵挡他]（9节），这样就能胜过他。我们是否胜过试探和罪？若这样作，我们就是荣耀祂；否则就不能荣耀祂，因为那表示我们仍被这些事情控制，祂还没有在我们身上成就祂的工。

    再继续看下去。我们藉着向世人显示对属灵事物的日益爱慕而荣耀祂。圣经对你而言是否变得越来越有吸引力？你是否越来越享受读圣经？你是否从灵里喜爱读经，而不是将其当作一件例行公事？至于祷告，交通，与神交往，你如何看待这些事？基督来到世上，钉十字架，是要我们认识这位惟一的真神，以及祂所差来的基督。祂自己花许多时间向父祷告，因此我们是否对祷告的喜爱也日益增加？我们祷告得越多，越喜爱祷告，就越荣耀基督，因为我们活生生地见证了祂已完成所托付给祂的工作。我们是否彼此有交通？[我们爱弟兄，就晓得是已经出死入生了]（约壹三14）。我们是否喜爱属神的人，和他们所谈论的那些有关灵魂和属灵的事，而不愿意与对这些事物没有兴趣的人来往？这是另一种荣耀基督的方式。

    进一步看，我们的主在马太福音第五章第六节说，[饥渴慕义的人有福了，因为他们必得饱足。]我们是否能说，我们对于公义的渴望日益增添，越来越渴慕圣洁，越[认识基督，晓得祂复活的大能，并且晓得和祂一同受苦，效法祂的死]（腓三10）？我们是否也像保罗一样，被圣灵感动，驱使他努力学像基督的完全？是的，总结起来就是——渴望像祂。

    容我再提出另外一个重要的问题来讨论。我想，最重要的，我们藉着证明基督已赐我们圣灵的恩赐，而使祂得荣耀。你若读福音书和使徒行传，会看见其中一再重复提到，祂来世上是为了叫父的应许能赐给我们。父应许要赐下圣灵。主离开世界，好差下圣灵——这是一件何等奇妙的事！因此我们藉着显明我们已领受了圣灵，这应许已赐给我们，而荣耀基督。根据使徒保罗在加拉太书第五章第二十二至二十三节所说的，我们因在日常生活中彰显圣灵的果子而荣耀祂。

    那么圣灵的果子是什么呢？首先，保罗告诉我们，就是爱。一个不断在本性上显露爱心的基督徒就证明他已领受了圣灵，因此他也荣耀了主耶稣基督。祂说，当他们显明爱的本性和特质时，我就因他们得荣耀。其次是喜乐；此处我只略为一提，因为稍后我还会回来谈论喜乐；我要提的是，作为基督徒，我们越喜乐，就越荣耀祂——[你们要喜乐，我再说，你们要喜乐]（腓四4）。

    然后是和平，是一种内在的平安，宁静，是生命的稳定。一个使人和睦的人所到之处就散发着和平，他不是好管闲事，或者引起争端之辈。接下去是忍耐，他不论受到何等试炼，都能忍耐别人，不轻易发怒，沮丧，埋怨。然后是恩慈。在现今这个世代，要作一个恩慈的人并非易事，但是亲爱的朋友，你和我若变得越恩慈，主耶稣基督就在我们里面越多得荣耀。同样的，在良善，信实的事上亦如此。然后，也是最值得注意的，就是温柔。我想现今世代对温柔一事几乎一无所知，我们只知道要积极宣传、竞争。但我们若要荣耀基督，传扬基督，最好的方法就是自己温柔。最后是节制，在我们的思想，行动，和每一件事上对自己有所控制和规律。

    对每一项圣灵的果子，我们都可以花上长篇大幅去讨论，但我在这里只提出一个综合的画面。圣灵的果子越多彰显在我们身上，基督就因我们越多得荣耀，因为圣灵的果子就是主耶稣基督自己生命和性格的显明。祂就是那样的人，祂告诉我们，祂来到世上是为了使我们像祂一样。因此我们越像祂，就越荣耀祂，也就越证明祂已完成了祂来到世上的使命。

    再进一步说，我们荣耀祂，最引人瞩目的方式乃是藉着我们对这世界的态度，和在世上的生活来荣耀祂。我们必须像祂。我们今生最困难的一件事莫过于不被世界征服，不被它控制或管理。许多人都在这一点上败下阵来。他们成为自己生活圈子的奴仆，受其辖制。但是基督并未妥协。祂的生活从世界分别出来；祂胜过了世界，基督徒也当如此。[使我们胜了世界的，就是我们的信心]（约壹五4）。因此，如果我们在生命中显示出我们已看透世界的浮华，空虚，幻象，并证明我们能超越它，控制它，我们就在荣耀主，并且学像祂。我们对摆在前面的盼望越有把握，就越荣耀祂。

    这也意味着我们能够因祂名的缘故忍受试炼，逼迫，像主自己一样。我相信教会历史上最荣耀基督的人，就是那些殉道者。他们毫无犹豫地走向刑台，在世人惊讶的目光注视下将荣耀归给神。这些人预备好为基督作这一切，旁观的世人不禁说到，[这里面必然有什么不平凡的东西存在！]我们是否预备好受逼迫？或许那不是指被丢到牢狱里，而只是进入一个房间时，必须忍受别人脸上奇怪的表情。我们是否愿意为基督的缘故忍耐？世界或许对我们一无所知，我们的名字或许永远不会出现在报纸上，但是如果我们像基督一样，为祂的名默然忍受一切，祂就因我们得了荣耀。

    我想另一种荣耀祂的方式就是我们死的方式。早代的教父非常注意观察基督徒死的方式。他们认为这是一个绝佳的测验，你读古代圣徒的传记时必然会发现它们一致强调这一点。如果我们临终时听见号角响起，看见祂在等候我们，有无比的荣耀摆在面前，如果我们能为一切感谢祂，谦卑地降服在赐福的手前——哦！这将是何等的见证！祂要得多大的荣耀！祂已为信徒拔去死的毒钩。保罗说，死了就有益处，就是与主同在，那是好得无比的。

    因此，我们有许多方法荣耀我们的主。[我因他们得了荣耀，]这句话包含着多少荣耀！看看那些门徒是怎样的人！然而祂因他们得了荣耀，祂也要因历代以来无数默默无名的人得荣耀。今日我们在这个黑暗，邪恶，丑陋的世代，也同样有荣耀祂的权利。

    在结束时，容我提出一个你我都可行的建议。我发现开始一天生活最好的方式，就是每天清晨对自己说，[我像许多基督徒一样，基督要因我得荣耀。我生存在这世上不是为了自己，也不是为了我想要作某一件事，我今天最主要的工作，就是让基督因我得荣耀。]你用这种方式启开一天的生活；当你向神祷告时，提醒自己你是怎样的人，以及祂对你的期许。一天中可以好几次提醒自己，一再回想，花一秒钟的时间对自己说，[基督要因我得荣耀和赞美。]在上床以前，最后一件事是问自己：今天基督是否因我得了荣耀？我是否彰显出圣灵的果子？我是否显露了仁爱，喜乐，和平，忍耐，恩慈，良善，信实，温柔和节制？或者我失去控制，向人发脾气，惹人的憎嫌？我是否成了一个暴风圈的中心？或者向人显出从神来的平安？我今天的所有言行是否促使别人渴望认识基督，并学像祂？

    [我因他们得了荣耀。]